01:45:45 <kadejo> #startmeeting
01:45:45 <MeetBot> Meeting started Mon Jan 24 01:45:45 2011 UTC.  The chair is kadejo. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:45:45 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
01:46:03 <Gaby> I <3 meetbot :P
01:46:18 <kadejo> #info las personas presentes adoran a meetbot
01:46:45 <kadejo> (es bueno que nuestro secretario sepa que lo queremos :p)
01:46:56 <leprosys> hey no sabia que MeetBot funciona sin ser OP
01:46:57 <tuxwarrior> meetbot:kadejo: Sistem Crased
01:47:01 <Gaby> para motivarlo! que bien, iniciamos motivad@ß
01:47:03 <tuxwarrior> *crashed
01:47:47 <kadejo> #info retomamos la agenda de la última reunión
01:47:58 <kadejo> #link http://meetbot.debian.net/slsv/2011/slsv.2011-01-02-19.59.html
01:49:10 <kadejo> necesito que alguien me ayude, me están reclamando acá y necesito 10 minutos para calmar las aguas
01:49:16 <kadejo> #chair leprosys
01:49:16 <MeetBot> Current chairs: kadejo leprosys
01:49:29 <kadejo> #chair Gaby
01:49:29 <MeetBot> Current chairs: Gaby kadejo leprosys
01:49:40 <Gaby> ok
01:49:46 <kadejo> ya vengo :)
01:50:01 <Gaby> saulfec: alguna novedad entorno al punto uno?
01:50:04 <leprosys> retomamos rapido los puntos de la anterior reunión entonces
01:50:27 <saulfec> 0/
01:50:33 <Gaby> saulfec: 1) Plataforma web e inicio de registro.
01:50:49 <leprosys> #topic Plataforma web e inicio de registro.
01:51:00 <saulfec> pues no recibimos los datos de acceso al sitio web
01:51:05 <saulfec> perdon al servidor
01:51:13 <saulfec> ni una copia del sitio we anterior
01:51:15 <leprosys> yo tampoco he tenido respuesta de elopio
01:51:32 <saulfec> cosa en la que insistieron en que
01:51:41 <saulfec> no "reinventaramos la rueda"
01:51:50 <saulfec> y que usaramos el mismo sitio web
01:51:59 <saulfec> por aquello de los usuario
01:52:04 <saulfec> y demas
01:52:04 <Gaby> y no han trabajado localmente tal vez en el diseño del sitio ?
01:52:19 <saulfec> tenemos los bocetos de tres propuestas de
01:52:34 <saulfec> logo e imagen para el sitio
01:52:45 <saulfec> pero el diseñador grafico "Lloyd"
01:52:54 <saulfec> tiene tiempo limitado para apoyar
01:53:25 <saulfec> alguien más se ofrecio a ayudarme
01:53:37 <saulfec> pero igual tengo que esperar su tiempo libre
01:53:46 <saulfec> en ese aspecto lo siento, no soy diseñador grafico
01:53:53 <Gaby> saulfec: alguna manera de ver los bocetos ?
01:54:04 <saulfec> los tengo en papel
01:54:08 <Gaby> foto :D ?
01:54:11 <saulfec> y quiero escanearlo
01:54:14 <leprosys> con respecto a lo del acceso deberias de escibirle la proxima semana a elopio
01:54:31 <Gaby> sabemos que todos tenemos tiempo limitado, pero porfa, usemos los recursos, hay que pedir ayuda a la lista de CA
01:54:42 <Gaby> así los involucramos y no se quejan ;)
01:54:55 <saulfec> bueno...
01:54:58 <saulfec> para avanzar
01:54:59 <Gaby> leprosys: saulfec escribiles hoy si tenes tiempito , pero al correo directamente
01:55:05 <saulfec> enviare los bocetos a la lista
01:55:10 <saulfec> y aportan ideas
01:55:19 <Comizagual> exacto, o se define que solamente nos van a estar criticando y apurando, pero no apoyando
01:55:19 <Gaby> saulfec: cabal :D
01:55:22 <saulfec> ademas tengo una propuesta de logo que hizo magjogui
01:55:31 <saulfec> medio a la carrera
01:55:44 <Gaby> #info saulfec enviará 3 propuestas de diseño del sitio web en cuanto pueda
01:55:56 <saulfec> bueno, lo siguiente
01:56:01 <Gaby> saulfec: sería bueno verlo, así aportamos
01:56:04 <saulfec> es que dado que ya se solicito
01:56:16 <saulfec> acceso al server de manera directa
01:56:27 <saulfec> y de manera publica y no hay respuesta
01:56:48 <saulfec> con magjogui estamos gestionando la donación de hosting para albergar el nuevo sitio
01:57:47 <saulfec> y esperando esta reunión para que slsv aprobara el hecho de utilizar un recurso diferente al existente
01:57:58 <saulfec> (Servidor)
01:58:35 <Gaby> servidor para alojar que?
01:58:40 <saulfec> si es que asi lo desean
01:58:45 <Gaby> saulfec: ahhhh por falta de respuesta , ya
01:58:53 <Gaby> pero ya lo tienen?
01:59:06 <saulfec> solo lo pedimos y en cuestion de tres horas lo tenemos
01:59:30 <Comizagual> uhh, por si hace falta, yo tengo un servicio pagado en hostmonster.com, ahí cabe un montón.
02:00:39 <Gaby> tenemos que pensar en que ese sitio será el que se ocupe en cualquier lugar de sede
02:00:51 <Gaby> entonces, será en pensar si tendremos espacio solo por este año o posteriores
02:00:59 <Gaby> para no estar moviendo año con año
02:01:24 <saulfec> esperamos entonces a que se decidan en slca?
02:01:38 <saulfec> digo porque yo lo unico de lo que puedo disponer es del mirror de debian
02:01:47 <saulfec> que por cierto esta apagado ahorita
02:01:48 <leprosys> .es que yo no se porque se tardan tanto en dar las contraseñas
02:01:51 <saulfec> y de ese hosting
02:02:08 <Gaby> #info se propone cambiar de hosting debido a la falta de respuesta por parte del servidor actual del sitio web
02:02:43 <saulfec> igual magjogui me hablaba de usar el dominio ecsl3.org.sv
02:02:53 <saulfec> pero eso si lo considero que seria objeto de flame
02:02:56 <saulfec> en la comunidad
02:02:58 <kadejo> ya estoy de vuelta... leyendo...
02:03:07 <saulfec> pero igual lo someto a su consideración
02:04:20 <leprosys> haaa mandar un correo iba pero ya lo hizo Gaby
02:04:21 <Gaby> saulfec: pa mi que esperemos mañana, si no hay respuesta proponer eso, pero en la lista de SLCA :S
02:04:28 <Gaby> leprosys: :P
02:04:41 <Gaby> saulfec: pero, aclarando si solo será por este año o posteriores
02:04:57 <saulfec> seria gestionado como donación
02:05:13 <saulfec> la duración seria de hablarlo con magjogui
02:05:18 <saulfec> ya que el lo gestionaria
02:05:29 <saulfec> igual con el monio dice que el puede conseguir que lo donen
02:05:38 <saulfec> dominio*
02:05:39 <Gaby> monio ?
02:05:42 <Gaby> ah
02:05:44 <Gaby> ok XD
02:06:11 <kadejo> por cierto! echo de menos a magjogui buhuhhuhu
02:06:16 <Gaby> gueno, de todas maneras, si solo es por este año y si nos dan el acceso rápido , yo estaria de acuerdo
02:06:34 <Gaby> kadejo: u_u y su correo hasta me conmovió
02:06:47 <Gaby> saulfec: ya que nos urge jaajaja
02:07:38 <saulfec> entonces la desición de la comunidad slsv al respecto del tema es?
02:07:43 <saulfec> tarararara...
02:08:18 <saulfec> (claro que se debe someter a consideracion por slca)
02:08:32 <leprosys> si es que es lo ideal
02:08:47 <saulfec> pero como slsv que se decide?
02:08:54 <Gaby> leprosys: saulfec pero eso implica más trabajo, igual... estoy de acuerdo con el cambio por el tiempo
02:09:05 <leprosys> esperemos que mañana escriba elopio
02:09:16 <saulfec> esperamos? hasta cuando? cambiamos?
02:10:11 <kadejo> propongo esperar esta semana, en tanto se avanza con los bocetos
02:10:14 <Gaby> voten pues :)
02:10:24 <Gaby> ajam, localmente saulfec
02:10:51 <Gaby> pero igual, mandamos los bocetos esta semana también, aunque sea la fotito
02:11:16 <saulfec> yo creo que mañana los puedo scanear en el trabajo, para que los vean en alta resolucion
02:11:23 <saulfec> :)
02:12:00 <kadejo> entonces, recapitulando...
02:12:56 <saulfec> tatatata
02:12:59 <saulfec> jajajaja
02:13:38 <saulfec> ...
02:13:44 <Gaby> cri cri
02:13:52 <Comizagual> creo que la cafeina nos está afectando.
02:13:59 <Comizagual> en la segunda taza pondré más cremora
02:14:06 <Gaby> ja ja ja
02:14:13 <kadejo> para registrarlo como acuerdo: esta semana se avanzará con los bocetos para el sitio web y se esperará que los responsables del hosting actual en SLCA den noticias... si no, buscaremos hospedaje local
02:14:36 <kadejo> se dará de plazo esta semana
02:14:42 <kadejo> ¿es así?
02:14:51 <saulfec> prgunto!
02:15:11 <saulfec> inicio a reinventar la rueda localmente o espero esta semana a usar la ya invetada?
02:15:22 <Gaby> saulfec: nah, esta semana local solo el diseño :S
02:15:55 <leprosys> si asi como dice kadejo me parece
02:16:14 <saulfec> ok
02:16:23 <Gaby> saulfec: pedí ayuda con el diseño en la lista CA ,,, aunque sea para que quede como registro que se pidió ayuda
02:16:41 <kadejo> sip, a ver qué sucede, porque reinventar la rueda me parecería un bonito desafío y todo, pero también es un desgaste
02:16:44 <Gaby> ya que no podemos exigir más tiempo del libre que tienen las dos personas que te dijeron ayudarian
02:17:27 <kadejo> entonces, paso a redactar el acuerdo... alguna observación más?
02:17:28 <saulfec> kadejo: eso creo, ademas quiero involucrarme en otras cosas que mencionare en su respectivo punto
02:17:50 <saulfec> por mi parte me parece bien,
02:17:51 <saulfec> solmanete
02:17:54 <saulfec> agregaria
02:18:22 <saulfec> que algun vocero oficial reconocido como kadejo o Gaby lo soliciten para tener más pegue
02:18:25 <Gaby> igual, no tengo más que decir de ese punto
02:18:34 <Gaby> solicitar que saulfec ?
02:18:55 <saulfec> o hacer recordatorio de la solicitud de acceso
02:19:02 <Gaby> yo ya lo hice .. . .
02:19:17 <kadejo> sip, ya llegó el correo...
02:19:33 <saulfec> ups, es que toy clavado acá no me habia fijado
02:19:44 <kadejo> ok, paso a poner el acuerdo
02:19:45 <saulfec> a pues lo más seguro es que lo envien XD
02:19:57 <Gaby> ojalá :-s
02:20:47 <tuxwarrior> :p
02:21:29 <kadejo> #agreed esta semana se avanzará con los bocetos para el sitio web y se esperará que los responsables del hosting actual en SLCA respondan con el acceso a lo largo de esta semana. En caso de no haber respuesta, se utilizará un hospedaje local.
02:21:50 <kadejo> #action Gaby envió un mensaje a la lista de SLCA recordando esta necesidad
02:22:26 <kadejo> pasamos al segundo punto?
02:22:31 <saulfec> si
02:22:36 <Gaby> si
02:22:38 <leprosys> si
02:23:01 <kadejo> #topic convocatoria a reuniones de organización
02:23:18 <saulfec> creo que el punto dos esta ya avanzado
02:23:43 <kadejo> .... creo que no soy chair... no cambió el tema
02:23:49 <Gaby> yo tengo algo que decir ahi !
02:23:56 <Gaby> #topic convocatoria a reuniones de organización
02:24:02 <leprosys> #chair kadejo
02:24:02 <MeetBot> Current chairs: Gaby kadejo leprosys
02:24:07 <kadejo> ah pue ji
02:24:25 <kadejo> sólo Gaby tiene el Poderr
02:24:30 <Gaby> que gente de SLSV asistaaaa!
02:24:38 <Gaby> aparte de eso, que esté enterada de como van las cosas
02:24:45 <leprosys> bueno en este punto quiero comentar que cheperobert me estubo contactando varias veces, para pereguntarme acerca de la situcion del evento
02:24:49 <Gaby> quedamos mal la ultima vez,,, al menos al inicio
02:25:03 <Comizagual> es que es una chica superpoderosa.
02:25:08 <leprosys> la cosa que esl me dijo que deberiamos de hacer una reunión presencial
02:25:23 * Gaby interrumpida :(
02:25:24 <leprosys> y que la comunidad Opensuse-SV estaria dispuesta a participar
02:25:46 <kadejo> qué bueno!
02:26:37 <kadejo> y entoncess... próximo sábado en #softwarelibre-ca?
02:26:58 <kadejo> pero con el compromiso máximo de asistir!
02:27:02 <Gaby> :\ y como nunca proponen día, hay que proponerlo nosotr@s ...
02:27:09 <rmayorga> los bots siempre estamos presentes
02:27:13 <kadejo> jajajaj
02:27:26 <rmayorga> también en el correo
02:27:39 <kadejo> rmayorga: tus despertares siempre me sorprenden
02:28:48 <kadejo> Gaby o alguno/a de las personas presentes: tienes alguna propuesta de día? por el momento está el sábado a las 19:30
02:29:00 <kadejo> (que no tuvo mucho éxito)
02:29:09 <rmayorga> yo opino que es mejor entre semana
02:29:18 <Gaby> pues yo lo mantengo
02:29:21 <Keyla> mas noche sabado o dia de semana
02:29:30 <Comizagual> aunque se que es pesado, estoy de acuerdo con rmayorga
02:29:34 <Comizagual> mejor entre semana
02:30:04 <Gaby> yo no estoy de acuerdo con día de semana, pero es algo más personal.... podria intentarse cambiar a dia de semana por ser para toda CA :)
02:30:47 <Comizagual> Martes o Jueves?
02:31:06 * tuxwarrior mantiene
02:31:21 * saulfec mantiene
02:31:45 <leprosys> yo creo que a veces es mas dificil no por el cansancio si no por otras actividades
02:32:15 * leprosys no tiene problema en moverla dia de semana
02:32:18 <Gaby> yo pues, porque al ser una reunión de CA suelen ser de más duración.... pero bueno.
02:32:46 <Keyla> pero ps se intento sabado y los resultados no fueron buenos
02:33:03 <emonge> como miden los resultados?
02:33:15 <kadejo> jejej... hay diversidad!
02:33:15 <kadejo> propongo que se vote sobre propuestas concretas de día-hora
02:33:15 <kadejo> propuesta 1) sábado 19:30
02:33:16 <saulfec> esa pregunta iba a hacer
02:33:28 <Gaby> asistencia + aportes quizá
02:33:37 <kadejo> sip
02:33:40 <Gaby> habia poca gente, y esa poca gente, casi no estaba informada
02:33:49 <Gaby> al menos... durante la primera hora je je
02:34:58 <Gaby> y con la pena de haber pocos de los organizadores/as :p
02:35:26 <tuxwarrior> :s
02:35:29 <leprosys> propone 2) jueves 7:30
02:35:40 * tuxwarrior se le arruino la pc ese dia
02:35:51 <kadejo> gracias leprosys... alguna otra propuesta?
02:35:54 <Comizagual> propongo Martes a las 7:00 pm
02:36:07 <Comizagual> media hora antes, considerando que puede alargarse
02:36:11 <Keyla> martes 3) 7:30
02:36:17 * tuxwarrior llega a su casa a las 8 :s
02:36:26 <Keyla> 3) martes 7:30 ****
02:36:33 <kadejo> jajaj
02:36:56 <leprosys> yo como a las 7:30 estoy terminando de comer xD
02:37:11 <kadejo> alguna propuesta más?
02:37:28 <kadejo> (creo que con esas 3 es más que suficiente para #votar)
02:38:42 <leprosys> votamos todos o solo los que no hicieron propuestas?
02:38:53 <kadejo> votamos todos, digo yo!
02:39:02 <Gaby> todos creo
02:39:05 <Comizagual> votamos todos
02:39:10 <saulfec> todos, por si alguien cambio de opinion XD
02:39:21 <Comizagual> yo voto por la 3
02:39:34 * leprosys vota 3
02:39:37 <saulfec> yo por la 1)
02:39:40 <Gaby> propuesta 1
02:39:41 * Keyla vota por la 3
02:39:59 <tuxwarrior> 1
02:40:10 <emonge> 3
02:40:11 <rmayorga> 3
02:40:14 <jags> 1
02:40:25 <kadejo> voto por la 2 (pobesita, nadie la quiere)
02:40:34 <leprosys> jajaja
02:40:43 <Keyla> jaja
02:40:48 <leprosys> gana 3
02:40:51 <Comizagual> :-P
02:40:54 <Keyla> :D
02:41:03 <kadejo> algún voto más?
02:41:12 <leprosys> 3) Martes 7:30
02:42:11 <kadejo> perfecto... recuento de votos...
02:43:04 <kadejo> Propuesta 3) Martes a las 7:30 pm -> 5 votos
02:43:34 <kadejo> Propuesta 1) Sábado a las 7:30 pm -> 3 votos
02:43:58 <kadejo> Propuesta 2) Jueves a las 7:30 -> 1 voto
02:44:01 <saulfec> kadejo veo 4 votos por la 1
02:44:16 <leprosys> si son 4
02:44:17 <kadejo> cierto
02:44:21 <kadejo> perdón
02:44:55 <kadejo> redacto el acuerdo tonces... pero aclárenme algo: este próximo martes 25 sería la reunión?
02:45:01 <Comizagual> lo vamos a contratar para el otro año, ya veo que cuenta bien los votos jaja
02:45:10 <Comizagual> sip
02:45:17 <Comizagual> martes 25 supongo.
02:45:59 <saulfec> Entre más pronto mejor
02:46:34 <Gaby> jajaaja de acuerdo
02:47:02 <kadejo> #agreed las reuniones relativas al ECSL se realizarán en el canal IRC de SLCA los martes a las 19:30. La próxima es el 25 de Enero.
02:47:32 <kadejo> listo, cerramos este punto?
02:47:45 <leprosys> si
02:48:18 <kadejo> #topic Administración de la inscripción (apertura del registro, forma de recepción de fondos)
02:48:44 <kadejo> no sé si Neozero habrá hecho la cuenta...
02:48:50 <saulfec> esta en linea
02:48:55 <saulfec> lo podemos invocar
02:49:07 <kadejo> abracadabra...
02:49:26 <Gaby> alguien le dijo a neo?
02:49:43 <saulfec> yo
02:49:46 <saulfec> ya le dije
02:50:05 <kadejo> estuvo de acuerdo? la verdad es que la decisión la tomamos sin él presente
02:50:06 <tuxwarrior> #include <manolo.h>
02:51:01 <Gaby> jajaja exacto kadejo no estaba
02:51:18 * Gaby dice kadejo, él no estaba
02:51:50 <Comizagual> :?
02:52:33 * saulfec informa que ya recibio solicitud de llave pgp para
02:52:44 <saulfec> que me envien las contraseñas de acceso al server
02:52:53 <jags> saulfec: decile a Neozerosv que una chera lo quiere conocer en el canal SLSV
02:53:12 <Gaby> neozerosv no estaba cuando se llegó al acuerdo de que creara la cuenta para el ecsl
02:53:19 * Gaby jajaja
02:55:17 <leprosys> neozerosv: vos sabias que ibas a abrir una cuenta en el banco para lo del ECSL?
02:55:17 <saulfec> ...
02:55:24 * kadejo vaya me caí... con lo bien que estaba la conexión hasta ahora :(
02:56:48 <leprosys> shhhhi
02:56:57 <kadejo> bueeeeno!!! hoy sí nos tocó la lotería!
02:57:08 <Gaby> terminamos la reunión verdad ?
02:57:12 <leprosys> jajaja
02:57:19 <kadejo> jajaj! magjogui... cómo te queremos
02:57:20 <Gaby> jajaja bromitas :)
02:57:28 <saulfec> Gaby: de que me perdi?
02:57:40 <kadejo> saulfec: iba dedicado a magjogui
02:57:51 <Gaby> saulfec: jajaa si, bromeaba
02:58:02 <magjogui> ajjajajaja
02:58:05 <magjogui> que ondas
02:58:18 <neozerosv> leprosys:  pues  alguna vez se hablo de eso, pero no se ha realizado, podemos hacerlo esta semana
02:58:22 <magjogui> =(
02:58:30 <magjogui> en serio va a terminar la reu?
02:58:36 <Gaby> magjogui: mentiras usteÉ :D
02:58:37 * saulfec ha re-crear llave pgp
02:58:42 <Gaby> magjogui: bienvenido
02:58:53 <Gaby> neozerosv: de acuerdo neo :D
02:58:57 <Gaby> esta semana
02:59:00 <leprosys> neozerosv: si no tenes problemas :)
02:59:01 <kadejo> neozerosv: gracias! :D
02:59:02 <tuxwarrior> XD
02:59:23 <Gaby> es en el citi y para que la gente de CA deposite, neozerosv
02:59:42 <jags> yo trabajo en el citi por si desean que les ayude
02:59:51 <kadejo> jags: excelente!
02:59:54 <Gaby> jags: yay!
03:00:33 <jags> lo que si se deberia tomar en cuenta es cuantas firmas se requieren como para retirar dinero
03:00:46 <neozerosv> Gaby: copiado, pero si alguien me acompaña para hacerlo esta bien.
03:00:56 <jags> es decir ya sea dos o tres personas
03:01:01 <neozerosv> pregunta? seria solo a mi nombre? o con alguien mas?
03:01:02 <Gaby> ah... pues eso no lo hemos pensado
03:01:05 <jags> en caso quieran hacerlo asi
03:02:14 <Gaby> ...
03:02:15 <leprosys> entonces
03:02:20 <kadejo> buena indicación jags... al rato que haya más nombres es bueno por agilidad, pero de tipo "o", no "y", porque luego coordinar está difícil
03:02:40 <leprosys> yo confio en neozerosv :)
03:02:45 <jags> correcto, es mas facil dejarlo a nombre de una sola persona
03:02:50 <Gaby> yo también ^^
03:02:55 * tuxwarrior tambien
03:02:57 <kadejo> yo también, al 100%
03:03:00 <jags> yo no confio en el
03:03:03 <Gaby> jags:  pero no se puede un 'o' en lugar de 'y' ?
03:03:18 * tuxwarrior saldra a descuartizarlo personalmente si falla
03:03:32 <tuxwarrior> :p
03:03:33 <jags> ***jajajaja
03:03:34 <Gaby> tuxwarrior: hey, no, calmate :o
03:03:37 <tuxwarrior> XD
03:03:40 <tuxwarrior> Gaby: era chiste
03:03:45 * kadejo se le aparecería en las noches
03:03:54 <jags> Gaby: si se puede hacer
03:03:55 * Gaby jajajaja
03:04:41 <jags> pero es mas facil a nombre de una sola
03:04:42 <Gaby> okeis, entonces se puede dos personas con un y
03:04:53 <Gaby> y yo estoy de acuerdo que solo sea una persona
03:04:54 <jags> yo tambien confio en neozerosv
03:05:01 <kadejo> yo optaría por lo sencillo, KISS
03:05:12 <kadejo> sólo neozerosv y ya
03:05:19 <Gaby> de acuerdo
03:05:45 <kadejo> alguien que se oponga?
03:06:06 <neozerosv> Bueno, entonces ire a crear la cuenta el miercoles, y les informo el numero de cuenta
03:06:25 <leprosys> gracias neozerosv
03:07:12 <neozerosv> XD
03:07:59 <kadejo> #action neozerosv (alias Manuel Villatoro) abrirá la cuenta en el CITI esta semana
03:08:22 <Gaby> bueno, envian la minuta de esta reunión por fa :)... tengo que retirarme. Buenas noches :)
03:08:35 <leprosys> adios Gaby
03:08:54 <Gaby> bye :)
03:08:57 <tuxwarrior> buenas noches Gaby
03:08:58 <kadejo> #info jags echará una mano si hiciera falta
03:09:03 <kadejo> chao Gaby!
03:09:10 <Gaby> :)
03:11:00 <saulfec> que sigue?
03:11:29 <kadejo> listo...
03:11:34 <Comizagual> si, eso. Que sigue?
03:11:46 <kadejo> para mi gusto quedaría definir la agenda de la próxima reunión, no sé qué opinan
03:12:03 <kadejo> para que improvisemos lo menos posible :)
03:12:04 <saulfec> quiero preguntar algo
03:12:05 <jags> kadejo: estoy dispuesto a ayudar cuando lo requieran
03:12:14 <kadejo> gracias jags!
03:12:19 <kadejo> saulfec: aja?
03:12:22 <saulfec> si es que se terminaron con los puntos de esta reunión
03:12:46 <saulfec> se buscara el apoyo de la gente de turismo local de suchitoto?
03:12:55 <kadejo> sip, porque los puntos complicados se acordó discutirlos con toda la SLCA invitada
03:12:56 <saulfec> ellos dicen que nos pueden contactar con el alcalde
03:13:17 <saulfec> y con policia de turismo
03:13:20 <kadejo> magjogui es el que mejor info tiene al respecto
03:13:33 <saulfec> yo se que todos tienen contactos con mucha gente important
03:13:58 <saulfec> pero creo que por cuestiones de practicidad y dado a la disponibilidad de apoyo existente
03:13:59 <magjogui> yo tengo una amiga que ha quedado de ayudarme, me comprometo a hablar con ella mañana para preguntarle que ondas...
03:14:01 <magjogui> sino...
03:14:08 <saulfec> creoq ue deberiamos de apoyar
03:14:13 <magjogui> ya habiamos hablado con saulfec de ir...
03:14:48 <kadejo> tenemos pendiente una visita, vea?
03:15:12 <Comizagual> si es de vagar, yo me anoto. jaja
03:15:16 <kadejo> pongámosle fecha
03:15:25 <neozerosv> domingo?
03:15:34 <saulfec> que no sea finde o fecha festiva
03:15:39 <kadejo> jajaj
03:15:45 <Comizagual> también tenemos pendiente el documento de proyecto para comenzar a solicitar la ayuda a las empresas. Será para la próxima reunión?
03:15:46 <saulfec> la gente del cap le gusta descanzar
03:15:55 <magjogui> jajaja
03:16:02 <magjogui> si, tiene que ser día de semana
03:16:11 <saulfec> la vez que fuimos con Lloyd
03:16:25 <saulfec> no pudimos ver gran cosa porque no estaban en el cap
03:17:28 <kadejo> esta semana estoy algo apretadillo... viernes?
03:17:36 <saulfec> viernes 0/
03:17:45 <saulfec> vamos en la moto de kadejo
03:17:49 <neozerosv> o/
03:17:58 <kadejo> jajaj, chivo
03:18:05 <Keyla> este viernes?
03:18:09 <saulfec> si
03:18:13 <kadejo> 4 en mi moto, otros 4 en la de Comizagual
03:18:26 <Keyla> ahhh me parece!
03:18:26 <leprosys> yo puedo este viernes
03:18:41 * saulfec ve excursión a Suchitoto
03:18:42 <Comizagual> upps, viernes no puedo
03:18:58 <Comizagual> mi jefa no me deja pedir permiso viernes la muy .....
03:19:19 <kadejo> lunes de la otra semana?
03:19:26 <saulfec> Comizagual: dulce señora?
03:19:38 <kadejo> saulfec: un encanto
03:19:39 * leprosys poder lunes de la otra semana
03:19:39 <Comizagual> mi dulce jefa,
03:19:58 * Keyla tambien, siempre y cuando sea despues de las 8 am xD
03:20:17 <Comizagual> y ultimamente desde que salío que la cambiaban andá mas dulce que nunca
03:20:51 * saulfec vota por el viernes aunque tambien puede lunes
03:20:58 <kadejo> magjogui: tú puedes ir a suchi el lunes 31?
03:21:15 <magjogui> si
03:21:17 <magjogui> puedo ir
03:21:18 * neozerosv mejor ayudo con otro compa en la carta, si existe formato de .cr mejor XD
03:21:39 <Comizagual> de que hora a que hora será?
03:21:44 <saulfec> neozerosv: y los demás dijo Alonso Mattei que tienen todo documentado
03:21:56 <saulfec> y que si lo necesitabamos podiamos solicitarle los datos
03:22:15 <kadejo> voy a escribirle a Alonso now() para lo del dossier de presentación
03:22:40 <neozerosv> perfecto !
03:23:07 <kadejo> bueno, volviendo a la visita a Suchitoto... horas y medios de transporte
03:23:30 <saulfec> el bus cuesta $0.75
03:23:35 <saulfec> y el viaje dura como dos horas
03:23:44 <Comizagual> si logro ir, puedo llevar el pick up de la vez pasada
03:23:51 <kadejo> chivisimo
03:24:02 <Comizagual> vamos 5 dentro y otros 3 fuera
03:24:17 <jags> las reces afuera
03:24:24 <Comizagual> jaja.
03:24:27 * saulfec se va afuera
03:24:29 <kadejo> jajaj, horario que te venga mejor?
03:25:10 <Comizagual> si es lunes, entre 8 y 15, por que debo volver a la esclavitud habitual para que ya saben quien no murmure
03:26:12 <leprosys> me parece a las 8
03:26:27 <leprosys> asi le damos chance a Keyla que salga de clases xD
03:26:44 <saulfec> entonces el lunes a las 8?
03:26:48 <saulfec> que piensan los demas?
03:26:51 <saulfec> neozerosv: ?
03:26:53 <Keyla> leprosys: jaja cierto xD
03:27:11 <Keyla> a las 8 esta bien!
03:27:32 * jags no puede por ser esclavo bancario
03:27:33 <kadejo> por mi estupendo, punto de salida... les parece el Ministerio?
03:27:49 * saulfec le parece
03:27:52 <Comizagual> ok
03:27:53 <Keyla> sip
03:27:58 <leprosys> ok
03:28:27 <kadejo> ok, entonces vamos a agregar el punto y el acuerdo para la memoria
03:28:38 <Comizagual> será lunes 31
03:28:49 <kadejo> #topic visita del local team a Suchitoto
03:28:51 <Keyla> lunes 31 a las 8 am en ministerio
03:28:59 <neozerosv> me parece
03:29:08 <magjogui> ok
03:29:49 <kadejo> #agreed se irá el lunes 31 de Enero a las 8 am a la sede del ECSL 2011: la ciudad de Suchitoto. Punto de salida, Ministerio de Salud (Calle Arce, #827)
03:30:44 <magjogui> ok
03:30:51 <kadejo> okeis... vemos la agenda para la reunión del Martes?
03:31:41 <saulfec> con respecto a la agenda yo agregaria la revisión y definición final de la "imagen" del ecsl
03:32:12 <saulfec> bueno era una pregunta XD, si creo que deberiamos verlo
03:32:59 <kadejo> por mi parte no hay problema! :)
03:34:33 <kadejo> silencio...
03:34:40 <leprosys> imagen = logo?
03:35:07 <Comizagual> Bueno, yo debo retirarme.
03:35:20 <kadejo> dele Comizagual, abrazos!!!
03:35:24 <saulfec> leprosys: si
03:35:27 <Comizagual> reviso en luego los acuerdos
03:35:34 <Comizagual> feliz noche a todos,
03:35:45 <leprosys> y lo podemos hacer igual que se hizo con el logo de SLSV talvez
03:36:29 <kadejo> hey, no me acordaba... Alonso ya nos mandó los documentos en Diciembre
03:36:46 <saulfec> adonde los mando?
03:37:30 <kadejo> se los mandó a magjogui, quien nos los compartió a Max y a mi... pero sinceramente se me había olvidado :p
03:38:02 <magjogui> ;(
03:38:13 <kadejo> magjogui: tenemos que sentarnos a revisarlos y elaborar la propuesta
03:38:37 <magjogui> ok, con gusto
03:38:41 <magjogui> avisame cuando puedes..
03:38:46 <magjogui> y le damos
03:38:49 <kadejo> digamos... mañana en la tarde?
03:39:04 <neozerosv> kadejo:  me apunto ha hojear
03:39:22 <magjogui> Martes...?
03:39:25 <magjogui> :)
03:39:49 * saulfec le informa al pleno que aún esta pendiente que elopio me envie los accesos, mi llave PGP tenia datos erroneos creé una nueva pero creo que ya no llegue a tiempo para que me los enviara
03:39:50 <kadejo> Martes tb puedo, pero pasadas las 15:30 (vengo de Usulután)
03:40:35 <magjogui> ok
03:40:53 <kadejo> dónde?
03:41:28 <kadejo> por mi no problem
03:42:05 <kadejo> en el MINSAL tenemos sitio sin problema
03:42:12 <magjogui> ok
03:42:18 <neozerosv> MINSAL?
03:42:21 <kadejo> (por cierto, es la nueva abreviatura oficial del Ministerio de Salud)
03:42:48 <magjogui> ook
03:42:57 <magjogui> entonces nos vemos el martes
03:42:58 <kadejo> y ya le quitaron lo de "Pública y Asistencia Social"
03:43:16 * saulfec informa que ya recibio las contraseñas de acceso al server
03:43:22 <neozerosv> Bueno, yo llegaria tipo 4:30
03:43:25 <kadejo> excelente!!!
03:43:28 <leprosys> :)
03:43:31 <kadejo> excelente!!!
03:43:32 <saulfec> y quiere saber si hay que sociallizarlas en SLSV
03:43:41 <saulfec> o me las quedo para mi solito? XD
03:43:52 <kadejo> vos se las das a quien te colabore directamente
03:44:15 <kadejo> compartirlas en abierto (y con pipermail!) no es muy adecuado
03:44:32 <saulfec> ok, entonces que aparezca en el log
03:44:36 <saulfec> que ya recibimos
03:44:44 <kadejo> registrando
03:44:53 <kadejo> #topic asuntos varios
03:46:18 <kadejo> #info saulfec informa que recibió las claves del servidor para comenzar a trabajar. Si alguien quiere colaborar, por favor ponerse en contacto con él directamente.
03:47:46 <kadejo> #info el Martes 25 a las 16:30 nos reuniremos presencialmente en el Ministerio de Salud para trabajar en los documentos de presentación del ECSL. Todos/as quedan invitados/as. Asisten magjogui, neozerosv y kadejo
03:50:40 <kadejo> teníamos sobre la mesa otros dos temas
03:50:48 <kadejo> logotipo/imagen del ECSL
03:51:10 <kadejo> y agenda de la reunión abierta del próximo martes
03:51:11 <leprosys> tienen que llevar siempre la imagen de la rana verdad?
03:51:58 <kadejo> sip
03:52:01 <kadejo> la sapa es mandatoria
03:52:34 <saulfec> y el torogoz?
03:52:36 <Keyla> supongo q tbn tiene q ir el torogoz?
03:52:41 <kadejo> personalmente creo que el torogoz también debe estar!
03:53:00 <kadejo> y el estilo Llort podría ser bonito, aunque no sea en La Palma
03:54:06 <kadejo> pero no sé qué opinan
03:54:22 <neozerosv> me parece el estylo de llort
03:54:35 <neozerosv> con la sapa  y el torogoz
03:54:42 * Keyla esta perdida, no se cual es ese dise�
03:54:45 <magjogui> yo, los tengo que dejar...
03:54:50 <magjogui> buenas noches
03:54:51 <jags> a mi tambien me parece bien el estilo Llort
03:54:54 <magjogui> y hasta pronto...
03:55:10 <Keyla> buenas noches magjogui
03:55:19 <kadejo> nos vemos magjogui
03:55:32 <magjogui> ciaos
03:55:52 <leprosys> como los dibujos d e la catedral
03:55:55 <leprosys> adios magjogui
03:56:10 <kadejo> http://www.google.com/images?q=Fernando+Llort
03:56:10 <magjogui> o/
03:56:48 <Keyla> :o
03:56:53 <neozerosv> bueno, habra que trabajar en una proipuesta
03:57:05 <saulfec> antes que se me olvide
03:57:14 <saulfec> tengo un punto que me gustaria recordar
03:57:23 <kadejo> El Gaturrux había hecho una propuesta tipo Llort del torogoz....
03:57:28 <kadejo> aja saulfec?
03:57:43 <saulfec> durante la reunión anterior de slca
03:57:48 <saulfec> la que consideran que no funciono
03:58:01 <saulfec> los que asisitieron fuera de sv
03:58:28 <saulfec> planteaban la duda de que si ya eran definitivas las fechas del evento
03:58:37 <saulfec> ya que no recuerdo bien si
03:58:42 <saulfec> concordaba con debconf
03:58:45 <saulfec> o fudcon
03:58:54 <saulfec> o algun otro evento grande en la región
03:58:59 <kadejo> hey, es cierto
03:59:17 <kadejo> dijeron eso (pude leerlo antes de que me cayera definitivamente)
03:59:46 <saulfec> acabo de recordarlo
04:00:02 <saulfec> dado que tambien se hara
04:00:08 <saulfec> el drupalcamp centroamericano
04:00:13 <saulfec> en .cr
04:00:21 <saulfec> y me consultan sobre las fechas del ecsl
04:00:30 <saulfec> para hacer que no coincidan los eventos
04:01:54 <kadejo> en mi opinión ese sería el punto #1 de la agenda de la reunión del próximo martes
04:02:15 <kadejo> porque si cambiamos de fechas, tenemos que informar a la gente de Suchi
04:03:04 <jags> pregunta? el ECSL se hará fin de semana o entre semana
04:03:09 <kadejo> entre
04:03:22 <kadejo> es de Martes a Viernes
04:03:37 <jags> gracias
04:03:39 <kadejo> (en suma, hay que pedir permiso por fuerza)
04:03:54 <jags> o si no hay que renunciar
04:04:02 <kadejo> jajaja
04:04:03 <jags> jejeje
04:04:28 * saulfec cree que no ira al ecsl
04:04:57 <leprosys> extremista jags
04:05:44 * neozerosv cree que se tiene que matar el chucho a tiempo
04:05:52 <jags> jajajaj
04:05:59 <jags> a portarme bien con mi jefa
04:06:44 <saulfec> entonces queda como punto de agenda?
04:07:09 <kadejo> sip, no hay discusión: eso es prioridad máxima! recordemos que los presupuestos suelen depender de fechas
04:08:16 <saulfec> hay algun otro punto para ahora o nos retiramos?
04:08:21 <kadejo> #info se propondrá como primer punto de agenda para la reunión del martes 25 el debate sobre las fechas del ECSL 2011, dada la posible colisión con otros eventos cercanos (Debconf)
04:08:50 <kadejo> es algo tardecillo ya, si quieren cerramos aquí
04:09:00 <leprosys> si
04:09:07 * saulfec tiene sueño
04:09:17 <kadejo> vapues
04:09:24 <kadejo> #endmeeting