19:59:29 <kadejo> #startmeeting
19:59:29 <MeetBot> Meeting started Sun Jan  2 19:59:29 2011 UTC.  The chair is kadejo. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:59:29 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
20:01:00 <kadejo> #info Estamos reunidos/as en la sala de sesiones de la DTIC - Ministerio de Salud. 8 personas estamos presentes.
20:02:47 <kadejo> #info Si alguna persona presente virtualmente desea expresar su opinión y voto, por supuesto puede hacerlo
20:07:31 <emonge> ok
20:07:58 <kadejo> en 3 minutos comenzamos la reunión :)
20:18:17 <kadejo> #topic 1) Plataforma web e inicio de registro.
20:22:00 <kadejo> se comenta el asunto de coordinación de los aspectos técnicos
20:27:33 <kadejo> debatimos los diferentes mecanismos de coordinación (listas ecsl@softwarelibre.ca y ecsl@slsv.org)
20:28:47 <kadejo> #info hay tres propuestas sobre la mesa: 1) aspectos técnicos @slca y contenido @slsv. 2) todo @slca y 3) todo @slsv
20:29:00 <kadejo> se vota
20:30:21 <emonge> 1
20:30:43 <leprosys> 1
20:32:28 <n0rman> un mundo paralelo? :P
20:32:55 <leprosys> n0rman: que ondas
20:33:04 <kadejo> hey n0rman!!! saludosss :D
20:33:05 <n0rman> que hay?
20:33:06 <Comizagual> Buenas tardes... que bueno que viniste
20:33:15 <n0rman> saludos kadejo
20:33:40 <n0rman> Comizagual: yo?
20:33:49 <Comizagual> sip....
20:34:11 <n0rman> no se quien sos :/
20:34:18 <kadejo> GatoX vota 1
20:34:36 <Comizagual> voto 1
20:34:37 <kadejo> yo voto 1
20:34:37 * saulfec voto 1
20:34:42 <saulfec> wedxrl vota 1
20:34:47 <kadejo> Keyla vota 1
20:34:52 * smartinez vota 1
20:35:12 <kadejo> okeis, es un consenso
20:35:39 <kadejo> transcribo el acuerdo
20:37:16 <kadejo> #agreed se utilizará la lista ecsl@softwarelibre.ca para coordinar los aspectos técnicos y generales del sitio web para el ECSL 2011. Para asuntos específicos de coordinación interna y revisión de contenidos previa a la publicación se utilizará ecsl@slsv.org
20:37:59 * n0rman leyendo...
20:38:16 <kadejo> #info se enviará una invitación abierta a la participación a  ecsl@softwarelibre.ca
20:38:34 * n0rman pide la palabra
20:38:41 <kadejo> adelante! :)
20:38:44 * n0rman pide la palabra auqnue sea de metido :)
20:39:21 <kadejo> nada de metido, invitado y con mucho gusto para nosotros/as :)
20:39:46 <n0rman> la lista de ECSL ya está abierta? porque según se ha hecho en ECSL anteriores, la lista al inicio es cerrada, solo para el Equipo regional de coordinación ECSL (por así decirlo, las personas que son elegidas por país para ver la sede), una vez la sede sea elegida se abre la inscripción para usarla como el canal de comunicación oficial
20:40:19 <kadejo> buena pregunta, y no tengo ni la más remota idea
20:40:23 <n0rman> ya hablaron con los admin de la lista de correo? yo estoy como admin pero perdí la clave :S esa entrada la tienen elopio y la carolina creo
20:40:34 <kadejo> aaah... pueh mire uhté
20:41:35 <kadejo> estamos platicando por acá, un par de minutos
20:43:33 <kadejo> ok
20:44:38 <kadejo> #info leprosys, quien es representante de SLSV en el equipo regional de coordinación  del ECSL solicitará la apertura para utilizar la lista como canal de comunicación oficial
20:45:01 <kadejo> #action leprosys, quien es representante de SLSV en el equipo regional de coordinación del ECSL solicitará la apertura para utilizar la lista como canal de comunicación oficial
20:46:39 <kadejo> se incorpora Gaby a la reunión
20:49:06 <n0rman> disculpen la pregunta, pero puedo saber de que se trata esta reunión? :S entré pero no tengo idea de que es :S
20:49:43 <kadejo> es una reunión sobre asuntos relacionados con la organización del ECSL
20:50:00 <kadejo> prácticamente la reunión de inicio fuerte de actividades
20:50:45 <kadejo> así que todos los consejos, opiniones y advertencias que nos puedas dar n0rman, serán más que bienvenidos
20:53:14 <emonge> en vista del comentario de n0rman
20:53:43 <emonge> seria bueno para proximas reuniones invitar a gente de SLCA que haya participado en la organizacion de las versiones anteriores
20:53:53 <n0rman> kadejo: pues no hyay poqrue dar advertencias, suena como que soy alguien atacando siempre :S
20:55:16 <kadejo> jajaj, no era por ahí!, más bien me refería a cuestiones de prudencia que tenemos que tener como organización local... tú ya estuviste al frente de la organización de un ECSL, así que conoces bien los pelos y señales
20:55:33 <n0rman> emonge: +1 a lo que decís
20:55:47 <n0rman> estas reuniones deberían hacerse abiertas y convocarlas a través de SLCA
20:58:37 <kadejo> pues qué bueno que lo comentan, porque como organización local esa es una decisión que había que tomar, así que tomémosla
20:59:11 <kadejo> #topic 2) convocatoria a reuniones de organización
21:00:35 <kadejo> #info se considera que existe una muy valiosa experiencia, opiniones y posibilidades de apoyo por parte de todas las comunidades que forman SLCA, destacándose aquellas comunidades que ya fueron organizadoras de eventos pasados
21:01:20 <n0rman> como lo dije en correo (creo que lo hice, si no lo digo de nuevo :P) ECSL es SLCA, no es nada mas la comunidad local que organiza
21:01:51 <n0rman> cualquier organización local del ECSL debe tomar enc uenta a toda SLCA en todo momento, no pedirle permiso para hacer, si no tomarlo en cuenta
21:02:14 <kadejo> totalmente de acuerdo
21:02:42 <n0rman> que toda la comunidad SLCA sepa y sienta que es parte del ECSL, al menos eso me gusta a mi
21:02:48 <n0rman> y supongo que las demás personas ikgual
21:03:16 <kadejo> bueno, por parte de todos/as los/as presentes hay consenso
21:03:41 <kadejo> en que se convoque en SLCA y que las reuniones sean totalmente abiertas
21:04:06 <kadejo> no sé si hay algún otro comentario virtual? emonge?
21:05:14 <n0rman> ya terminó la reunión?
21:05:25 <kadejo> no!!! si hay un montón de cosas más  :D
21:05:26 <leprosys> n0rman: empezando va
21:05:29 <n0rman> ah ok
21:05:42 <kadejo> transcribo el acuerdo del punto 2
21:07:53 <kadejo> #agreed dado que el ECSL es una actividad de interés general de SLCA, se acuerda por consenso que las convocatorias a las reuniones de organización sean comunicadas a través de SLCA y por supuesto abiertas a la participación de las personas miembros de la SLCA
21:11:19 <kadejo> vamos al punto 3
21:11:37 <kadejo> #topic 3) Administración de la inscripción (apertura del registro, forma de recepción de fondos)
21:12:19 <kadejo> #info la propuesta es proceder como en los ECSL anteriores: nuestro tesorero abriría una cuenta en CITI y ahí se reciben las inscripciones
21:13:57 <kadejo> #info sobre la apertura del registro, será cuando el sitio y consideraciones sobre los montos de inscripción estén acordados
21:17:49 <kadejo> las personas presentes presencialmente no tienen objeción a la creación de la cuenta en CITI por parte de neozero (Manuel Villatoro), tesorero de SLSV
21:19:32 <kadejo> algún comentario u opinión virtual?
21:19:55 * n0rman no tienen comentario
21:19:58 * n0rman no tiene comentario
21:21:26 <leogg> hay algún enlace para ver la agenda del día de hoy?
21:22:05 <n0rman> leogg: supongoq ue no, porque la reunióne staba pensada para hacerse presencial :P
21:22:40 <kadejo> hola leogg! como dice n0rman, esta reunión era presencial, para consolidar el equipo de organización local
21:23:27 <leogg> kadejo: no hay problema :) tal vez mandan una notita contando que tal les fue en la lista
21:24:15 <kadejo> prácticamente lo que veníamos a conversar, ya está listo. Hay otros aspectos pendientes que, según la decisión tomada, serán expuestos y acordados en SLCA (agendas, reuniones, etc.)
21:24:52 <kadejo> mandamos el resumen del meetbot en cuanto finalicemos, faltaría más :)
21:25:28 <leogg> kadejo: excelente... saludos a todos por allá!
21:27:43 <kadejo> voy a transcribir el acuerdo del punto 3
21:29:06 <kadejo> #agreed se solicitará a neozero (Manuel Villatoro), que como tesorero de SLSV aperture una cuenta para la recepción futura del dinero de las inscripciones y (ojalá) patrocinios del ECSL 2011
21:29:49 <kadejo> #agreed en  el banco CITI , por ser el más cómodo para la realización de transferencias en C.A.
21:31:02 <kadejo> vamos al punto 4. Día y hora para la realización de reuniones de organización del ECSL
21:31:42 <kadejo> #topic 4) Día y hora para la realización de reuniones de organización del ECSL
21:33:50 <kadejo> propuesta 1) Gaby dice que fin de semana, por la extensión y características propias de estas reuniones. En concreto los Sábados a las 19:30.
21:34:25 <n0rman> propuesta 2) que no se establezca una agenda estricta con hrario y fechas, me paerce que es mas comodo decir 1 vez x semana, 1 vez cada dos semanas
21:34:36 <n0rman> no siempre todas las personas van a poder a la misma hora, el mismo día, siempre
21:36:34 <leprosys> dice el Gatox que los 8 que estamos aqui si xD
21:36:45 <kadejo> por acá se coincide con lo indicado por n0rman, las reuniones no serán semanalmente estrictas, sino convocadas según sea oportuno, jajaj!
21:36:59 <leogg> pero es mejor un día fijo... así todos saben que ese día es día de reunión
21:38:17 <n0rman> ok pos :S
21:39:58 <n0rman> si se va a poner un día, creo que aunque las 8 personas que están ahí, y si las reuniones van a convocarse para que participe la mayor cantidad de personas de SLCA, debería de elegirse el día y la hora en consenso con otras personas de SLCA
21:40:01 <n0rman> o no?
21:40:12 <kadejo> yo creo que ambas opiniones convergen de la siguiente forma: la periodicidad será variable, el día y hora puede ser (aproximadamente) fijo para reuniones ordinarias.
21:40:47 <kadejo> si gustan podemos dejar este punto abierto para debate y acuerdo en la próxima reunión
21:41:00 <kadejo> y hoy sí podemos decidir cuándo será esa próxima reunión
21:41:15 <n0rman> viendolo desde el punto que ya se sabe la hora y el día de las reuniones, me parece excelente, no tenemos que estar poniendonos de acuierdo cada vez que haya reunión, pero me parece que para llegar a esto debe de haber consenso entre las personas de SLCA
21:41:19 <n0rman> kadejo: +1
21:42:16 <kadejo> hay alguna otra propuesta de día y hora?
21:42:21 <kadejo> (para la próxima reunión)
21:43:16 <kadejo> está sobre la mesa la propuesta de Gaby: próximo Sábado 8 de Enero, 19:30
21:43:51 <n0rman> si para la organización local es una buena fecha
21:43:53 <n0rman> excelente
21:45:05 <kadejo> quienes estamos presencialmente estamos a favor de la propuesta de Gaby
21:45:20 <n0rman> entonces no hay discusión :)
21:45:27 <kadejo> estupendo :)
21:45:41 <kadejo> transcribo el acuerdo
21:51:18 <kadejo> #agreed se convocará a la primera reunión de organización en la lista de SLCA para el próximo sábado 8 de Enero, a las 19:30. La reunión se celebrará en el #sl-centroamerica. Elaboraremos una propuesta de agenda que compartiremos en la lista antedicha.
21:53:36 <kadejo> okeis, entonces vamos a dar por terminada la reunión
21:54:10 <kadejo> #info agradecemos muy efusivamente la presencia de los compañeros centroamericanos :)
21:54:23 <leogg> :)
21:54:35 <leogg> gracias kadejo por la transcripción
21:54:50 <kadejo> es un placer, faltaría más
21:55:29 <kadejo> #endmeeting