02:59:26 <aranax> #startmeeting
02:59:26 <MeetBot> Meeting started Fri Aug 24 02:59:26 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
02:59:26 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
02:59:27 <manuela> Meeting started Fri Aug 24 03:04:37 2012 UTC.  The chair is aranax. Information about MeetBot at http://wiki.debian.org/MeetBot.
02:59:27 <manuela> Useful Commands: #action #agreed #help #info #idea #link #topic.
02:59:39 <aranax> buenas noches compa�s de slca
02:59:50 <rmayorga> hola
03:00:22 <aranax> otra semana m�para hablar del ecsl y como vamos hasta el momento
03:00:35 <gwolf> hola a todos, espero seguir medio-lateralmente la junta, por ahí hacer un poco de ruido (como siempre ;-) )
03:00:46 <aranax> gwolf, gracias por asistir
03:01:16 <aranax> la semana pasada quedaron dos temas que deb� llevarse a cabo
03:01:27 <aranax> *dos documentos
03:01:50 <aranax> que ya estan subidos para que todos puedan verlos sin problemas
03:02:11 <aranax> uno es la carta de solicitud da patrocinio que el compa� n0rman se encargo de mdificarla un poco
03:02:18 <aranax> de la versi�ue nosotros hab�os subidos
03:02:35 <aranax> por si alguna persona de slcentroamerica desea ayudarnos con el patrocinio
03:02:45 <aranax> o conseguir patrocinio
03:02:52 <aranax> pues aca tenemos el documento
03:02:59 <aranax> http://wiki.softwarelibre.ca/w/images/c/c9/Carta_de_solicitud_de_patrocinio.odt
03:03:03 <aranax> #link http://wiki.softwarelibre.ca/w/images/c/c9/Carta_de_solicitud_de_patrocinio.odt
03:04:02 <aranax> por favor necesitamos su ayuda en este sentido el precio est�n quetales
03:04:09 <aranax> *quetzales
03:04:26 <aranax> para que se hagan una idea 1USD = 8GTQ
03:04:53 <gwolf> aranax: pregunta: Yo tengo un par de contactos que podrían interesarse en patrocinar... Pero... digamos que sé que no tienen muchas ganas de que sea *yo* quien les pida el dinero.
03:05:00 <gwolf> aranax: ¿a quién puedo pasarle los datos?
03:05:43 <aranax> gwolf, a konelix
03:05:45 <aranax> o a m�
03:05:48 <konelix> gwolf:  konelix@gmail.com
03:06:02 <gwolf> perfecto, voy escribiendo correo :)
03:06:13 <aranax> #info gwolf pasar�nformaci�e posibles patrocinadores
03:06:19 <aranax> gwolf, muchas gracias por tu ayuda
03:06:36 <aranax> creo que no puse el topic
03:06:41 <aranax> #topic patrocinio
03:06:58 <gwolf> aranax: ¿hay alguna agenda de temas a tratar, para no ir secuestrando la línea natural? :)
03:07:27 <n0rman> hola
03:08:02 <gwolf> n0rman: nomás te quitan a gaudenz de encima y te das el lujo de llegar tarde...
03:08:03 <gwolf> o
03:08:04 <gwolf> o/
03:08:34 <n0rman> gwolf: andba en el super pero me demoré :)
03:08:47 <n0rman> aranax: la carta me gustría que fuera revisada
03:08:50 <gwolf> qué raro, no te vi :)
03:08:56 <n0rman> no se si tuvieron tiempo de revisarla :)
03:09:17 <aranax> n0rman, la revise y estan buenos los cambios
03:09:28 <aranax> lo unico que si me parecio percibir
03:09:33 <n0rman> ninguna sugerencia? debe haber algo que mejorar :)
03:09:37 <aranax> es que no se solicita patrocinio directamente
03:10:03 <n0rman> aranax: viste que hya cosas que mejorar todavía
03:10:34 * konelix opina que deberían de haber 4 niveles de patrocinio en lugar de solo 3
03:10:49 <aranax> konelix, agregalo
03:10:50 <n0rman> konelix: tenemos tanto que ofrecer como para hacer cuatro niveles?
03:10:55 <aranax> por cierto la agenda
03:11:01 <aranax> #link http://wiki.softwarelibre.ca/wiki/Agenda_reuni�3/05/2012
03:11:52 <konelix> n0rman:  o hacemos 4 niveles o reducimos la cuota, veo poco  probable que las empresas locales inviertan mínimo 300$
03:11:53 <n0rman> konelix: prque no te gusta con 3 niveles?
03:12:16 <n0rman> uhmmm
03:12:17 <konelix> n0rman:  según mi experiencia de eventos pasados..
03:12:24 <n0rman> no creés que consigamos 300 dólares?
03:12:27 <n0rman> pero este se puede vender mejor
03:12:30 <konelix> n0rman:  las empreas nos han patrocinado entre 300 y 400$
03:12:31 <n0rman> por ser regional
03:12:32 <n0rman> y no local
03:12:41 <n0rman> no es el mismo preosupeusto
03:12:48 <n0rman> así que en teoría debemos elevar todo :)
03:12:55 <n0rman> digo yo pues
03:13:14 <n0rman> en el actual el patrocinio empiez desde los 300 USD aproximadamente
03:13:15 <konelix> n0rman: bajo esa premisa, está bien.. dejemolo así.. seamos optimistas :D
03:13:24 <n0rman> el siguiento es de seiscientos dólares pa rriba
03:13:31 <n0rman> konelix: #aranax
03:13:34 <n0rman> :)
03:13:36 <konelix> n0rman:  xD
03:13:56 <n0rman> bueno, aunque hsata pa nosotros fue completamente dificil
03:13:59 <n0rman> conseguir patrocinador local
03:14:06 <n0rman> de hecho conseguimos solo cdon organizaciones :)
03:14:11 <n0rman> y creo que es donde deberiamos apuntar
03:14:19 <n0rman> ONG que trabajen el tema de software libre
03:14:22 <gwolf> n0rman: creo que algunas empresas preferirán patrocinar al ECSL que al DebConf
03:14:29 <n0rman> gwolf: si?
03:14:30 <gwolf> a fin de cuentas, sus clientes y socios son de ámbito local
03:14:31 <sanhoerth> bueno quizás en códigosur podamos aportar algo
03:14:36 <gwolf> (ojalá)
03:14:43 <aranax> sanhoerth, ser�excelente
03:14:44 <n0rman> sanhoerth: WUJU :)
03:14:51 <n0rman> sanhoerth: mucho gusto, quien sos?
03:14:56 <aranax> sanhoerth, revisaste la carta
03:15:06 <sanhoerth> soy santiago, me dicen san
03:15:10 <sanhoerth> si, revisé la carta
03:15:15 <aranax> saludos sanhoerth
03:15:22 <n0rman> ah,  mucho gusto san, yo soy norman, me dicen norman :)
03:15:25 <sanhoerth> un gusto compañeros
03:15:33 <aranax> sanhoerth, de que manera podr�apoyarnos codigo sur?
03:15:48 <n0rman> bueno, si querés sanhoerth podemos platicarlo luego y seguir en la reunión para que no nos vayamos a media noche :)
03:16:01 <sanhoerth> bueno, quizás podamos gestionar un patrocinio plata
03:16:02 <sanhoerth> eso
03:16:09 <sanhoerth> me parece lo mejor
03:16:14 <sanhoerth> mi mail san@codigosur.org
03:16:30 <aranax> copiado
03:16:39 <n0rman> gracias sanhoerth :) si seguís por acá tocmos ese tema de una sola vez
03:16:46 <aranax> #info sanhoerth hablara con codigo sur para un posible patrocinio
03:16:48 <n0rman> aranax: entonces creés que falta ser más directo en el documento?
03:17:09 <aranax> n0rman, es el gancho final
03:17:18 <n0rman> aranax: si, me prece que estaba implicito
03:17:20 <n0rman> en el ṕultimo parrafo
03:17:25 <n0rman> pero si te parece mejor que sea directo
03:17:26 <n0rman> :)
03:17:31 <sanhoerth> en mi opinión personal me pareció muy claro
03:17:32 <n0rman> konelix: algo que le falte al documento?
03:17:50 <konelix> n0rman: yo lo veo bien así.. está implicito
03:17:59 <aranax> entonces omitan lo que dije
03:18:14 <konelix> n0rman:  sobre todo si tu subject es "Solicitud de patronicio" xD
03:18:23 <konelix> exacto tengo tres 0NG's, que hemos migrado y capacitado sobre SL .. les puedo vender la idea de que ya es hora que devuelvan algo al SL ;)
03:18:31 <sanhoerth> si se busca patrocinios del mundo softwarelibril está claro, si son otros mundillos bueno, habrá que ver
03:18:36 <konelix> aranax:  anotame que contactaré para la proxima semana a estas 0ngs
03:18:47 <n0rman> sanhoerth: desde tu punto de vista, como mirás la carta? Creés que neceistamos componerle algo?
03:18:57 <aranax> #info konelix contactar� 2 ongs posibles patrocinadoras
03:19:10 <n0rman> #info n0rman tiene que hcer contacto también :)e
03:19:37 <sanhoerth> ya te digo, a mi como ONG que desarrolla y capacita en SL y es nuestro tema principal, me pareció bien, quizás si es otro público, haga falta algún remate
03:19:42 <n0rman> gwolf: cuidado con la nariz! :P con eso que la andás asomando
03:19:53 <n0rman> sanhoerth: excelente, gracias :)
03:20:08 <n0rman> entonces gente, estamos de acuerdo con que sea el documento final?
03:20:11 <n0rman> por favor opinen
03:20:12 <n0rman> :D
03:20:13 <n0rman> xD
03:20:16 <aranax> demosle viaje
03:20:24 <sanhoerth> +1
03:20:30 <aranax> quien se opone?
03:21:22 <neozerosv> +1
03:21:27 <konelix> +1
03:21:31 <gwolf> *1.14
03:22:13 <aranax> #agreed carta de patrocinio presentada
03:22:33 <n0rman> ok
03:22:39 <aranax> si alguien m�presente desea ayudarnos en patrocinio ya saben donde encontrar la carta
03:22:50 <aranax> lo vuelvo a mencionar por si se les olvida
03:22:59 <aranax> #link http://wiki.softwarelibre.ca/w/images/c/c9/Carta_de_solicitud_de_patrocinio.odt
03:23:08 <aranax> para que puedan apoyarnos al respecto
03:23:13 <n0rman> konelix: aranax no han habido cambios al presupuesto?
03:23:15 <n0rman> sigue igual?
03:23:22 <n0rman> que tan real es? es con cotizaciones?
03:23:39 <n0rman> es cotizado? o ustedes lo estimaron?
03:23:43 <konelix> n0rman: un 75%
03:23:46 <aranax> #topic patrocinio
03:23:47 <konelix> es cotizado
03:23:57 <n0rman> excelente
03:24:00 <n0rman> no se si leyeron
03:24:01 <konelix> n0rman:  lo principal es cotizado
03:24:06 <gwolf> aranax: #topic equivocado
03:24:07 <n0rman> pero tenemos una oferta de camisets
03:24:10 <n0rman> gratis
03:24:11 <n0rman> :)
03:24:14 <aranax> #topic presupuesto
03:24:16 <aranax> typo
03:24:24 <konelix> n0rman:  excelente.. a cambio de que?
03:24:27 <aranax> s�so queria comentar
03:24:30 <n0rman> konelix: a cmbio de nada :)
03:24:37 <konelix> n0rman:  o.0
03:24:38 <n0rman> konelix: es un ofrecimietno de opensuse honduras
03:24:43 <n0rman> apoyo al ECSL
03:24:48 <n0rman> necesitamos más comunidades así :)
03:24:56 <konelix> n0rman:  \o/
03:25:11 <aranax> #info opensuse honduras brindar�as camisas oficiales de ecsl
03:25:12 <sanhoerth> qué bueno
03:25:29 <gwolf> n0rman: No existe la cerveza gratis!
03:25:35 <n0rman> gwolf: :)
03:25:39 <aranax> el presupuesto estimado lo pueden obtener de
03:25:42 <n0rman> sanhoerth: si, fueron buens noticias :)
03:25:45 <aranax> #link http://wiki.softwarelibre.ca/wiki/ECSL2012/Presupuesto
03:26:24 <konelix> n0rman:  entonces podemos poner 0 en se item en el presupuesto?
03:26:25 <n0rman> otras cosa
03:26:33 <n0rman> es que debian-ni ha ofrecido los gafetes
03:26:44 <n0rman> konelix: no, porque tiene un costo, pero ya cubrimos ese costo :)
03:26:47 <aranax> #info debian-ni ofrecio gafetes
03:27:02 <konelix> n0rman:  Ok
03:27:29 <aranax> existe algun rubro que crean se nos haya escapado?
03:27:43 <konelix> aranax:  buena pregunta..
03:27:48 <n0rman> aranax: creo que no, más bien me prece que estamos de más
03:27:51 <gwolf> aranax: el presupuesto que mencionas está tambien en quetzales? (dice $)
03:28:10 <konelix> gwolf:  el presupuesto si está en USD
03:28:13 <n0rman> gwolf: no, está en dolares américanos
03:28:14 <n0rman> :)
03:28:37 <rmayorga> gwolf: los quetzales solo son unas aves
03:28:52 <rmayorga> la moneda la miramos en $USD (tristemente)
03:29:10 <gwolf> jajaj
03:29:15 <aranax> rmayorga, y esas aves representan libertad en mi tierra
03:29:26 <rmayorga> aranax: pero no valor economico
03:29:41 <rmayorga> a menos que vendas las plumas y eso
03:29:44 <rmayorga> pero bueno, me retiro
03:29:49 * gwolf kicks rmayorga
03:29:56 <R1chardQ> jajaja
03:29:57 <rmayorga> :p
03:30:44 <n0rman> que signific eso de "afiches informativos", "inauguración", "sado mañana" y "clausura"
03:30:44 <aranax> al parecer no existe ningun rubro faltante
03:31:01 <aranax> sabado ma� el evento que se tiene pensado realizar
03:31:11 <n0rman> aranax: aja, pero que es?
03:31:27 <aranax> n0rman, es una ma� cultural
03:31:38 <aranax> que estamos hablando con la ong que nos ayudara
03:31:39 <n0rman> aranax: pero en que se piensa gastr?
03:31:50 <aranax> en lugar
03:31:52 <gwolf> n0rman: vamos a tener una mañana de sadomasoquismo
03:31:59 <n0rman> gwolf: interesante :)
03:32:02 <gwolf> es el día en que todos vamos a usar SuSE para pagar las camisetas ;-)
03:32:11 <aranax> gwolf, o.O?
03:32:31 <sanhoerth> gwolf: jajaja
03:32:38 <R1chardQ> jajajajaj golozoss
03:32:47 <nikole> Hola a todas y todos
03:32:52 <n0rman> hola nikole
03:32:57 <gwolf> o/ !
03:32:58 <nikole> buenas noches
03:33:07 <aranax> o/
03:33:08 <n0rman> #save
03:33:21 <nikole> disculpen que llegue tarde pero andaba tomando unas cervecitas
03:33:24 <n0rman> nikole: el log de la reunión está en http://meetbot.debian.net/sl-centroamerica/2012/sl-centroamerica.2012-08-24-02.59.log.txt
03:33:27 <nikole> con la gente de la comunidad
03:33:32 <gwolf> n0rman: creo que sólo aranax puede #salvar
03:33:33 <n0rman> para que te pongás al día :)
03:33:40 <konelix> gwolf:  xDD
03:33:45 <aranax> #save
03:33:45 <konelix> gwolf:  No, se te azotará con la cola de un  gecko de openSUSE xD
03:33:48 <n0rman> gwolf:  no se :)
03:33:51 <n0rman> bueno
03:33:52 <n0rman> enserio
03:33:55 <n0rman> que son esos gstos?
03:34:08 <n0rman> "inauguración" "clausura" "sábado mañana"
03:34:08 <aranax> n0rman, lo de sabado en la ma� es un posible alquiler de lugar
03:34:23 <aranax> a� es seguro porque se esta buscando que salga sin costo
03:34:36 <n0rman> aranax: y lo demás?
03:34:53 <n0rman> aranax: voy a averiguar si podemos conseguir algo gratis en zona 1 con unos amigos
03:34:56 <n0rman> :)
03:34:57 <n0rman> si les parece
03:35:00 <aranax> okas
03:35:34 <konelix> exacto, al igual que la inaguaración .. se pretente que todo sea sin costo ( por ejemplo si tenemos la marimba de la USAC,o de la municipalidad)
03:35:36 <n0rman> y lo demás?
03:36:12 <aranax> n0rman, cual otro?
03:36:24 <n0rman> aranax: clausura? inauguración?
03:36:37 <n0rman> aranax: pero la inauguracióne ra en la escuela de profesionales no? ahí nos van a cobrar?
03:36:39 <konelix> n0rman:  pero si no podemos conseguirlo.. pues creo que podriamos limitarnos a darles un tour por el centro histórico y reducimos costos a lo mínimo ;D
03:37:04 <konelix> btw .. es solo la parte recreativa no el objetivo principal del evento
03:37:41 <gwolf> claro, en el peor de los casos es lo primero que se recorta
03:38:17 <aranax> n0rman, era lo que comento konelix de consguir una inauguracion y clausura m�art�ica
03:38:22 <aranax> pero eso es recreacion
03:38:27 <aranax> el rubro olvidado
03:38:52 <n0rman> aranax: ok
03:38:54 <aranax> algo m�sobre el presupuesto
03:39:07 <n0rman> afiches informativos?
03:39:32 <aranax> #info el rubro recreaci�s el rubro infimamente importante del presupuesto
03:39:47 <aranax> n0rman, afiches informativos
03:41:19 <n0rman> aranax: aja? que es eso?
03:41:20 <n0rman> no entendí
03:41:59 <aranax> afiches que dan informaci�el evento
03:42:22 <konelix> n0rman:  información específica y general
03:42:38 <n0rman> pewro pra eso es el programa no?
03:42:57 <konelix> n0rman:  noup, numeros de emergencia, tipo de cambio, etc..
03:43:06 <nikole> una cosa podemos tener un Gobby para el ECSL
03:43:15 <konelix> n0rman:  la idea es que si necesitás algo podás ver eso en los afiches ..
03:43:23 <nikole> sera que se puede instalar en el server donde esta el ecsl
03:43:26 <nikole> o slca
03:43:43 <n0rman> nikole: de poder se puede, no se si llegue a tener tiempo yo para hacerlo
03:43:47 <n0rman> así que si alguien más se anima a hacerlo
03:43:54 <n0rman> pero primero necesitamos el stiio web, que es el siguiente punto de agenda
03:43:57 <n0rman> :)
03:43:58 <aranax> que es gobby?
03:44:09 <n0rman> aranax: nikole de eos lo podemos hablr luego
03:44:12 <aranax> ok
03:44:15 <nikole> ok
03:44:17 <aranax> me dio curiosidad
03:44:20 <n0rman> terminemos el presupuesto
03:44:25 <aranax> algo m�respecto a los rubros del presupuesto
03:44:27 <konelix> n0rman:  alguna otra duda con el detalle del presupuesto?
03:44:35 <konelix> o.0
03:44:36 <n0rman> konelix: creo que no hy nada
03:44:49 <n0rman> algo del presupeusto/patrocinio
03:44:52 <n0rman> hay avances sobre el ISP?
03:45:03 <n0rman> recuerod que se hablí que ya había contacto con un ISP
03:45:10 <n0rman> pero no recuerdo que se hayan ddo más noticias
03:45:22 <konelix> n0rman:  no tenian cobertura en el sitio
03:45:43 <konelix> n0rman:  yo ayer hablé con otro ISP, y el lunes quedaron de enviarme la informaicón
03:46:04 <aranax> konelix, claro?
03:46:18 <konelix> aranax:  Navega (tigo solapado)
03:46:28 <n0rman> konelix: excelente :)
03:46:56 <n0rman> nada asegurado?
03:47:07 <n0rman> no hay contactos con otros ISP?
03:47:23 <konelix> n0rman: yo me fuí al hueso y lo solicité como patrocinio
03:47:25 <konelix> XD
03:47:42 <n0rman> konelix: así tiene que ser :)
03:47:47 <n0rman> muy bueno :)
03:47:48 <aranax> yo hablar�on claro
03:48:07 <n0rman> no hay nadie más en otro ISP? con quien haya contacto en SLGT?
03:48:52 <aranax> podr�hablar con otro posible isp pero no es nada seguro
03:49:19 <n0rman> aranax: si, pero hay que buscr en varias :)
03:49:27 <konelix> aranax:  anotame para contactar a los de Yego (ahorita están preocupados por los otros isp, y quizá no den varias antenas 3G)
03:50:05 <n0rman> ok
03:50:07 <konelix> ahhh ahora que recuerdo..
03:50:10 <n0rman> creoque no hay nad mś que hablar
03:50:15 <konelix> un dema .. respecto al patrocinio
03:50:23 <n0rman> si alguien más tiene alguna duda sobre el presupuesto
03:50:25 <gwolf> bueno, gente, yo los voy dejando
03:50:34 <n0rman> gwolf: adiós :)
03:50:35 <gwolf> espero verlos pronto :D
03:50:36 <aranax> #info konelix hablar con yego para conseguir enlace para el evento
03:50:37 <gwolf> o/
03:50:42 <konelix> el representante de ESET .. me dijo que quería participar... como patrocinador..
03:50:43 <n0rman> gwolf: o/
03:50:45 <konelix> xDD
03:50:52 <konelix> que opinan?
03:51:00 <n0rman> konelix: lo hablamos fuera de la reunión :)
03:51:02 <n0rman> si te parece :)
03:51:10 <n0rman> y llevamos mucho tiempo
03:51:11 <aranax> xD
03:51:15 <n0rman> tenemos que cerrar
03:51:27 <konelix> n0rman:  okas
03:51:35 <konelix> se le quemaron los nopales a gwolf
03:52:12 <aranax> #topic equipo
03:52:29 <aranax> n0rman, podr�la gente de debian-ni
03:52:38 <n0rman> equipo? según l genda era el sitio web?
03:52:41 <n0rman> no estamos siguiendo la gend?
03:53:06 <konelix> n0rman:  veo que en la agenda no está el site o.0
03:53:17 <n0rman> http://wiki.softwarelibre.ca/wiki/ECSL2012/Reuniones
03:53:24 <n0rman> Presupuesto
03:53:24 <n0rman> Sitio web
03:53:24 <n0rman> Registro
03:53:25 <nikole> http://wiki.softwarelibre.ca/wiki/ECSL2012/Reuniones
03:53:51 <konelix> n0rman:  gracias estaba viendo la agenda que puso aranax y el link estaba malo XD
03:54:00 <konelix> es del 25 de mayo ¬¬
03:54:27 <n0rman> ok
03:54:28 <aranax> #topic sitio web
03:54:30 <n0rman> neozerosv: ?
03:54:34 <n0rman> andás por ahí ?
03:54:38 <n0rman> alguna noticia sobre los vances?
03:54:39 <neozerosv> sep
03:54:40 <n0rman> avcances
03:55:26 <sanhoerth1> el sitio web lo tienen en drupal?
03:55:35 <n0rman> sanhoerth1: correcto
03:55:44 <n0rman> neozerosv: que ntoicis hay sobre eso?
03:55:45 <neozerosv> En cuanto al sitio, los datos se podr[an migrar menos dos cosas: la clave del usuario y la fotografia (necesito verificar)
03:56:10 <n0rman> neozerosv: vamos bien para el registrp?
03:56:44 <neozerosv> si. a eso le estoy dando propridad, tenerlo listo.
03:56:48 <n0rman> neozerosv: y parte de eso? ya está funcionando? con el template?
03:56:53 <n0rman> me parece que le falta algo
03:56:54 <n0rman> oasí es?
03:57:11 <n0rman> #link http://ecsl2012.softwarelibre.ca
03:57:14 <neozerosv> Al momento se ha subido una version del tema, pero no me he comunicado don ducuchu acerca de cual version es.
03:57:25 <nikole> link para ver
03:57:43 <n0rman> leogg: vos andás por ahpi?
03:57:58 <sanhoerth1> hosting está todo cubierto, o se necesita algo a nivel servers?
03:58:10 <n0rman> sanhoerth1: eso está cubierto creo
03:58:38 <sanhoerth1> okas
03:59:23 <neozerosv> Asi solo migro la info de lo usuarios, y dejamos el tema bonito. Publicamos a la lista para que recupere su clave.
03:59:38 <n0rman> neozerosv: pero el tema no está finalizado según veo
03:59:39 <aranax> excelente
03:59:49 <sanhoerth1> pregunto porque tenemos buena infra libre en punto neutro, etc fuera de usa y se puede dar 100% gratarola... por si se necesita
03:59:52 <nikole> norman: donde lo ves
04:00:07 <n0rman> sanhoerth1: grcias por el ofrecimiento :)
04:00:10 <aranax> sanhoerth1, gracias ese tema est�ubierto
04:00:13 <n0rman> nikole: donde veo que?
04:00:17 <neozerosv> n0rman:  no esta finalizado el tema...
04:00:22 <n0rman> sanhoerth1: pero seguramente para más adelnte podrá servirnos :)
04:00:56 <sanhoerth1> ta bien, nosotros tamos laburando tema redes libres y tamos conectados a varios NAP
04:01:05 <n0rman> neozerosv: alguna noticias sobre cuando estaŕa listo eso?
04:01:50 <neozerosv> n0rman: al momento desconozco
04:02:14 <n0rman> aranax: konelix pueden revisar el sitio web y decir si ya hay informción lista que podamos gregar?
04:02:23 <n0rman> neozerosv: podemos darle cceso a algunas persons pra que agreguen texto?
04:02:32 <neozerosv> Si
04:02:45 <aranax> n0rman, pues aun es una versi�reliminar
04:02:57 <aranax> y para m�on que tenga la misma info de todos los a�es suficiente
04:03:14 <konelix> aranax:  exacto
04:03:33 <n0rman> aranax: creo que en l index podemos ir poniendo algo
04:03:35 <n0rman> de ifno general
04:03:39 <konelix> aranax:  ya tenemos fija la sede y los dias del evento
04:03:44 <n0rman> veo que solo dice Aun no se ha creado contenido para la página principal.
04:04:21 <aranax> n0rman, es cierto
04:05:16 <aranax> neozerosv, si ya se puede agregar contenido entonces comenzar� subir la info general
04:05:55 <n0rman> neozerosv: cundo podrías dar ese acceso? tenés que importar los usuairos primero?
04:05:58 <neozerosv> sta bien, te creare el usuarioi
04:06:29 <neozerosv> mañana le doy el ok a aranax para ingrese con su usuario
04:06:41 <n0rman> #info neozerosv creará cuentsa para aranax yu así pueda agregr info
04:07:15 <nikole> Serà que podemos usar Gobby como una herramienta para las mesas de trabajo y otras actividades, les parece ?
04:07:31 <aranax> nikole, pues a mi me parece muy bien
04:07:40 <n0rman> nikole: estmos con el sitio web :) no hemos discutido l metodología ni agenda del evento
04:08:07 <neozerosv> Entonces, terminado el tema de la importacion de usuarios, lo siguiente es contenido.
04:08:10 <n0rman> #info neozerosv confirma que todo marcha bien con el sitio web y que vamos en tiempo
04:08:25 <n0rman> neozerosv: cuando tendremos listo la importación de usuarios?
04:08:26 <neozerosv> en cuanto al tema, consultare con ducuchu
04:08:43 <n0rman> #info falta revisr con ducuchu y leogg lo del tema del sitio
04:08:58 <neozerosv> sabado, ya tengo listo el procedimiento
04:09:27 <neozerosv> una consulta,
04:09:32 <n0rman> neozerosv: aja
04:09:56 <neozerosv> dado que las claves no se importaran, es debido mencionar en la lista sobre hacer el procedimiento de recuperacion de clave_
04:09:59 <neozerosv> ?
04:10:02 <nikole> bueno como estoy interesada en aportar con lo de la  metodología y la agenda del evento,
04:10:11 <nikole> les deseo buenas noches !
04:10:14 <n0rman> neozerosv: si, me parece
04:10:21 <n0rman> si no hya de otra mnera
04:10:27 <n0rman> no se pueden trasladr las claves?
04:10:32 <n0rman> no se puede vincular toda la tabla de usuarios?
04:10:41 <n0rman> consultaste con alguien más?
04:10:49 <n0rman> nikole: buens noches :)
04:11:01 <neozerosv> No, es que cambiaron el método de cifrado, y no encontre algo que hiciera espo
04:13:21 <n0rman> neozerosv: si no hay de otra
04:13:21 <n0rman> ni modo
04:13:41 <neozerosv> Hasta donde pude ver no se puede vincular, drupal de ecsl2011 es el 6 y el que se esta instalando es el 7
04:14:07 <n0rman> neozerosv: y si volvés la seis? :P
04:14:11 <neozerosv> Entonces hasta ese punto estamos.
04:14:29 <neozerosv> El tema que se esta trabajando es para el 7
04:14:40 <n0rman> ok
04:14:43 <n0rman> ni modo
04:15:39 <aranax> creo que no hay nada m�acerca del sitio web
04:15:48 <neozerosv> No
04:15:49 <n0rman> ok
04:16:02 <n0rman> algo mś por discutir?
04:16:33 <aranax> n0rman, no se si podes decirle a la gente de debian-ni
04:16:48 <aranax> que apunten en la wiki el inventario
04:17:02 <aranax> del equipo que van a aportar
04:17:39 <konelix> neozerosv:  si podes crearme un usuario para el site tambiénpuedo colaborar para meter info
04:17:52 <n0rman> aranax: yi lo voy  hacer
04:18:02 <n0rman> neozerosv: y tmbién creame un usuario a mi porfa
04:18:19 <n0rman> algo más?
04:18:44 <neozerosv> konelix: sep, los creare todos de una vez
04:20:25 <n0rman> ok
04:20:27 <n0rman> listo?
04:20:28 <konelix> neozerosv:  gracias
04:20:31 <aranax> por mi nada
04:20:34 <konelix> algo más?
04:21:10 <n0rman> #topic registro
04:21:17 <n0rman> no puedo ? :(
04:21:27 <n0rman> ah, es que no soy chair es cierto :)
04:21:41 <n0rman> aranax: vamos  otro topic :)
04:22:04 <aranax> #topic registro
04:22:32 <n0rman> #info el registro se mantiene para el 30 de agosto
04:22:40 <n0rman> listo
04:22:43 <n0rman> eso es todo creo :)
04:23:15 <konelix> n0rman:  fecha máxima para registro?
04:23:15 <konelix> no sé si ya se habló de eso
04:23:26 <n0rman> konelix: no, no se h hbldo
04:23:37 <n0rman> pero no se si inicios de octubre se buena fecha
04:23:50 <n0rman> podemos dejarlo para la próxima reunión creo
04:23:59 <n0rman> que sería el día que abrimos el registro
04:24:10 <konelix> n0rman:  en años anteriores cual ha sido el máximo? a cuantos dias del evento?
04:24:17 <n0rman> par mientras lo discutimos por correo
04:24:26 <n0rman> creo que podemos discutirlo en lista de correos
04:24:35 <n0rman> y tomamos decisión en la próxim reunión
04:24:42 <n0rman> para que exista más participació y la gente pueda opinar
04:25:01 <konelix> n0rman:  va
04:25:04 <konelix> me parece
04:25:08 <konelix> entonces
04:25:11 <konelix> ya me puedo ir a cenar?
04:25:20 <konelix> xD
04:25:35 <n0rman> konelix: apenas aranax haga el #endmeeting
04:26:06 <n0rman> #info en la próxima reunión se decidirá l fecha de cierre del registro mientras se discute por clist de correos
04:27:17 <aranax> #endmeeting