#sl-centroamerica Meeting

Meeting started by aranax at 03:17:10 UTC (full logs).

Meeting summary

    1. http://wiki.softwarelibre.ca/wiki/Agenda_reuni%C3%B3n_21/06/2012 (aranax, 03:19:02)

  1. Sede (aranax, 03:19:36)
    1. ACTION: noahfx coordinara reunion con el decano de la facultad de ingenieria de la usac (aranax, 03:31:26)
    2. sabados y domingos no trabaja aecid por lo que se contrata a una empresa para el manejo del lugar (aranax, 03:36:03)
    3. ACTION: aecid dara la respuesta final respecto al apoyo al evento (aranax, 03:43:13)
    4. patrocinio y apoyo (aranax, 03:43:46)

  2. patrocinio y apoyo (aranax, 03:43:56)
    1. no hay respuesta de la municipalidad de transporte (aranax, 03:46:21)

  3. alimentacion (aranax, 03:49:13)
    1. http://wiki.softwarelibre.ca/wiki/ECSL2012/Tareas/Alimentaci%C3%B3n (aranax, 03:50:02)
    2. http://wiki.softwarelibre.ca/wiki/ECSL2012/Tareas/Alimentaci%C3%B3n (aranax, 03:50:10)

  4. miscel�a (aranax, 03:56:05)
    1. http://wiki.softwarelibre.ca/wiki/ECSL2012/Tareas/Alimentaci%C3%B3n (aranax, 03:57:02)
    2. http://wiki.softwarelibre.ca/wiki/Tareas_ECSL (aranax, 03:57:12)
    3. ACTION: n0rman trabajara con neozerosv los temas del sitio (aranax, 04:00:04)
    4. el presidente de coecys ayudara en la gestion de la sede del paraninfo (aranax, 04:06:05)
    5. carocr y n0rman necesitan ayuda en el grupo de presupuesto (aranax, 04:08:49)


Meeting ended at 04:26:19 UTC (full logs).

Action items

  1. noahfx coordinara reunion con el decano de la facultad de ingenieria de la usac
  2. aecid dara la respuesta final respecto al apoyo al evento
  3. n0rman trabajara con neozerosv los temas del sitio


Action items, by person

  1. n0rman
    1. n0rman trabajara con neozerosv los temas del sitio
  2. noahfx
    1. noahfx coordinara reunion con el decano de la facultad de ingenieria de la usac


People present (lines said)

  1. aranax (146)
  2. n0rman (50)
  3. noahfx (39)
  4. rmayorga (11)
  5. lfac (10)
  6. dulios (6)
  7. MeetBot (2)
  8. manuela (2)
  9. jmaslibre (1)
  10. dMaggot (1)


Generated by MeetBot 0.1.4.