#sl-centroamerica Meeting

Meeting started by aranax at 03:12:07 UTC (full logs).

Meeting summary

  1. nformaci�euni�on aplitic para patrocinio (aranax, 03:12:53)
    1. reunion con applitic martes (aranax, 03:17:17)
    2. AGREED: marilux, aranax y shakamca iran a reunion con applitic (aranax, 03:17:57)
    3. oficinas applitic centro empresarial 5 avenida y 16 calle 15-45 6t0 nivel (aranax, 03:23:35)

  2. avances en la localidad (aranax, 03:24:51)
    1. AGREED: elbek cotizara en hoteles de zona 1 alojamiento (aranax, 03:36:36)
    2. IDEA: cotizar implementaci�e instalaciones electricas (aranax, 03:38:36)
    3. http://www.hotelcandelaria.com/ (aranax, 03:42:52)
    4. http://www.fincalalomadonatina.com/ (dohkogt, 03:44:13)
    5. http://www.fincalalomadonatina.com/ (aranax, 03:44:24)
    6. AGREED: dohkogt cotizar en finca la loma (aranax, 03:44:51)
    7. http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas (aranax, 03:47:33)
    8. IDEA: poner fecha limite localidad (aranax, 03:49:33)
    9. AGREED: 14 de junio fecha limite para localidad (aranax, 03:52:29)

  3. Actualizaci�e cotizaciones de alimentaci� hospedaje (aranax, 03:53:55)
    1. http://wiki.softwarelibre.ca/wiki/Estatus_de_tareas#Alimentaci.C3.B3n (aranax, 03:54:47)
    2. IDEA: buscar menus con una opcion de vegetales y frijoles y arroz (aranax, 04:00:15)
    3. http://archivos.slgt.org/ecsl/cotizaciones/alimentacion/COMIDA%20CALIENTE%20SERVIDA%20TIPO%20BUFFE.odt (aranax, 04:00:56)
    4. definir fecha de inicio de preinscripcion (aranax, 04:08:25)

  4. Avances en logos y material gr�co (aranax, 04:09:44)
    1. ACTION: no se aceptan archivos creados con software privativo (rmayorga, 04:10:58)
    2. ACTION: no se acepta material grafico en formatos privativos (aranax, 04:11:25)
    3. IDEA: enviar correo de convocatoria a slcentroamerica (aranax, 04:12:21)
    4. AGREED: se hara convocatoria para material grafico del ecsl (aranax, 04:17:02)
    5. ACTION: el material sera liberado con licencias libres (aranax, 04:17:19)
    6. el logo debe presentar un topico maya (n0rman, 04:19:53)

  5. Preguntas en general, informaci�andom (aranax, 04:21:00)
    1. AGREED: no mas flame en las listas de correo (aranax, 04:25:53)
    2. AGREED: jueves 31 de mayo 9 de la noche por #sl-centroamerica en freenode (aranax, 04:32:29)


Meeting ended at 04:34:43 UTC (full logs).

Action items

  1. no se aceptan archivos creados con software privativo
  2. no se acepta material grafico en formatos privativos
  3. el material sera liberado con licencias libres


People present (lines said)

  1. aranax (257)
  2. lfac (126)
  3. rmayorga (61)
  4. n0rman (44)
  5. elbek (42)
  6. cmike (33)
  7. tian2992 (26)
  8. pablomobile (22)
  9. shakamca (20)
  10. dulios (18)
  11. ducuchu (16)
  12. dohkogt (13)
  13. kreiGT (8)
  14. MeetBot (2)
  15. manuela (2)
  16. pablocastellanos (1)


Generated by MeetBot 0.1.4.