01:39:52 <neozerosv> #startmeeting
01:39:52 <MeetBot> Meeting started Fri Jul  8 01:39:52 2011 UTC.  The chair is neozerosv. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:39:52 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
01:40:15 <neozerosv> #topic Creacion de Agenda
01:40:54 <neozerosv> Me parece que la Agenda para hoy, era la discusion de la agenda del ECSL2011, mesas de trabajo y talleres y la asignacion a las salas de conferencia
01:41:03 <Gaby> Aquí está la información sobre los aportes hechos para la creación de agenda: http://pastebin.com/UQ3DBzCB
01:41:13 <jimbodoors> Gaby, hola, si por esto lados pero no en la reuni�) saludes a todos
01:41:28 <Gaby> jimbodoors: okis, saludos :)
01:41:43 <neozerosv> Alguien mas desea agregar otro punto para la reunion e hoy>
01:41:45 <neozerosv> ?
01:42:49 <mauro> alguien tiene la agendaa para la reunion de hoy?
01:43:05 <mauro> cuales son los puntos especificos?
01:44:14 <neozerosv> Los puntos: 1) Organizacion agenda del ECSL2011 2) Avances en la logistica local 3) Otros
01:45:17 <neozerosv> Muy bien, sino hay comentarios pasamos
01:45:58 <neozerosv> #agreed agenda para reunion de hoy: 1) Organizacion para agenda del ECSL2011 2) Avances en la logistica local 3) Otros
01:46:11 <neozerosv> #topic Organizacion para agenda del ECSL2011
01:46:31 <mauro> quien sera el moderador
01:47:10 <neozerosv> Gaby mencionaba aportes hecho para la agenda del evento
01:47:53 <mauro> entonces gaby tiene la palabra sobre ese punto
01:48:02 <Gaby> ok :)
01:48:19 <Gaby> en reunión con el comite local se discutió la agenda propuesta http://ecsl2011.softwarelibre.ca/sites/default/files/PrimeraPropuestaAgenda2011.pdf
01:48:57 <Gaby> por lo que las observaciones que tenemos en base a ese documento son:
01:49:00 <Gaby> - No tener talleres y mesas paralelas
01:49:11 <Gaby> - Talleres paralelos a talleres
01:49:14 <neozerosv> #link http://ecsl2011.softwarelibre.ca/sites/default/files/PrimeraPropuestaAgenda2011.pdf
01:49:29 <Gaby> - Mesas de trabajo paralelo a mesas de trabajo
01:49:40 <Gaby> -  definir prerequisitos para cada taller
01:50:04 <neozerosv> #link http://wiki.softwarelibre.ca/wiki/ECSL2011/Reuniones/20110705
01:50:27 <Gaby> esas son las observaciones de la agenda propuesta, por parte del comite local
01:51:17 <mauro> ok alguien mas sobre ese punto
01:51:52 <carocr> yo!
01:51:57 <mauro> adel caro
01:52:10 <carocr> estoy elaborando una propuesta que reúne casi todo, pero hay cosas que no tengo claras
01:52:27 <carocr> por ejemplo, ¿se va a pedir propuesta de talleres o se aprueban los ofrecidos ya?
01:52:50 <neozerosv> carocr:  bueno, si yo puedo ayudar, aclaro algunas X
01:53:18 <mauro> caro todas las pregs o falta alguna
01:53:25 <mauro> para pasarle la batutta a neo
01:54:03 <carocr> ¿de dónde surgió la mesa sobre integración regional? (es que esa "no me cabe"). Creo que es todo.
01:54:18 <mauro> ok neo adelante....
01:55:41 <neozerosv> La aprobacion de los talleres depende de la organizacion de la agenda, y en ese sentido Gaby mostro nuestra posicion al respecto. Ahora espero que la comunidad SLCA ayude a seleccionar los talleres y las mesas.
01:56:33 * Gaby pide la palabra
01:56:40 <mauro> neo es todo?
01:57:15 <neozerosv> mauro: si, cedo la palabra a Gaby
01:57:20 <mauro> adel gaby
01:57:41 <Gaby> ya que algunos talleres propuestos son más teóricos que prácticos, se pueden desarrollar todos los propuestos.
01:58:20 <carocr> ¿cuáles son teóricos?
01:58:20 <Gaby> ya que solo contamos con un centro de computo para talleres prácticos, podemos dividir los talleres, para que los teoricos se desarrollen en un salon
01:58:39 <Gaby> tendriamos que definirlos con quienes desarrollen los talleres carocr
01:58:54 <carocr> hmmm pero es que ya no hay tiempo para eso
01:59:40 <mauro> gaby todo?
01:59:43 <Gaby> uhm... si. podriamos proponerlos en este momento y luego confirmar
01:59:50 <Gaby> mauro: es todo por ahora
02:00:02 * mauro pide la palabra
02:00:16 <mauro> yo hie un calculo en función d espacios de una hora
02:00:31 <mauro> y teniamos capacidad para 10 o mas talleres practicios
02:00:35 <mauro> en los 3 dias
02:00:51 <mauro> asumiendo que se desarrollen en eventos paralelos
02:01:15 <leprosys> buenas
02:01:18 <mauro> los eventos paralelos son necesarios porque solo se tiene capacidad de 25 personaspor salon
02:01:36 * neozerosv saluda a leprosys
02:01:41 <mauro> ademas no todo el mundo tiene el mismo interes en todo lo que sse da
02:01:50 <carocr> pido la palabra
02:01:57 <mauro> adelante caro
02:01:58 <alonsomattei> * alonsomattei pide la palabra
02:02:04 <mauro> luego viene alonso
02:02:19 <mauro> caro avisas cuando termines para que alonso sepa cuando comenzar
02:02:32 <carocr> primero me disculpo porque he tenido mucho trabajo y no pude ver la info de salones ¿dónde la encuestro?
02:02:42 <mauro> en el documnto que mande
02:02:49 <Gaby> http://wiki.softwarelibre.ca/wiki/ECSL2011/SalasConferencia
02:02:50 <mauro> esta en la parte superior
02:02:55 <carocr> ese lo leí... voy a ver porque no vi eso
02:02:57 <mauro> y n el eenlace que paso gabby
02:03:02 <mauro> arriba
02:03:03 <carocr> alonso puede darle!
02:03:10 <mauro> alonso
02:03:27 <alonsomattei> solo quería mencionar que los talleres en una hora me parecen muy ajustados
02:03:42 <alonsomattei> lo digo porque si hay atraso en el inicio o avance se van a pegar
02:03:59 <alonsomattei> y o quedan cortados o algunos quedarían por fuera
02:04:22 <mauro> que tiempo propones alonso?
02:04:29 <alonsomattei> sería bueno planearlos con un espacio entre ellos para que no existan contratiempo
02:05:03 <alonsomattei> eso depende del taller, yo he visto que al menos hora y media a dos horas por taller
02:05:18 <alonsomattei> habrá posibilidad de armar un lab con las portátiles de los que vamos
02:05:20 <mauro> la plantilla sobre la qe trabaje estaba en segmentos de media hora asi que permite el ajuste
02:05:39 * Gaby pide la palabra
02:05:48 <alonsomattei> es decir, que la gente se apunte previamente a los talleres e indiquen si llevan compu
02:05:55 <alonsomattei> así podríamos tener 2 labs
02:06:00 <alonsomattei> es todo, gracias
02:06:05 * carocr pide la palabra
02:06:05 <mauro> adel gaby
02:06:10 <mauro> luego carocr
02:06:14 <Gaby> gracias, voy
02:06:35 <Gaby> exacto! como está definido en la agenda propuesta también hay talleres paralelos a coferencias
02:06:50 <Gaby> porque en la propuesta no hay talleres paralelos y la idea es que asi sean
02:07:11 <Gaby> por lo tanto, podriamos tomar espacios de las conferencias .,
02:07:14 <Gaby> Fin
02:07:21 <mauro> adel caro
02:07:42 <carocr> bueno, los talleres de una hora no funcionan. No se aprende nada al final, son como un showcase nada más
02:07:55 <carocr> yo pensaba que se usara sala de juntas con laptops y el lab al mismo tiempo
02:08:30 <carocr> es decir, que no haya más de 2 talleres simultáneos, de 120 minutos cada uno... pero en sala de juntas sólo hay pocos enchufes entonces la gente debe saber que debe cargar su bateria
02:08:31 <mauro> que capacidad tiene la sala de juntas?
02:08:45 <carocr> deconocido
02:09:04 <carocr> porque no sé si hay mesas en otros espacios. si hay mesas, puede ser en otro espacio lo de las laptops
02:09:32 <carocr> en música sería bueno porque hay 7 tomas ¿habrá mesas y sillas en todos los salones?
02:09:41 * Gaby pide la palabra
02:10:02 <mauro> listo caro?
02:10:11 <neozerosv> mauro, carocr la Sala de Juntas tiene la misma capacidad que la Arte/Danza
02:10:18 <carocr> si me responden eso, puedo seguir y mostrar la propuesta
02:10:32 <carocr> ¿mesas y sillas?
02:10:38 <mauro> ok la de arte/danza que capacidad tiene?
02:10:57 <carocr> http://wiki.softwarelibre.ca/wiki/ECSL2011/SalasConferencia
02:11:14 <mauro> calculando a 1.5 horas por sesión de taaller serián aproximadamente 8 talleres porsalon
02:11:36 <mauro> 25
02:11:49 <mauro> otro salon mas de 25
02:11:52 <carocr> no, no, eso no funciona así
02:12:07 <mauro> adel caro
02:13:13 <carocr> 1. este no es un encuentro técnico, no debe haber muchos talleres. Dos talleres simultáneos como máximo está bien, pienso. 2. tendremos poca asistencia... a como veo... no deberíamos recargar la agenda porque quedan las mesas vacías
02:13:42 <carocr> 3. si sólo caben 25 personas, sí hay que añadir más actividades que no requieran computadoras o al menos, algo similar a un laboratorio
02:14:16 <alonsomattei> totalmente de acuerdo con <carocr>
02:14:24 <carocr> la propuesta tiene esa debilidad... tiene dos talleres al mismo tiempo pero no tiene nada que los demás puedan hacer si quedan fuera... pienso que conferencias es buena idea porque aunque no se han incluido antes en otros encuentros
02:14:39 <carocr> la verdad es qeue lo que mucha gente llama "taller" no es más que una conferencia
02:14:52 * Gaby +1
02:14:55 <carocr> mauro: ¿te parece si paso la propuesta o estás en desacuerdísimo?
02:15:12 <mauro> era una propuesta par trabajar sobre ella
02:15:19 <mauro> no esta escrita en piedra
02:15:25 <alonsomattei> a mi me gustaría dar una conferencia, +1 a <carocr>
02:15:34 <mauro> lo importante es ubicr los espacios y los temas importantees
02:15:49 <mauro> y quee tuviermos un punto de partida
02:15:58 <mauro> yo no estoy de acuerdo con los tlleres
02:16:12 <mauro> creo que las conferencias son mas importantes
02:16:35 <carocr> de hecho, yo retomé mucho de eso pero lo que planteaste son los puntos a tratar profundamente en las sesiones.
02:16:38 <neozerosv> Yo veo algunas conferencias como Creative Commons o Movimientos sociales ponerlos en el salon principal (80 personas)
02:16:47 <mauro> pero vi que todo el munod estaba promoviendo talleres tecnicos
02:16:51 <mauro> por eso deje ese espacio
02:17:24 <carocr> sí, siempre quieren talleres... la idea este año es incluir algunos que se orienten a nosotros como activistas también, por lo menos habría 3
02:17:56 <mauro> xen s un taller
02:17:57 <carocr> me disculpo de nuevo porque he usado google docs... me lleva! https://spreadsheets.google.com/spreadsheet/pub?hl=es&hl=es&key=0AncUJ6lmZpVrdHdsRWVtWVFucHV1RFR4Yk40RFZYaEE&output=html
02:18:40 <mauro> caro algo mas ...
02:19:10 <mauro> para pasarle la palabra a gaby
02:19:19 <carocr> ya/
02:19:41 <mauro> adel gaaby
02:20:06 <Gaby> ehm. voy, aunque ya discutieron parte de lo que diria.
02:20:31 <Gaby> basicamente es eso, debemos basarnos en los talleres / conferencias propuestas. Sabiendo que algunas realmente son coferencias
02:20:38 * mauro pide la palabra despues de gaby
02:20:49 <Gaby> fin
02:21:09 <mauro> para mi los puntos importantes son los temas urgentes y como lo abordamos
02:21:14 <mauro> SLCA
02:21:19 <mauro> ECSL
02:21:34 <mauro> y el soporte de la infraestructura
02:22:07 <mauro> ademas enteder que hay personas que van a asistir al ECSL que necesitan
02:22:20 <mauro> un elemento de formación de nivelación
02:22:30 <mauro> admas de discutir mas que somos como activistaas
02:22:53 <alonsomattei> pido la palabra
02:22:54 <mauro> piensso que esos son los temas importantes que no podmeos dejar pasar
02:22:58 <mauro> adel alonso
02:23:51 <alonsomattei> quería decir que por lo general va gente con varios enfoques, aunque lo principal es lo organizativo/ político / filosófico, no se debe dejar de lado lo técnico que siempre acompaña al movimiento
02:23:56 * carocr pide la palabra
02:24:07 <mauro> luego caro en fila
02:24:30 <alonsomattei> y una pregunta, disculpen que estos perdido, pero cuando se hicieron las propuestas de talleres y conferencias?
02:24:51 <alonsomattei> listo, adelante carocr
02:25:14 <mauro> http://wiki.softwarelibre.ca/wiki/ECSL2011/Agenda
02:25:23 <carocr> alonsomattei: los talleres se fueron proponiendo en la lista o en reuniones
02:25:39 <carocr> las conferencias no se han propuesto así que no te han quitado el campo :D
02:25:46 <neozerosv> alonsomattei: En esta reunion se debatio incluir talleres en el ECSL http://wiki.softwarelibre.ca/wiki/ECSL2011/Reuniones/20110523
02:25:49 <carocr> no sé si vieron la propuesta de agenda
02:25:58 <alonsomattei> <carocr> jajaja
02:26:09 <carocr> está aquí https://spreadsheets.google.com/spreadsheet/pub?hl=es&hl=es&key=0AncUJ6lmZpVrdHdsRWVtWVFucHV1RFR4Yk40RFZYaEE&output=html
02:26:10 * Gaby si la esta viendo
02:26:31 <carocr> lo que está marcado con naranja es que necesita el laboratorio por fuerza o "a güevo" como diríamos
02:26:40 <alonsomattei> <carocr>  ya la vi
02:27:04 <carocr> eso recoge las mesas de trabajo de qué es slca, cómo queremos manejar los recursos, mesas de discusión diferenciadas de mesas de trabajo según propuso Leandro
02:27:21 <carocr> incluye los talleres y un espacio para los temas varios los dos primeros días
02:28:14 <carocr> algo como un bar camp o reuniones por distribuiciones, o que confabulemos quienes queremos hacer algo juntos después del ecsl... digamos que las "comisiones" que nunca se movieron, cosas así
02:28:26 <neozerosv> #link https://spreadsheets.google.com/spreadsheet/pub?hl=es&hl=es&key=0AncUJ6lmZpVrdHdsRWVtWVFucHV1RFR4Yk40RFZYaEE&output=html Organizacion de taller propuesto por carocr
02:28:33 <carocr> ahora... tema escabroso... la mesa de mujeres la eliminé (llueven piedras)
02:29:19 <carocr> y la puse como conferencia... la mesa de políticas públicas pasa a ser software libre. neutralidad tecnológica y sector público... porque neutralidad es algo que se pidió en el ecsl de costa rica
02:29:34 <carocr> la mesa de emprendimientos también desaparece
02:29:57 <carocr> pero ese tema se puede hacer en conferencia (yo podría comentar mucho del caso tico y lo que hemos hecho en este año... sería chiva hacer eso)
02:30:14 * mauro corrige la mesa de emprendimientos se transforma en los network meeting
02:30:20 <carocr> y lo que están rojo es lo que quedó fuera
02:30:43 <carocr> pero el antonio galindo quedó ya con dos talleres, propuso tres... no sé si debemos darle dos talleres y no sé si ya pagó, por ejemplo
02:31:03 <carocr> ok mauro, pero de todas maneras, dejame dar mi conferencia! :P
02:31:13 <carocr> (o como sea... envío solicitud y espero veredicto)
02:31:41 <carocr> quedan dos espacios de talleres, creo... y conferencias
02:31:55 * mauro está deacuerdo con que caro de su conferencia
02:32:36 <mauro> alguien mas quiere la palabra
02:32:57 <carocr> y ya como opinión, me genera dudas si un bug triage de ubuntu debe ir en network meeting o como taller... me parece demasiado sectario, lo mismo con el translation sprint de drupal, aunque por ser algo "técnico" que hasta yo puedo hacer, lo dejaría (puede que sea porque ubuntu me cae mal). FIN/
02:33:04 <neozerosv> carocr: Galindo no ha pagado pero tiene firmemente asistir.
02:33:55 <neozerosv> como dato adicional, Galindo es de mexico
02:34:26 <mauro> todos están viendo la agenda mezclada y modificada por caro?
02:34:32 * Gaby si
02:34:35 <carocr> actualicen, porfa
02:34:46 <neozerosv> Si
02:35:07 <alonsomattei> si
02:36:50 <carocr> me preocupa que vaya poca gente y nos quedemos sin variedad...
02:37:24 * Gaby tiene la misma preocupación :(
02:37:33 <neozerosv> Hasta el momento llevamos contabilizados 36 participantes, espero que para el 15 ya estemos la mitad
02:37:34 * Gaby pide la palabra
02:37:59 <mauro> adel gaby
02:39:14 <Gaby> perdón por el paréntesis, pero también es preocupante para mi el hecho de pocos participantes, y mucho menos gente de El Salvador, por lo que he estado pensado sobre qué poder hacer para aumentar la motivación de más gente...
02:39:27 <Gaby> pero luego pienso en "dejarlo ser" o tomar medidas
02:39:44 <Gaby> fin
02:39:59 * mauro tiene una opinion
02:40:26 <mauro> la mayoria de las personas esperan la agnda como algo vital en un tipo de eventos de este tipo
02:40:29 * neozerosv Me parece que debemos concluir la discusion de la agenda
02:40:44 <mauro> por eso es vital tenerla con tiempo
02:41:08 * neozerosv saluda a Keyla
02:41:11 <mauro> porque eso es lo que apunta a que la gente se anote o no a participar en el evento
02:41:18 <Keyla> buenas noches!
02:41:28 <Keyla> neozerosv: hola :P
02:41:41 <mauro> sobre todo porque es la que algunos utilizan para justificar su ausenciaa del trabajo
02:41:48 <mauro> buenas keyla.
02:42:03 <neozerosv> mauro++
02:42:08 * Keyla poniendose al hilo
02:42:36 <mauro> una vez publiquemos la agnda espero que muchos si les hace click se anotaran
02:42:56 * carocr sugiere que definamos si la agenda está un 50% bien, 80% bien, si quitamos nombres de talleres dudosos, si seguimos trabajando en algo específico  y así podemos pasar a otro tema
02:43:05 <mauro> por eso aunque no compartamos el criterio de los talleres es necesario por la salud del evento que esten alli
02:43:26 <mauro> ok se abre votacion
02:43:45 <mauro> tenemos la agenda a un 50% o un 80%
02:44:22 <mauro> podemos publicar ya la agenda como esta?
02:44:34 <mauro> se abren las opiniones y votacion
02:45:24 <Gaby> voto por un 80% y propone el taller de VirtualBox como conferencia en caso no haya otra
02:45:51 <mauro> alonso?
02:45:58 <alonsomattei> 80%
02:46:07 <mauro> neo
02:46:43 <neozerosv> 80% Dado que solo es de agregar 2 o 3 talleres y modificar algunas 2 mesas
02:46:54 <mauro> caro
02:48:16 <carocr> sugiero que el taller que no necesita compus sea el taller del limón, donde algunxs planteemos cómo identificar problemas en las comunidades y qué podemos hacer... usaríamos el diagnóstico como insumo
02:48:27 <carocr> ypero igual, 80%
02:48:49 * mauro tambien 80%
02:49:06 <mauro> alguien mas est participando en est reunion que flte por votr
02:49:47 <Keyla> voto igual 80%
02:49:48 <leprosys> 80% y yo sacaria la de virtualbox
02:50:27 <mauro> alguien en desacuerdo con retirar la de virtualbox?
02:50:34 <carocr> ok, eso quedó fuera de todas maneras... yo voto igual, que se saque
02:51:11 <Gaby> yo estoy de acuerdo con que quede, por parecerme una herramienta util , pero la mayoria gana :)
02:51:41 <mauro> alguien mas en desacuerdo con retirar la de virtualbox?
02:52:08 <alonsomattei> yo voto que la saquen
02:52:27 <mauro> si no hay otra objeción entonces se procede a retirar
02:52:32 <Keyla> si es � pero no creo q sea para que sea un taller
02:52:48 <neozerosv> agreed La agenda esta al  80% y se publica
02:52:53 <mauro> ya que gaby declina mantenerla
02:53:12 <neozerosv> agreed se saca el taller de VirtualBox
02:53:18 <neozerosv> Estan decuerdo?
02:53:29 <mauro> si gaby declino
02:53:32 * neozerosv se regresa en 2 min
02:53:35 <mauro> y no hay mas oposición
02:53:53 <mauro> otro tema acerca de la agenda
02:54:02 <carocr> nada más una cosa ¿alonso tu conferencia la proponés?
02:54:21 <carocr> ¿pongo la de empresas mía?
02:54:30 <mauro> hay espacio si no conte mal para 3 conferencias mas
02:54:46 <alonsomattei> si yo quiero dar una sobre estrategia política en el software libre
02:54:55 <carocr> mesa de discusión queda una, 120 minutos
02:55:01 <alonsomattei> no se exactamente el título aún, pero si tengo claras las ideas
02:55:16 <carocr> conferencia de 60 minutos
02:55:30 <mauro> por ahora entonces hagamos referencia como estrategia politica en el software libre
02:55:41 <carocr> tres conferencias de 60 minutos y una mesa de discusión de 120
02:55:42 <alonsomattei> ok, muchas gracias!
02:55:45 <carocr> más el taller sin computadoras
02:56:37 <carocr> 4 conferencias, perdón. 3 de ellas de interés particular y una de interés conjunto
02:57:16 <carocr> y 1 taller de 90 mminutos que se necesita el día 2
02:57:31 * neozerosv de regreso
02:57:50 <aranax> creo que vengo tarde pero no se si podr�os hacer como una mesa o foro
02:58:13 <mauro> adel aranax explica tu idea
02:58:26 <carocr> 3 conferencias de interés particular, 1 de interés común, 1 mesa de discusión, 1 taller técnico de 90 minutos y 1 taller no técnico de 12o minutos... eso queda
02:58:30 <aranax> bueno aunque creo que con eso de mesa del lim�
02:58:31 <aranax> se podr�implementar
02:58:42 <aranax> somos buenos para discutir
02:58:49 <alonsomattei> compañeros/as necesito salir de la reunión porque debo ir y volver a otra provincia (Heredia) antes de que se acabe el día, así que para que no me agarre madrugada los abandono, buenas noches
02:58:53 <carocr> aranax: ¿qué era? alonsomattei ¿nos decís algo para nombrar la conferencia?
02:59:04 <carocr> alonsomattei: esperaaaaaa
02:59:09 <alonsomattei> ok
02:59:10 <carocr> nombre, algo, tema, universo
02:59:41 <alonsomattei> El nombre de estrategia política en el SL me parece bien
02:59:57 <mauro> dirigido a:
03:00:03 <carocr> ahhh "la real olitix del software libre"?
03:00:09 <carocr> real-politik quise decir
03:00:48 <alonsomattei> tiene que ver con el tema de que las implementaciones, desarrollos, proyectos y migraciones de SL llevan un componente técnico, pero también uno político que muchas veces es el más difícil de saber sobrellevar
03:00:51 <carocr> ok, yo entendí... ahora se los cuento... podéis iros :-)
03:01:15 <carocr> ¿alguien se opone?
03:01:34 * mauro no.. es muy importante para incidenccia politicia
03:01:50 <mauro> a nivel de gobiernos
03:01:59 <alonsomattei> muchas gracias por el apoyo
03:02:18 <alonsomattei> <mauro> por ahí anda mi trabajo y experiencia
03:02:27 <alonsomattei> y a lo mejor le sirva a otras personas
03:02:44 <mauro> asi es ...de hecho yome muevo en ese ambiente y se lo dificil ue es
03:02:45 <carocr> la dimensión política de los proyectos de SL le puse mientras tanto
03:03:02 <alonsomattei> excelente <carocr>
03:03:07 <Gaby> +1
03:03:18 <neozerosv> #info se agrega la conferencia "Dimensión política de los proyectos de SL"
03:03:30 <carocr> ¿la pongo de interés general o particular?
03:03:58 <alonsomattei> bueno ahora si los dejo, buenas noches, y cualquier cosa en que pueda ayudar, cuenten conmigo
03:04:08 <mauro> alonso pregunta pndiente
03:04:16 * neozerosv Guardara los agreed anteriores sino objecion...
03:04:19 <alonsomattei> mañana hablo por teléfono con <carocr> para ver si necesitan algo
03:04:19 <mauro> caro necesita una respuesta tuya
03:04:26 <carocr> (Necesitamos además representación de Guatemala, Panamá en talleres o moderando mesas)
03:04:33 <alonsomattei> interés general
03:04:36 <carocr> no mauro, ya estamos
03:04:43 <mauro> ok
03:04:50 <alonsomattei> buenas noches!
03:05:00 <carocr> ah, eso sí me faltaba
03:05:53 <carocr> sugiero una cosa: tengamos claro que quedan 3 conferencias, una mesa de discusión y un taller técnico corto
03:06:07 <carocr> y esperamos que gente de otros países se anote... para que haya un equilibrio
03:06:12 <neozerosv> #agreed La agenda esta al  80% y se publica
03:06:17 * mauro piensa que lo dejemos por el momentoo vacio
03:06:20 <aranax> carocr, yo no puedo ofrecerme porque si llego al ecsl ser�viernes y sabado
03:06:26 <carocr> yo puedo dar mi charla de empresas en un network meeting y listo
03:06:29 <neozerosv> carocr:  esos quedan para agregarlos despues?
03:06:37 <aranax> podr�dar con ayuda de jmaslibre o rmayorga la de empaquetar para debian
03:06:40 <carocr> aranax: ¿vos decías que el taller del limón era buena idea?
03:07:06 <rmayorga> carocr: empaquetar-el-limon
03:07:10 <rmayorga> fuera mas interesante
03:07:25 <carocr> jejeje el limón con vodka decías vos! rmayorga?
03:07:26 <aranax> carocr, no taller foro-mesa de discusi�
03:07:45 <aranax> hay dos temas que no se si es necesario discutir como comunidad
03:07:46 <mauro> explicaalo mejor aranax
03:08:25 <aranax> el tema sw libre e ideolog�pol�ca militante
03:08:36 <rmayorga> militante?
03:08:52 <aranax> y el problema de cultura libre
03:09:01 <aranax> y el riesgo de cc
03:09:24 <aranax> debido a sus licencias no libres
03:09:26 <rmayorga> hmm, un foro de «ideología libre»
03:09:35 <rmayorga> tener a renata, un par de debianitas recalcitrantes
03:09:40 <aranax> o/
03:09:48 <rmayorga> y alguien de fsf
03:09:55 <rmayorga> podría ser divertido
03:09:56 <mauro> no me mires
03:09:59 <aranax> rmayorga, levanta la mano
03:10:08 <rmayorga> mauro: justo tenía un ojo sobre vos :p
03:10:10 <rmayorga> :)
03:10:51 <aranax> creo que son temas que no se hablan mucho pero es necesario discutir para madurar m�en la comunidad
03:10:54 <rmayorga> perdon aranax, no puedo por que no se exactamente sobre que estaban hablando
03:10:54 <aranax> respecto a esos temas
03:10:57 <mauro> parece buen punto si se hace un contrato previo de no perder la amistad una vez terminado el foro
03:11:16 <rmayorga> mauro: ese contrato se llama «madurez»
03:11:47 <mauro> bajo ese contrato yo estoy dispuesto a participar...
03:12:10 <rmayorga> bien, y sentido común
03:12:14 <rmayorga> yo igual
03:12:17 <carocr> entiendo cuál es el problema, pero no veo en qué contribuiría esa actividad
03:12:18 * mauro cree que es un tema necesario siempre y cuando haya la madurez para discutirlo
03:12:35 <carocr> al menos no, incluyendo a creative commons
03:12:44 <neozerosv> se plantea interesante...  el foro-discusion XD
03:12:55 <rmayorga> carocr: no se, si se sigue con madurez
03:12:58 <rmayorga> pueden salir ideas buenas
03:13:00 <carocr> habrá una mesa sobre CC en agenda y para un proyecto que aporta tan poco al software libre, me parece ya un exceso
03:13:03 <rmayorga> no a buscar flame
03:13:11 <aranax> carocr, es cultura libre
03:13:27 <aranax> pero se debe tratar no como que cultura libre = cc
03:13:30 <carocr> aranax: no, eso es solo un sistema de licenciamiento
03:13:43 <aranax> si pero afecta que alguien dice cultura libre porque uso cc
03:13:45 <neozerosv> El objetivo sera crear un discunsion que unifique criterios y no que segmente comunidades.
03:13:47 <rmayorga> carocr: bueno, ese es tu punto, yo por ejempló logre usar R.I.P para explicar a alguien mejor sobre el tema libre
03:13:50 <carocr> en fin, un debate sobre la libertad y en dónde estamos parados suena divertido
03:13:54 <aranax> y principalmente si usa cc-by-nd
03:13:57 <rmayorga> y después poder hacer que fuera mas familiar
03:14:08 <rmayorga> el tema de SL, y CC ayudó y mucho
03:14:21 <mauro> creo que esa debe ser la linea caro por alli lo estoy viendo yo
03:14:23 <rmayorga> pero la idea es hacer la platica divertida en vivo
03:14:26 <carocr> rmayorga: hay materiales geniales compartidos, yo uso esas licencias... me refiero al proyecto CC oficial
03:14:33 <rmayorga> sin pasar limites y ofender gente
03:14:41 <rmayorga> solo exponer ideas, dejar que la gente del foro participe
03:14:42 <carocr> ok, un debate sobre la libertad
03:14:45 <rmayorga> exponga experiencias
03:14:54 <mauro> pero se reuqiere mucha madurez para abordarlo
03:14:59 <rmayorga> claro
03:15:02 <carocr> talibanes, moderados vs. los que usan la BSD
03:15:13 <rmayorga> carocr: no queremos armegedon
03:15:14 <mauro> yeaap esa es la idea
03:15:28 <carocr> yo quiero estar en esa mesa
03:15:29 <rmayorga> personas hablando de experiencias de Cultura libre
03:15:32 <aranax> carocr, y hasta personas confundidas
03:15:33 <mauro> sl vs open source
03:15:40 <carocr> y así me quejo el librebus
03:15:41 <aranax> por que muchos no tiene como un par�tro definido
03:15:44 <mauro> activismo vs usuarios
03:15:47 <mauro> etc
03:16:02 <carocr> ok, el problema es que eso no debe ir en el día 3
03:16:08 <rmayorga> una pregunta, a que horas termina la reunión ?
03:16:15 <carocr> o tal vez si, dependiendo de si quedamos todos enojados
03:16:21 <neozerosv> buen punto, creo que ya se alargo..
03:16:24 <mauro> yo preferiria el diaa 3
03:16:31 <rmayorga> neozerosv: eso
03:16:58 <neozerosv> bueno...
03:17:06 <mauro> ok bueno entonces lo incluimos?
03:17:15 <mauro> quienes esten de acuerdo dign +1
03:17:15 <carocr> pues sí, pero tengo miedo
03:17:18 <neozerosv> si no hay nada mas que discutir, se agrega ese foro-discusion
03:17:19 <mauro> los que no -1
03:17:29 <aranax> +1 ftw
03:17:38 <mauro> keyla
03:18:06 <mauro> caro?
03:18:09 <leprosys> +1
03:18:11 <neozerosv> +1
03:18:13 <Keyla> +1
03:18:18 * rmayorga no esta de acuerdo conel metodo de votación de +1
03:18:29 <mauro> caro
03:18:31 <carocr> +1
03:18:33 <Gaby> +1
03:18:38 <mauro> +1
03:18:43 <carocr> Foro: ¿A qué le llamamos libre cuando decimos "Software Libre?
03:18:43 <mauro> incluido
03:18:54 <rmayorga> carocr: el tema va bien
03:19:05 <rmayorga> por que el encuentro centroamericano es de «Software» Libre
03:19:10 <carocr> cultura en lugar de software, más amplio?
03:19:19 <aranax> carocr, ser�otro flame
03:19:20 <rmayorga> carocr: me quedo con Software
03:19:23 <aranax> es aparte
03:19:27 <mauro> de acuerdo
03:19:40 <rmayorga> si es cultura renombremos ECSL
03:19:42 <carocr> puse 40 minutos de descanso entre eso y el cierre
03:19:47 <aranax> el otro sseria que entendemos por cultura libre
03:19:47 <rmayorga> y discutamole en ECSL13
03:19:48 <carocr> para que tomemos agua y nos perdonemos
03:20:00 <aranax> carocr, muy poco
03:20:05 <carocr> :-)
03:20:06 <mauro> otro tema?
03:20:09 <aranax> 60 minutos m�mo
03:20:15 <carocr> yo no quiero renunciar al del limón
03:20:25 <carocr> hay muchos problemas internos en las comunidades
03:20:38 <neozerosv> #agreed agregar a la agenda Foro: ¿A qué le llamamos libre cuando decimos "Software Libre"?
03:20:42 <carocr> y al menos deberíamos hablarlo (soy psicóloga ¿qué querían?)
03:20:51 <rmayorga> carocr: los probemas dentro de comunidads son normales
03:21:04 <rmayorga> son personas que piensan, lo mejor es buscar una manera de fijar objetivos comunes y hacer un colectivo
03:21:12 <aranax> exacto
03:21:21 <carocr> rmayorga: el tema es muy complejo
03:21:22 <rmayorga> en esa parte, perdes el tema personal cuando alegas tu objetivo común como meta de trabajo
03:21:35 <rmayorga> carocr: si es un tema muy social
03:21:42 <carocr> no lo es
03:21:46 <carocr> me lleva el demonio!
03:21:55 <rmayorga> podría ser bueno que alguien que tiene experiencia en el tema expusiera los sistemas de gobierno
03:21:56 <carocr> todos creen que saben de qué hablo
03:21:59 <rmayorga> de varios proyectos grandes
03:22:04 <carocr> no tiene nada que ver!
03:22:17 <mauro> explicalo mejor caro
03:22:24 <carocr> hay una enorme diferencia entre las comunidades como eran antes (lugs) a las comunidades de activismo
03:22:43 <rmayorga> carocr: eso pasa por que se suma gente de disciplinas diferentes
03:22:52 <carocr> hay una diferencia abismal entre un proyecto donde el mérito se puede cuantificar en líneas de código
03:22:54 <carocr> y los que no
03:23:03 <rmayorga> es un fenomeno social, la comunidad crece en conocimiento y en disciplinas
03:23:04 * mauro pide que dejen a caro explicarse primero
03:23:19 <carocr> y entonces, los gurús siguen diciendo "don't feed the troll" y los trolls stán debilitando las comunidades de activistas
03:23:24 <carocr> a las otras, no les pasa nada
03:23:32 <aranax> creo que no debemos discutir este tema ahorita
03:23:35 <aranax> que termine la reunion
03:23:38 <aranax> y lo platicamos
03:23:40 <aranax> :D
03:23:47 <carocr> aranax: están rechazando un tema partiendo de que saben de qué se trata
03:23:58 <rmayorga> fuera mejor hacer un comitee de gente 4 o 5 que voten por la agenda
03:24:11 <carocr> no entiendo...
03:24:16 <rmayorga> poner una semana y mandar las propuestas concretas a esta gente, y que ellos voten y organicen horas
03:24:40 <carocr> rmayorga: mirá, como que venir a desmadrar las cosas a esta hora no cae
03:24:53 <carocr> seguimos con la agenda?
03:24:58 <mauro> comuniccion chicos
03:25:19 <mauro> tratemos de concluir y luego discutimos el tem
03:25:21 <neozerosv> Bueno, creo que el ultimo punto de discusion debe ser fuera de la reunion
03:25:36 <carocr> no, es un tema que estoy proponiendo
03:25:41 <carocr> no es un tema fuera
03:25:46 <mauro> ahh ok
03:25:47 <rmayorga> carocr: lo siento :(
03:25:58 <rmayorga> alguien puso mi nick xD
03:26:00 <mauro> entonces porfa permitamosle a caro explicar porfa
03:26:19 <mauro> y luego damos nuestras opiniones
03:26:22 <mauro> caro
03:26:35 * Gaby atenta
03:26:36 <aranax> siga la agenda
03:26:37 <neozerosv> Asi que Sino hay nada mas que concluir, pasadamo a 2) Avances en logistica
03:26:53 <mauro> caro esta proponiendo un tema
03:26:55 <aranax> carocr, no entend�ue era otro tema
03:26:58 <aranax> dale
03:27:05 <carocr> La síntesis es la siguiente: aquí ha ocurrido una revolución en las comunidades de software libre y la gente que tiene años en ellas no se ha dado cuenta. Las comunidades de activistas tienen otra lógica y por lo tanto, las recetas viejas ya no sirven de nada
03:27:06 <aranax> me perd�n la conversaci�
03:27:08 * neozerosv espera a carocr
03:27:41 <carocr> mi propuesta es una mesa de discusión, conferencia o lo que sea, para hablar de esto, porque en la mesa de comunidades no habrá espacio
03:28:20 <mauro> cual seria la ontroversia si la hubiera para ver si puede ser una mesa dee discusion o trabajo?
03:28:27 <carocr> pero tal vez sencillamente, el tema es muy complicado. entonces mejor escribo una tesis y la leen algún día
03:28:59 <carocr> nah, dejémoslo...
03:29:04 <carocr> sigamos
03:29:09 <mauro> te voy  pasar unos documentos que he escrito en esa direccion
03:29:18 <aranax> carocr, ��
03:29:31 <mauro> cro que estas tocando un punto importante
03:29:50 <mauro> creo que te refieeres a activismo vs gruppo tecnico
03:30:53 <carocr> mauro: da igual, lo hablamos en un network meeting
03:31:15 <aranax> carocr, para m�s importante ese tema
03:31:16 <carocr> siempre sucede lo mismo, cuando no queremos ver los problemas
03:31:39 <mauro> creo que este ECSL debe ser para ver los problemas
03:31:42 <aranax> en gt somos especialistas en ese problema
03:31:57 <mauro> si no estamos apostando a perder espacios de actuación
03:32:06 <Gaby> +1
03:32:49 <rmayorga> es un punto interesante
03:33:06 <mauro> no he visto las encuestas aun pero estoy seguro que caro ya ha visto por encima algunas cosas que para mi son aun una hipotesis
03:33:29 <aranax> debe discutirse
03:33:32 <rmayorga> uff, que cansado suena pensar en ir a la mesa sobre «libertad» y después ir a un foro que trate este tema
03:33:43 <carocr> no, una sería el día 1 y el foro el día 3
03:33:55 <carocr> después del foro hay 40 minutos de descanso y después el cierre
03:33:56 <rmayorga> si, mejor dejar suficiente tiempo
03:33:59 <aranax> si es el d�1 no podr�r :'(
03:34:08 <carocr> bueno, es un decir
03:34:15 <carocr> puede ser el dos o no sé
03:34:32 <mauro> es que en esos dos temas se condensa principalmente los problemas de las comunidades....
03:34:45 <aranax> exacto
03:35:10 <aranax> para mi eso es de lo m�importante
03:35:11 <mauro> si logramos sobrevivir a ellas, cro que podemos avanzar
03:35:16 <aranax> aca se nos fue de las manos la situacion
03:35:20 <mauro> como comunidad
03:35:23 <aranax> y ahora tenemos trolles de dos bandos
03:35:27 <aranax> xD
03:35:37 <aranax> y un monton de gente asustada
03:35:45 <mauro> creo que en todos los paises tenemos de eso
03:36:00 <mauro> unos con problemas mas sensibles que otros
03:36:03 <Itxshell> buenas noches a todos en la sala
03:36:14 <mauro> hola itxshell
03:36:17 <neozerosv> Discutir sobre los problemas comunies y como actuar ante ellas sera la mitad del trabajo. Pero me parece el planteamiento.
03:36:46 <carocr> igual, no cabe bien en la agenda
03:37:01 <carocr> sigamos con lo demás a ver si entra, porque queda muy cargado todo
03:37:05 <mauro> entonces metamoslo en un net metting
03:37:15 <D_S> aranax: y amenazas y todo
03:37:31 <carocr> sí mejor
03:37:44 <mauro> o sacrifiquemos algunos de los espacios de talleres
03:37:51 <D_S> net meeting==irc?
03:37:57 <aranax> no net meeting
03:38:02 <aranax> eso debe ser presencial
03:38:11 <aranax> buenoes mi opini�
03:38:30 <mauro> network metting una de las formas del encuetro
03:38:45 <carocr> ¿le vamos a decir en inglés o mejor "encuentros de redes"? ¿"tejiendo redes"?
03:38:55 <mauro> es un espacio para discutir sobre temas que salgan alla como iniciativas
03:39:10 <aranax> :O
03:39:27 <mauro> yo no encotre la forma caro, si la encuentras en español sería peerfcto
03:40:04 <aranax> bueno sigan en la agenda ya me callo
03:40:07 <mauro> Tejiendo Redes me gustó
03:40:26 <carocr> aranax: ¡claro que es presencial!
03:41:03 <aranax> carocr, si my mistake
03:41:15 <carocr> ¿qué sigue? es tarde!
03:41:33 <mauro> otro tema???
03:41:40 <neozerosv> Ok lo que sigue es sobre logistica local
03:41:51 <mauro> adelante neo
03:41:54 <neozerosv> #topic Avances en logistica
03:43:08 <neozerosv> Actualmente se tiene programada una visita la proxima semana al Sitio del evento para poder realizar las siguientes cosas:
03:44:31 <neozerosv> Contactar instituto y solicitar voluntariado, realizar pago de local y cotizar alquiler de sillas/mesas que se podrian necesitar para el evento
03:45:28 <mauro> recuerden el problema con las sillas de plastico segun buzón de recomendaciones
03:45:53 <neozerosv> En cuanto a los patrocinios, no se ha avanzado lo deseado se tiene pendiente reniones con Claro y CCEsv.
03:46:19 <neozerosv> De las personas que han confirmado participacion, tenemos 36 mas 2 que no son de centroamerica.
03:46:35 <tian2992> cuanto es el cupo maximo?
03:46:51 <neozerosv> tian2992:  120 personas
03:47:17 <mauro> cuanto es el minimo
03:47:26 <mauro> que con ese parece que hay que trabajar
03:48:04 <neozerosv> Tambien se me olvidaba que en la visita de la proxima semana se le dara mucho interes a los requerimientos de red/energia electrica y coordinar prestamos de equipo..
03:48:57 <neozerosv> mauro: me parece que soy optimista, pero considero que ya definida la agenda, mas gente se registraria.
03:49:24 <mauro> si pero iempre debes tener ppresente el peor escenario para que no te sorprenda
03:49:51 <mauro> asi que dees tener el calculo del minio para lograr balance economico del evento
03:50:06 * carocr de nuevo insiste en que la gente de cada país, motive a los demás... un ECSL sin centroamérica será muy triste
03:50:31 <neozerosv> Si Gaby  tiene algo mas que agregar,  o alguna pregunta. Este es el avance que tenemos.
03:50:49 <Gaby> Todo bien, eso es todo por mi parte también!
03:51:05 <mauro> caro creo que hay que considerar para los proximos exsl no elimminar el bus centroamericano
03:51:10 <Gaby> teniendo en mente la sugerencia de carocr ... tenemos que motivar a gente de .sv :)!
03:51:25 <mauro> creo que es lo que va a impactar un poco este evento
03:51:40 <Gaby> y no tener patrocinio para "becas" o similares :(
03:51:49 <mauro> e
03:51:52 <mauro> xacto
03:51:55 <Gaby> de hecho, no tenemos patrocinadores verdad. .. :s
03:52:24 <Keyla> se espera respuesta de algunos
03:52:28 <mauro> por eso sugiero calcular el minimo e iir vigilandolo muy de cerca durante estas fechas
03:53:12 <Itxshell> una sugerencia. si uds me dan la manera de verificar el evento con una carta de solicitud de patrocinio con becas ac�a universidad puede mandar a mas personas a participar
03:53:39 <neozerosv> mauro: como encargado de el dinero, revisare el costo minimo con el cual podremos salir adelante
03:53:40 <carocr> tal vez podemos aportar algunos para becas... unos $20 us para dar una beca por país
03:54:14 <D_S> también para pedir permiso en los trabajos
03:54:21 <Gaby> Itxshell: de que país hablamos :)?
03:54:26 <Itxshell> Honduras
03:54:46 <Itxshell> nosotros tenemos mas gente interesada en aistir pero no contamos con fondos
03:55:25 <Itxshell> estamos aun realizando actividades para pagar las inscripciones que faltan
03:55:32 <mauro> en Panamá el asunto del pasaje es el que está afectando
03:55:41 <neozerosv> Itxshell: bueno, solo mandanos los datos a Gaby y a mi y hacemos la carta.
03:55:46 <Gaby> :D genial Itxshell ojalá puedan conseguir patrocinio con la U
03:55:51 <Gaby> necesitamos estos datos:
03:55:54 <Gaby> Nombre completo de la persona que requiere la carta.
03:55:54 <Gaby> Número y tipo de documento de identificación de la persona que requiere la carta.
03:55:54 <Gaby> Nombre de la persona a la que va dirigida la carta.
03:55:54 <Gaby> Grado académico de la persona a la que se dirige la carta.
03:55:54 <Gaby> Cargo de la persona a la que se dirige la carta (incluyendo nombre de la empresa).
03:56:43 * Gaby probanado a ver si sigo aqui >_<
03:56:49 <Gaby> probando*
03:56:51 <mauro> algún otro tema?
03:56:59 <mauro> sigues gaby
03:57:05 <Gaby> Itxshell: a mi correo angaag en gmail :)
03:57:10 <Gaby> mauro: gracias
03:57:11 <Itxshell> ok
03:57:36 <neozerosv> D_S: Carta de invitacion necesitas?
03:58:03 <Itxshell> itzshell@gmail.com agregue gaby por favir
03:58:04 <D_S> neozerosv: algo medio formal con fechas e información del evento
03:58:11 <Gaby> (21:54:08) carocr: tal vez podemos aportar algunos para becas... unos $20 us para dar una beca por país  <--- +1000 :D
03:58:23 <neozerosv> D_S: envianos los datos que puso gaby y te la enviamos. Agrega los datos adicionales que necesites.
03:58:36 <D_S> sólo para los jefes y gerentes que les gustan las formalidades, en general digo yo
03:58:59 <Itxshell> gracias Gaby
03:59:00 <Gaby> Itxshell: hecho
03:59:21 <mauro> otro ema en la agenda?
03:59:25 <D_S> neozerosv: excelente
03:59:29 <neozerosv> #agreed neozerosv y Gaby redactaran las cartas de invitacion que necesiten.
03:59:36 <neozerosv> mauro:  solo otros
03:59:53 <neozerosv> #topic Otros
04:00:07 <mauro> asegurense d enviar un correo a la lista para que sepan quines necesiten cartas que la pueden pedir a ustedes
04:00:23 <mauro> alguien que tenga algo que decir en varios
04:00:34 <Gaby> ya esta en la web, http://ecsl2011.softwarelibre.ca/cartasinvitacion pero serabueno recordarlo :)
04:00:47 <neozerosv> Me parece que aca no hay nada mas que agregar.  Si es asi aca termina la reunion.
04:00:54 <mauro> si no des por sentado que la gente le la web
04:01:12 <neozerosv> #link http://ecsl2011.softwarelibre.ca/cartasinvitacion Carts de invitacion al evento
04:01:13 <Gaby> :)
04:01:22 <mauro> ok entonces siendo la 22:00 cerramos la reunion
04:01:32 <carocr> :D
04:01:33 <neozerosv> #endmeeting