01:56:27 <mauro> #startmeeting
01:56:27 <MeetBot> Meeting started Tue May 24 01:56:27 2011 UTC.  The chair is mauro. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:56:27 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
01:56:40 <kantra> a me me parece importante haya al menos una persona de .sv
01:57:00 <kadejo> yo sinceramente esperaba que alguien de los 8 .sv que estamos se pudiera hacer cargo de esto, definitivamente alguien de acá debe estar
01:57:27 <carocr1> pues ni modo... el problema es que después les toca implementar una agenda que no conocen
01:57:32 <kadejo> pero salvo rmayorga y yo, creo que los demás son bots
01:57:32 <mauro> #topic Metodología y Agenda III ECSL EL SALVADOR
01:57:37 <carocr1> nikole: ¿podemos comenzar?
01:57:38 <damarist> kadejo: y alguno de los 8 está propiamente encargado o como más dedicado a cuestiones de la metodología y organización del contenido?
01:57:43 <polifasio> ping vostorga
01:57:56 <nikole> muy bien
01:58:27 <nikole> entonces empezamos la reunión 7:58 pm me parece buen tiempo de espera
01:58:38 <nikole> muy bien
01:58:41 <kadejo> no, parece que nadie, así que subsidiariamente me tocará a mi representar, pero espero pasar dicha responsabilidad en la próxima reunión que tengamos
01:58:51 <mauro> ok ya está activo el meetbot
01:59:04 * damarist considera que por lo menos una persona de .sv debe estar a cargo de este tema y de nuestra parte colaborar y apoyar para definir las acciones, les parece?
01:59:09 <nikole> tengo una propuesta de agenda alguien más trae propuesta de agenda
01:59:26 <mauro> una propuesta general
01:59:44 <mauro> mas bien de metodologia para definir agenda
01:59:47 <carocr1> primero podemos evaluar los ecsl pasados?
01:59:51 <nikole> mauro vos tenes una propuesta general
02:00:02 <kadejo> +1 carocr1, aunque sea brevemente
02:00:12 <damarist> +1 carocr1
02:00:25 <mauro> +1 carocr1
02:00:51 <carocr1> si leen en la wiki, coloqué algo básico sobre los dos encuentros. Notarán que el 1° es escueto, el 2° complicado... así igual fue manejar ambas agendas
02:01:18 <EstebanMonge> hola
02:01:27 <EstebanMonge> vine a hechar un vistazo
02:01:28 <carocr1> en el 1°, el diagnóstico ya se llevaba "consensuado" y se exponía en unos 15 minutos por país (era la idea, pero Mauro usó como 45 :P )
02:01:48 <damarist> hola EstebanMonge, bienvenido :)
02:01:59 <kadejo> no lo encuentro carocr1... puedes pasar el link? :)
02:02:10 <carocr1> http://wiki.softwarelibre.ca/wiki/ECSL2011/Reuniones#Agenda
02:02:13 <EstebanMonge> gracais
02:02:29 <kadejo> gracias carocr1:*
02:03:26 <carocr1> en el II ECSL se trató de construir un diagnóstico de forma más democrática, usando una mañana para eso en grupos por país. el diagnóstico se hacía según los ejes temáticos
02:03:56 <carocr1> peeeero, el bus nunca llegaba y cuando llegó ya la agenda estaba retrasada... igual se hicieron los diagnósticos
02:04:21 <nikole> Sobre realizar diagnósticos, lo que croe que hay que hacer es revisar lo que se hizo y avanzar, la agenda centoramericana no ha avanzado nada fuera de las actividades,
02:05:20 <nikole> ue más ha pasado y revisar los avances en acuerdos tomados, el tema del ECSL pasado era el diagnostico porque hacia falta desde pedir plata para proyectos hasta para ver como esta la cosa en cada país, el tema ahora es para donde vamos que alianza creamos con diversas instituciones y sectores, que agenda tenemos común?
02:05:21 <mauro> el prolema con los diagnosticos es que se improvisan dentro del evento
02:05:38 <mauro> no se hace una construcion previa
02:05:50 <carocr1> desde mi punto de vista, el primer método de llevarlo ya hecho no fue representativo (pues no se hicieron reuniones grupales para decidir qué se iba a presentar) pero el segundo método usó demasiado tiempo. Hubo países como Guate que se reunieron previamente y lo llevaban ya hecho. Creo que deberíamos pedir que se haga eso y como plan B, que en 15 minutos expongan dos personas por país, para que al menos si no hay consenso, eso sea visible-
02:05:57 <mauro> a mi juicio los diagnosticos deben ser un aporte previo
02:06:00 <vostorga> polifasio, pong
02:06:18 <polifasio> el salvador esta aqui señores,
02:06:29 <polifasio> vostorga: hola, justo a tiempo
02:06:41 <kantra> yo creo que si establecemos previamente los parametros básicos a evaluar y se hace un trabajo previo por país, van a estar más cerca de la realidad
02:06:45 <carocr1> pienso lo mismo, no ir a hacer diagnóstico al ECSL, sino organizar una reunión previa o un proceso en una wiki, encuesta o lo que quieran pero llevarlo ya hecho
02:06:51 <kantra> de acuerdo con mauro
02:07:00 <carocr1> podríamos armar una encuesta en limesurvey o algo así para cada país?
02:07:07 <mauro> En el caso de los Diagnósticos deben ser trabajos previos que deben realizar los asistentes de las comunidades de cada país y aportados previamente como insumo en documento escrito en la wiki, de tal forma que se tenga la probabilidad de revisar y corregir.
02:07:09 <Itxshell> bueno no se puede trabajar bien si no hay apoyo
02:07:22 <nikole> Previo al ECSL 2011 para compartir en el hilo de cada mesa.   a. Diagnóstico por país (Tener en cuenta los antecedentes de las mesas. Evaluación de los resultados) b. Elaboración de Proyectos por país c. Elaboración de Proyectos o Propuestas. d. otros documentos necesarios como insumos (legislación, noticias, etc.)
02:07:37 <carocr1> ¿eso qué es nikole?
02:07:46 <kadejo> +1 carocr1 y mauro, cada país debe (al menos intentar) elaborar en wiki el diagnóstico
02:07:51 <nikole> Previo al ECSL 2011 para compartir en el hilo de cada mesa.
02:08:05 <carocr1> no entiendo
02:08:06 <nikole> por país
02:08:10 <Itxshell> en el ecsl II se firmaron acuerdos se prometio colaboracion formacion, pero hasta el momento no he visto nada de eso
02:08:13 <nikole> o como quieran
02:09:02 <carocr1> Itxshell: se prometen muchas cosas y luego se hace poco... o se hace mucho pero no lo prometido...
02:09:15 <carocr1> nikole: ¿qué pensás de lo que estamos hablando?
02:09:20 <Itxshell> entonces retomemos lo que no se cumplio y hagamoslo
02:09:41 <nikole> el trabajo previo antes del ECSL
02:09:41 <kantra> yo lo que creo es que tenemos que hacer un estandar claro de que elementos vamos a evaluar
02:09:58 <kantra> y así evaluar ejes comunes y las peculiaridades de cada pais
02:10:05 <carocr1> nikole: ¿y cómo proponés que se haga ese trabajo previo?
02:10:35 <kantra> definir nuestros indicadores básicos
02:10:52 <nikole> por hilos o por reuniones presenciales como le quede a cada país
02:11:53 <mauro> podemos desarrollarlo bajo una metodologia de formulario donde se desarrollan preguntas especificas
02:12:04 <carocr1> kantra: ¿y si se elabora un esquema usando el diagnóstico de cada país? digamos que se dice "en las próximas dos semanas, usted debe dejar un comentario en la wiki sobre el proyecto XX que planificamos o los avances con el mministerio de bla bla bla"
02:12:35 <mauro> los asistentes la llenan y el resumen o compendio de los formullarios representa el diagnostico por pais
02:12:51 <carocr1> mauro: el problema que le veo es que es demasiado abierto... preguntar sí o no a algo que puede ser ¿usted siente que la comunidad ha crecido en colaboradores y colaboradoras en este año? ¿por qué?
02:12:52 <mauro> por lo menos mientras encontremos una forma mas cientifica de hacerlo
02:13:07 <Itxshell> y de honduras quien tiene un proyecto a llevar a el ecsl ? ya tiene la lista de las personas que asistiran?
02:13:30 <carocr1> Itxshell: esta reunión es para ver metodologías en general, no casos específicos
02:13:33 <damarist> carocr1: aparte de comentarios, creo que es importante definir puntos específicos, para poder enfocar qué es lo estamos explorando
02:13:38 <mauro> claro caro el truco esta en balancear el formulario entre respuestas cuanttativs mediblescon cualitativas
02:13:43 <Itxshell> lamento estar fuera del tema pero no veo que se avance directamente
02:13:44 <damarist> mauro: +1
02:13:57 <Itxshell> claro pero definamos las mesas
02:14:10 <Itxshell> de que sirve si no hay gente de varios paises para asistir y trabajar
02:14:22 <carocr1> ¿sugieren una encuesta igual para todos los países con espacios de comentarios?
02:14:42 <mauro> basicamente
02:14:45 <vostorga> parece bien
02:14:58 <damarist> sip carocr1, algo similar hicieron para el #sfd
02:14:59 <nikole> si la pregunta es lo llenan todos/as los miembros o es un concenso por país
02:15:00 <vostorga> por cierto muy buenas carocr1
02:15:01 <kantra> yo apoyo una encuesta igual y dejar espacio para las peculiaridades de pais
02:15:06 <carocr1> hmm  diseñar eso se las trae, pero sería un enorme avance
02:15:07 <mauro> eso resolveria a mi juicio un poco el tema del proceso y espacio de diagnostico
02:15:25 <kantra> yo si creo que sería un aporte interesante  que puede crecer
02:15:37 <nikole> mauro: quien llena el diagnostico
02:15:42 <carocr1> nikole: la encuesta estará abierta a que la gente de cada país la complete... a los trolls los descubriremos por sus comentarios necios y eso lo resolvemos luego
02:16:04 <mauro> para tener un diagnostico cientifico lo que tipicamnte hhaces es realizar una encuesta a una muestra
02:16:10 <kantra> si debe ser abierta para todo el mundo, luego se ve que se hace con los trolls
02:16:16 <mauro> en este caso nuestra muestra son los asistentes al ECSL
02:16:21 <Itxshell> buenas noches _pooka
02:16:34 * n0rman saluda
02:16:37 <mauro> asi no es lla opinión de unos y se respeta la opinión de todos
02:16:45 <carocr1> mauro: en este caso no podemos definir una muestra. Lo que haríamos es enviar a las personas suscritas a la lista
02:16:51 <_pooka> buenas noches Itxshell y canal
02:17:00 <carocr1> y una semana antes difundimos la idea para que se inscriban más personas que ahora no están
02:17:02 <kantra> no necesariamente mauro, porque vamos a evaluar diagnostico por pais en torno a software libre, no diagnostico del encuentro
02:17:07 <mauro> si desde el puno estaditico ese seria la muestra
02:17:12 <carocr1> de paso, así sumamos más gente, que ahora siempre hablamos los mismos
02:17:19 <mauro> no determinaria mucho pero seria un avnace
02:17:20 <Itxshell> buenas n0rman
02:17:39 <kantra> ya vengo, emergencia de trabajo :(, vuelvo en 5 min
02:17:39 <carocr1> sí mauro, sería un experimento que si sale bien ayudará mucho
02:17:46 <mauro> lo dial es que el diagnostico estuviera sujeto a pocesos estadisticos y cientificos aplicados en el país
02:17:49 <_pooka> mauro las muestras se usan cuando  es difícil acceder al universo completo
02:18:12 <mauro> es nuestro caso pooka
02:18:34 <carocr1> en este caso la idea es encuestar al "universo completo" pero tratando de que el universo sea más rico que el que ahora está en  slca
02:18:41 <mauro> no tenemos capacidad economica para hacer un diagnostico que sea realista porque no podemos accder al universo completo
02:19:23 <mauro> lo ideal seria tener un observatorio en cada país que colectara los datos y nosotros pudieramos apoyarnos en eso
02:19:31 <carocr1> nuestro pequeño universo es la lista electrónica, pero podemos invitar a más gente a unirse a ese universo
02:19:42 <damarist> ahora bien, esto es diagnostico por pais, pero para que definamos qué mesas-temas tienen su razón de ser en el encuentro, no tendríamos que hacer algo similar en lugar de decidir unos cuantos?
02:19:43 <mauro> si eso puede ser caro....
02:19:47 <carocr1> sí mauro, una de las propuestas que no avanzaron :-(
02:20:08 <nikole> bien el diagnostico previo en que áreas se va a enfocar
02:20:16 <carocr1> damarist: pues sí, pero tanto tiempo no tenemos
02:20:29 <mauro> bueno yo estoy avanzando.. pero despues te cuento para noo robar atencion a nuestro tema principal
02:20:30 <nikole> o que resultados son los que se quieren lograr
02:20:37 <nikole> el objetivo principal
02:20:53 <carocr1> nikole: tendríamos que leernos los diagnósticos de los dos ecsl anteriores y sacar el común denominador (o lo que sea...)
02:21:04 <mauro> hasta ahora el diagnostico ha sido percepciion de los interlocutores
02:21:13 <mauro> eso no va a cambiar significativamente
02:21:20 <damarist> oka carocr1, estoy consciente de eso
02:21:31 <mauro> pero la idea es que sea un poco mas alla que la percepcion de los interlocutores
02:22:41 <carocr1> damarist: podemos pensar en 6 mesas y añadir a la encuesta esas 6 para que elijamos 4 o algo así... la próxima vez ya se puede hacer mejor
02:22:42 <mauro> aqui el asunto es desarrollar un instrumentoo perfectible que permita inicialmente aplicado a los participantes de la lista
02:23:20 <mauro> mas adelante o de repennte si hay tiempo en este escl lograr que las comunidades lo apliquen como parte del trabajo previo al ecsl
02:23:35 <mauro> y luego construir o tener una herramienta de tabulación
02:24:00 <carocr1> Software Libre y Políticas Públicas    2. Mujeres en el Software Libre    3. Licencias, propiedad intelectual y copyleft    4. Software Libre en la educación   5. emprendimientos empresariales 6. desarrollo de Software Libre ¡de hecho son 6!
02:24:03 <mauro> bueno es una idea que puede ser mejorada, ya que yo solo tengo un esbozo de la misma
02:24:40 <carocr1> la idea es que se aplique para este ecsl mauro, para que lleguemos con el diagnóstico ya hecho y empecemos a entrarle a los problemas!
02:24:50 <mauro> en le caso de las mesas mi consideracion es medir un poco el resultado de las mismas en las 2 experiencias pasadas y valorar si debemos seguir con llas mismas
02:25:21 <mauro> en mi concepto tenemos 3 aras centrales
02:25:28 <mauro> social/politico
02:25:30 <carocr1> ok, eso es tema 2. ¿cerramos ya con el tema del diagnóstico? ¿quiénes pueden ayudar a diseñar la encuesta?
02:25:31 <mauro> tecnico
02:25:36 <mauro> y de organización
02:25:42 <carocr1> espera mauro para cerrar al menos una cosa antes de entrar a eso
02:25:49 <carocr1> o no?
02:25:52 <mauro> ok....
02:26:05 <mauro> puedo aportar algunoos instrumentos que ya tenemos avanzados
02:26:14 <mauro> y con los que hemos realizados algunos experimentos aca
02:26:27 <_pooka> Aplicarlo en línea con el drupal que tienen es trabajo de una tarde, el problema es el diseño de los reactivos
02:27:00 <carocr1> eso mismo _pooka... pero con limesurvey
02:27:05 <nikole> entonces sera que decidimos si queremos realizar encuesta-diagnostico-etc. y con que herramienta
02:27:12 <carocr1> bueno, no sé, ando peleada con drupal
02:27:41 <mauro> tengo dos instrumentos..... el que uso CENATIC - el observatorio de software libr d España y otro que ha ido adaptado para nuestra realidad
02:27:52 <mauro> esto nos pued servir como punto de partida
02:27:58 <damarist> mauro, carocr1 creo que sí sería bueno que en este ecsl, dejemos claro que el pais que organice el ecsl tiene que realizar este trabajo con antelación para decidir lo de las mesas, para no decidir unilateralmente,
02:27:59 <_pooka> ok, carocr1 la herramienta es lo de menos, el trabajo fuerte son los reactivos
02:28:02 <kadejo> yo me animo a elaborar la encuesta en LS
02:28:07 <carocr1> _pooka: ¿podemos enviarte el diseño semi-trabajado y nos ayudás a no sesgar mucho? Yo puedo trabajar con Mauro la versión preliminar, si mauro está de acuerdo
02:28:13 <nikole> y una comisión para esto para que haga un machote y lo presente en la siguiente reunión tomando en cuenta lo que se hable en las listas como en las reuniones por irc
02:28:40 <mauro> no tengo prob caro
02:28:41 <damarist> además creo que que falta una mesa... nikole, cuál era el nombre de la mesa, qué surgió en la lista?
02:28:43 <_pooka> carocr1 ok, apuntame
02:29:02 <carocr1> ¿tomando en cuenta qué cosa? El diagnóstico hay que diseñarlo nikole, no es que cualquiera va a meter preguntas a lo loco
02:29:03 <nikole> creo que se debe crear un hilo para hacer propuestas sobre que debe contener el diagnostico para la comision que trabaje en el
02:29:04 <mauro> ok nos comprometemos primariamente los 3?
02:29:13 <mauro> mauro carocr y pooka?
02:29:15 <carocr1> la de accesiblidad damarist
02:29:29 <nikole> Movimientos sociales y  Software libre
02:29:40 <mauro> cerramos este punto?
02:29:47 <mauro> de los diagnosticos?
02:30:14 <damarist> sip, la que nikole menciona es la que tenía en mente!
02:30:19 <carocr1> no no no nikole, no se abre hilo para eso... ¿acaso yo dirijo el trabajo de los informáticos? para eso estamos aquí quienes queremos/sabemos cómo diseñar una metodología
02:30:50 <carocr1> que nos dejen trabajar y cuando haya una propuesta se muestra, antes no van a aportar más que dolores de cabeza
02:31:16 <nikole> caroocr1: como así podes esxplicarte mejor
02:31:45 <mauro> chicas cuestion de orden.... ya terminamos con lo de los diagnoosticos?
02:31:48 <nikole> es para que las tomen encuenta pero si no requieren apoyo perfecto
02:31:54 <nikole> haganlo ustedes
02:32:03 <carocr1> nikole: mauro, _pooka y yo (y quienes quieran que estén presentes en esta reunión) vamos a elaborar una propuesta de encuesta tomando como base lo que Mauro ya tiene, los diagnósticos de ecsl pasados y nuestras cabecitas creativas
02:32:51 <carocr1> una vez que haya una propuesta, se puede mostrar para recibir recomendaciones pero si todo lo consultamos,  1. no vamos a terminar jamás y 2. va a ser un trabajo infructuoso
02:33:16 <kadejo> ole, luego cuando la tengan más o menos me la pasan y yo la monto en LimeSurvey
02:33:17 <nikole> creo que no es que yo este o no es tomar en cuenta las ideas de las personas que asistieron a está reunión en una lista de correo.
02:33:36 <carocr1> ah?
02:33:37 <kantra> ya volvi
02:34:08 <carocr1> ¿ideas de quiénes=
02:34:10 <carocr1> ?
02:34:33 <mauro> por cuestion metodologica concuerdo con caro, no es decidir por todos.. es dar un insumo que es una prouesta.. ya el resto decidira si la acogen o no
02:35:08 <n0rman> me parece bien así, que unos pocos desarrollen un inicio y luego el producto se discute entre toda la comunidad
02:35:23 <Itxshell> como ovejas al matadero?
02:35:30 <damarist> ok mauro, comprendo... pero quisiera anotar esto como un punto a mejorar para próximos encuentros ;-)
02:35:39 <nikole> toda la comunidad ECSL o las personas que asistan para discutir eso
02:35:42 <Itxshell> hay muhca gente deberian ahber mas opiniones
02:35:47 <n0rman> Itxshell: ovejas al matadero? no, no lo veo así, me parece algo excelente
02:35:48 <carocr1> sí, las mataremos a todas con preguntas filosas en limesurvey Itxshell
02:35:53 <kantra> yo apoyo que se aporte sobre una propuesta, si no ese diagnostico no avanza
02:35:56 <n0rman> Itxshell: la opinión de las demás personas no van a ser excluidas
02:36:07 <vostorga> :/
02:36:10 <n0rman> si alguien quiere opinar, va a hacerlo sobre un inicio, que lo va a trabajar mauro carocr1 _pooka
02:36:13 <carocr1> nikole: la propuesta se pone en la wiki y se piden comentarios por medio de la lista o ahí mismo
02:36:16 <Itxshell> ok n0rman
02:36:22 <mauro> de auerdo, damaris ....solo recordemos que nuestra funcion no es decidir solo elaborar una propuesta
02:36:24 <n0rman> yo seré uno que va a revisarlo y a dar mi opinión sobre lo que ellos hagan
02:36:35 <n0rman> y toda la comunidad debe de dar su opinión y sugerencias para mejorar el documento
02:36:38 <damarist> en lo personal, sé que no tenemos tiempo, pero si lo veo como algo necesario, buscar la participación de la mayoría!
02:36:39 <nikole> yo tambien +1
02:36:44 <kantra> exacto n0rman
02:37:02 <damarist> igual, trataré de estar apoyando y revisando lo que sea necesario!
02:37:04 <carocr1> damarist: la encuesta se pasará a toda la gente que quiera contestar y antes de pasarla, la gente podrá leer el diseño y opinar para cambios
02:37:05 <nikole> +1 n0rman :
02:37:06 <mauro> si todos tienen que construir desde cero la experiencia dice que la probabilidad que no se haga nada es cerca a 100
02:37:28 <n0rman> Itxshell: el punto va a estar en que si toda la comunidad va a dar sugerencias a lo que hagan carocr1 mauro y _pooka, si no la hacen ahí vamos a tener problemas
02:37:41 <Itxshell> lo se
02:37:42 <damarist> ok carocr1 ya tengo clara la situación :)
02:37:43 <carocr1> bueno, entonces ¿de acuerdo?
02:37:44 <n0rman> así que hay que animar a la gente de cada país a que opinen una vez nos enseñen lo que han trabajado
02:37:45 <mauro> alguien construye un punto de partida y luego todos lo despedazan ;)
02:37:54 <kadejo> jajaj, mauro
02:37:57 <kantra> damarist es que se pediría participación pero sobre una propuesta ya hecha, creo que es más facil que le sumen o le quiten a algo ya propuesto
02:37:58 <Itxshell> y apoyo la idea que esto deberia ya estar hecho por el pa�organizador
02:38:17 <kantra> jajaja si mauro
02:38:20 <n0rman> carocr1: muy de acuerdo segun veo :)
02:38:41 <kantra> +1 carocr
02:38:48 <maviel> estoy de acuerdo con Itxshell
02:38:49 <mauro> entonces punto de diagnostico cerrado?
02:38:58 <n0rman> mauro: cerradisimo :)
02:39:01 <damarist> pero por mi parte que ya tenemos 2 grandes decisiones acá, lo del diagnóstico que debe realizarse previamente en base al formulario que se realizará y lo de las mesas que se va a encuestar también
02:39:04 <mauro> perdon antes de cerrarlo...
02:39:14 <mauro> pongamonos una fecha tentativa de ntrega
02:39:27 <n0rman> mauro: eso lo deciden vos, carocr1 y _pooka no? :)
02:39:28 <mauro> de la micro comision de elaboracion del anteproyecto
02:39:39 <mauro> si pero es bueno que lo definamos auqi
02:40:09 <carocr1> mauro: ahora nos escribimos sobre eso
02:40:22 <damarist> el punto que no vi, es que si vamos a tener algún "encargado" por llamarle así de .sv para que esté al tanto de lo que vaya surgiendo en cuanto a metodología y contenidos?
02:40:23 <mauro> ok entonces sigamos con el siguiente punto
02:40:25 <Itxshell> con las personas que tenemos proyectos en proceso para ser presentados en el ECSL y no tenemos la experiencia ni contamos con ayuda?
02:40:26 <carocr1> o vos nos escribirás para que no lo olvidemos :-)
02:40:27 <kantra> Itxshell propones que el diagnostico sea propuesto por la gente de .sv?
02:40:31 <Itxshell> quien nos ayuda?
02:40:32 <mauro> que seria las mesas de trabajo y los talleres
02:40:51 <carocr1> la idea de Mauro era pensar en tres grandes áreas
02:40:59 <mauro> no confies de eso mucho caro ando ultimamente que olvido todo
02:41:00 <carocr1> la de nikole ¿cómo era?
02:41:03 <Itxshell> kantra, no soloopine que eso debe ya estar hecho por los organizadores
02:41:14 <Itxshell> esto servira a futuro
02:41:21 <nikole> Rodrigo de Nicaragua
02:41:36 <nikole> propuso Movimientos Sociales y Software Libre
02:41:43 <kadejo> Itxshell: no estoy de acuerdo, esta tarea no es sólo de la organización local
02:41:49 <nikole> yo solamente dije que lo apoyaría en la propuesta
02:42:12 <nikole> que me parece muy bien
02:42:25 <nikole> que se incluya para el diagnostico
02:42:54 <mauro> creo que la mayoria coincidimos que desde el punto de contenido y trabajo las mesas de trabajo no han cumpplido su funcion.
02:43:03 <mauro> estamos de acuerdo o no con eso?
02:43:06 <maviel> yo creo que no solo es de la organizacion local, pero ellos deberian tener adelantada una parte de organizacion, o ya formulada una propuesta, asi seria mas facil
02:43:09 <carocr1> yo estaba pensando que hay un ecosistema del software libre y que si no trabajamos en todas las áreas, la cosa no camina.. uun poco en la línea de Mauro
02:43:26 <mauro> o pensamos que las mesas de trabajo y sus temas estan excelennts y estan cumpliendo con su cometid?
02:43:38 <carocr1> maviel: la metodología siempre ha surgido del equipo organizador de cada ECSL pero ahora queremos mejorar eso... en eso estamos
02:43:41 * Jdardon esta pero no esta
02:44:11 <carocr1> Jdardon: gracias por avisarnos tan importante información
02:44:12 <kantra> el problema que veo es el seguimiento a lo local y como comunidad CA, si no salimos con vainas claras está y les damos seguimiento está complicado avanzar, la pregunta es como mejorar eso
02:44:32 <carocr1> yo creo que las mesas de trabajo no funcionan porque son sólo un cascarón sin objetivos ni metodologías claras
02:45:03 <damarist> #action mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente)
02:45:12 <mauro> alguien considera algo diferente o tiene otra opinion al respecto
02:45:19 <carocr1> ¿deberían ser mesas de planificación estratégica? no sé ¿o un abanico para presentar proyectos? tampoco sé
02:45:20 <damarist> MeetBot: #action mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente)
02:45:20 <MeetBot> damarist: Error: "#action" is not a valid command.
02:45:25 <maviel> carocr1 yo no digo que la metodologia surja de ellos, sino que es mas facil que alguien tenga una propuesta y entre todos mejorarla
02:45:42 * damarist tratando de alimentar el meetbot, sorry por el ruido :s
02:46:02 <mauro> prueba con info damaris
02:46:15 <mauro> para ver si ese funciona
02:46:18 <kadejo> empieza la línea con #action
02:46:26 <carocr1> ctrl+c ctrl+v siempre funciona!!! damarist
02:46:54 <damarist> sip kadejo eso hice :P ... jejeje carocr1
02:47:35 <damarist> igual mauro, probe #info y na'h ... ok, sino pues un resumen y ya
02:47:38 <kadejo> parece que pusiste MeetBot: #action damarist :-?
02:47:40 <kantra> exacto maviel, pero la propuesta no la trabajarían solo la gente de .sv, sino de diferentes países que quieran hacerlo, como mauro y carocr.. hacerlo como comunidad centroamericana
02:47:47 <mauro> #agreed mauro carocr1 _pooka conforman comisión que realizará propuesta para Encuesta de diagnóstico por país (elaboración de preguntas principalmente)
02:47:52 <carocr1> en el librebus hicimos dos cosas: charlas relámpago de no más de cinco minutos... y unas dijque unconferences que nos quedaron más o menos...
02:48:03 <damarist> sip es que probe asi tambien kadejo :P
02:48:14 <kadejo> eres chair?
02:48:25 <mauro> en pyo soy chair
02:48:36 <damarist> kadejo ... creo que no.., simple mortal
02:48:38 <damarist> :P
02:48:47 <n0rman> damarist: solo los chair puedenu si no me equivoco
02:48:55 <mauro> pero ese comando debe estar disponible para simples mortales
02:49:08 <mauro> de todas formas yo hice un #agreed
02:49:16 <kadejo> sip, que raro
02:49:17 <carocr1> pienso que mesas de trabajo podría incluir 5 charlas relámpago sobre proyectos relacionados con el eje de la mesa y luego un grupo operativo diseñando estrategias... pero eso depende de las destrezas de quien facilita la mesa para que no sea pura catarsis
02:49:17 <mauro> espero que haya quedado registrado
02:49:18 <damarist> n0rman: pues estaba probando para que nos genere el resumen :)
02:49:25 <n0rman> damarist: super :)
02:49:36 <carocr1> a ver... buen ejemplo de la tecnología desviándonos de lo más importante
02:49:37 <damarist> ok, sigamos ... gracias mauro (Y)
02:50:08 <mauro> mi punto de vista es que deberiamos trabajar alineando un poco el ecosistema
02:50:21 <_pooka> carocr1 ¿de cuantos minutos eran las  charlas relámpago?
02:50:27 <mauro> en mi lectura el ecosistema esta compuesto por varios tipos de actores
02:50:31 * kadejo tiene que irse a casa, me conecto en 30 minutos. neozerosv esta pendiente por parte de .sv
02:50:34 <mauro> los tecnicos
02:50:53 <carocr1> 5 minutos máximo ¡es iincreíble lo que cabe cuando uno sabe que no tiene tiempo de desviarse!
02:51:03 <carocr1> dale mauro
02:51:06 <mauro> estan mas emocionados en ver temas tecnicos , de distribuciones, herramientas, codigo, etc
02:51:13 <mauro> talleres y charlas
02:51:22 <mauro> estan los socio politicos
02:51:29 <mauro> que son mas activistas
02:51:40 <mauro> estan dirigidos a gestionar proyectos soiales
02:51:55 <mauro> tanto de penetracion filosofica y poliitica de software libre
02:52:06 <Itxshell> pero en la agenda aun hay propuestas de talleres
02:52:12 <Itxshell> se deberian suprimir
02:52:23 <Itxshell> y enfatizar el tema de el ECSL
02:52:24 <mauro> y estan los emprendedores empresariales y sociales
02:52:24 <nikole> la comunidad de sv elaboro una propuesta  sobre los tiempos creo que eso nos ayudaría mucho para repensar cosas
02:52:35 <carocr1> eeeey qué desorden
02:52:42 <mauro> son aquellos que les interesa promover proyectos
02:52:58 <mauro> y desarrollar proyectos
02:53:03 <mauro> tanto empresariales
02:53:06 <mauro> como sociales
02:53:16 <mauro> entonces la idea
02:53:27 <mauro> es promover espacios para estos sectores
02:53:36 <mauro> los politico/sociales
02:53:52 <mauro> normalmente estaran en mesas de trabajo
02:53:59 <mauro> para desarrollar estrategias
02:54:04 <mauro> sociopoliticas
02:54:21 <mauro> los tecnicos tendrian su espacio en charlas / talleres tecnicos
02:54:40 <mauro> çademas de reuniones de distribuciones y apicaciones
02:54:49 <mauro> y finalmente los emprendedores
02:55:00 <mauro> que estaran haciendo y construyendo propuestas de proyectos
02:55:06 <mauro> y desarrollando sinergia para esot
02:55:11 <mauro> se me olivadaba
02:55:17 <mauro> falta otro elemento
02:55:20 <mauro> organizacion
02:55:28 <mauro> que es a lo intenro
02:55:44 <mauro> enfocarnos un poco en como queremos que crezca la comunidad CA
02:55:47 <Itxshell> no veo necesarios los talleres tecnicos
02:55:48 <Itxshell> para eso estan las comunidades locales
02:55:48 <Itxshell> los emprendedores si me parece un punto clave
02:55:55 <mauro> y establece estrategis para que esto ocurra
02:56:06 <carocr1> ¿puedo opinar ahora?
02:56:12 <mauro> yo creo que hay que dsarrollar actividad acorde a los 4 grupos
02:56:31 <mauro> y que cada cual escoja su espacio de participacion si nongun tipo de limitacion o censura
02:56:36 <mauro> ya caro termine
02:57:35 <carocr1> lo que no me gusta de separar, es que eso en lo explicativo debe verse así pero al ser un ecosistema, no sobrevive uno sin el otro y si uno de los elementos no toma en cuenta a los demás, no sobrevive
02:57:58 <carocr1> es decir, si a los techies no les hacemos ver que sin los activistas no avanzan... perdemos... lo mismo que en la otra dirección
02:58:21 <carocr1> no me gusta entonces la idea de que los técnicos se encierren en talleres sin ver el resto del cuadro
02:58:22 <nikole> lo miro como una división de clases
02:58:48 <nikole> hay que buscar puntos de unidad puntos en construcción
02:59:07 <carocr1> entonces, pienso que podemos perfectamente hacer una sección para cada elemento, donde quienes somos activistas igual podamos aprender algo en un taller técnico
02:59:24 <nikole> se que me gusta la lucha social pero tambien me gusta aprender sobre como funciona un arduino y que puedo hacer con el
02:59:51 <carocr1> porque lo organizacional por ejemplo, muchas veces es lo más afectado por los técnicos... que no comprenden cómo vemos las cosas desde "el otro lado" o ellos sienten que somos nosotros los perdidos
03:00:05 <carocr1> debemos generar un encuentro verdadero entre los cuatro ejes
03:00:17 <carocr1> pero ¿cómo? es lo que no sé
03:00:24 <mauro> concuerdo caro, pero en mi experiencia creo que eso se logra con formacion
03:00:26 <kantra1> la ventaja es que cada quien está en el atea que le interesa, pero no creo que podamos avanzar ni los activistas sin tecnic@s, ni viceversa, facilmente podríamos perder el foco
03:00:37 <mauro> creo que los talleres no solo deben ser de cosas tecnicas
03:00:38 <nikole> a mi me gusto mucho la propuesta de tiempos que presento la comunidad de .sv
03:00:41 <_pooka> entonces ¿por qué no diseñar entonces áreas temáticas con la intersección de dos o más áreas?
03:00:48 <mauro> deberian incluir cosas de como gestionar proyectos
03:00:51 <nikole> podríamos crear un buen conjunto
03:00:58 <carocr1> ¿cuál es nikole? está en la wiki?
03:01:08 <carocr1> _pooka: pues sí pero cómo?
03:01:17 <n0rman> carocr1: http://wiki.softwarelibre.ca/wiki/ECSL2011/Reuniones/20110518
03:01:23 <nikole> o áreas diversas de propuestas, temas, charlas, proyectos etc.
03:01:41 <kantra1> nikole podrias dar el enlace, yo tampoco la he leido :S
03:01:47 <n0rman> kantra1: http://wiki.softwarelibre.ca/wiki/ECSL2011/Reuniones/20110518
03:01:48 <mauro> temas de filosofia avanzada ... enfocadas de repente en tema legales
03:01:51 <carocr1> n0rman lo puso
03:02:02 <mauro> temas de representatividad y gestion
03:02:08 <kantra1> gracias n0rman
03:02:27 <_pooka> Dándole sentido a la tecnología, los ejemplos típicos__ TI para activistas
03:02:27 <carocr1> _pooka: un ejemplo?
03:02:32 <carocr1> ah ya
03:02:35 <mauro> cosas que los techies del que soy tambien parte comprendan que el ecosistema necesita de la colaboracion y participacion de todos
03:02:50 <_pooka> pero también de regreso.
03:03:25 <_pooka> donde lo más tecnofilicos aporten reciban del resto
03:04:06 <_pooka> un poco como si cada {área aportara un tema dirigido a otro interlocutor
03:04:12 <carocr1> ¿y si iniciamos con una plenaria donde presentemos en cortito cada uno de los elementos entrelazándolos? ¿algo bien creativo? Tal vez con una intro así, logramos que el foco se abra para todo lo que vendría después
03:05:27 <mauro> hace algunos años Andres Castelblanco hizo una presentación que me gusto mucho sobre la comunidad donde viven los simpson y explicaba de forma comica el ecosistema
03:05:34 <Itxshell> perdon que opine hasta ahora pero a modo de ejemplo en el DrupalCamp no se habla de movimientos sociales, por que en el ECSL tiene que haber temas T�icos?
03:05:53 <n0rman> mauro: esa conferencia es bonita
03:05:54 <mauro> lo importante en este concepto es tratar de que podamos visulizar entre todos como esta consituido el ecosistema
03:06:07 <carocr1> Itxshell: porque el software libre depende de todos los elementos y nos interesa promover esa integralidad
03:06:23 <Itxshell> si carocr1 pero es un encuentro con temas definidos
03:06:35 <Itxshell> los talleres no deberian estar presentes
03:06:44 <carocr1> pero los simpson ya me tienen cansada! ¿qué tal algo como poner un problema a que lo resolvamos caricaturizando un poco cada elemento?
03:06:47 <mauro> porque el ecsl es un encuetro de todo el sistema y no pued ser excluyente si no inckuyente
03:07:14 <n0rman> Itxshell: a como dice mauro, el ECSL es un evento para fortalecer las comunidades centroamericanas de software libre
03:07:22 <n0rman> para hacer lazos de amistad/cooperación
03:07:24 <carocr1> en fin, los ejercicios pueden verse después... yo la verdad no termino de captar lo que dice _pooka
03:07:27 <nikole> modo comiendo, leyendo :D
03:07:36 <_pooka> mauro: visualizarlo sí, lo que se me hace contraproducente es separarlo.
03:07:51 <damarist> Itxshell: en el Encuentro se aprovecha para que muchos técnicos y desarrolladores del área tengan la oportunidad de convivir y compartir conocimiento
03:07:56 * _pooka tampoco  :)
03:07:59 <mauro> no no es spararlo.. solo idntificarlo
03:08:01 <Itxshell> soy T�ico y solomanejo esa area, pero consedero importante lso movimientos sociales para avanzar. Entonces me queda claro que si voy a este encuentro es precisamente para tratar estos temas
03:08:14 <mauro> mucho de los problemas es que no lo identificamos
03:08:18 <damarist> Itxshell: en el caso de Drupalcamp hay un evento solo para este, pero para muchos otros temas, no los hay
03:08:33 * neozerosv tecnico y aprende de los movimientos sociales, sobre todo las metodologias
03:08:34 <mauro> tampoco comprendemos la importancia y como funciona el ecosistema
03:08:35 <carocr1> Itxshell: pero yo como activismo todo el día y me gustaría aprender nuevas formas de usar las herramientas
03:08:52 <mauro> al no entenderlo cada cual jala para su lado cuestionando al otro lado
03:09:04 <Itxshell> bueno hagan un taller centroamericano
03:09:16 <carocr1> igual, el tema interno de comunidades deberíamos trabajarlo todxs
03:09:17 <kantra> Itxshell no solo asisten personas del área técnica, la idea es que los tec compartan lo que tienen en conocimiento con activistas
03:09:23 <mauro> si logramos que los actores del ecosistema comprendan la importancia de los otros actores dentro del mismo creo que ganariamos
03:09:30 <carocr1> pienso que ese eje debe tener prioridad
03:09:44 <Itxshell> justo en la reunion que tuvimos en el comedor del hotel kiroga se hablo de establecer bien los objetivos de los encuentros
03:09:50 <n0rman> carocr1:  de acuerdo
03:10:04 <neozerosv> Queda claro, que el ECSL es como se complementan los activista con los tecnicos
03:10:27 <mauro> deberia ser
03:10:35 <n0rman> Itxshell: http://www.softwarelibre.ca/quienes-somos
03:10:36 <mauro> pero pienso que aun no lo hemos logrado
03:10:42 <kantra> hola neozerosv: +1
03:10:47 <Itxshell> no no me queda claro
03:10:47 <n0rman> Itxshell: creo que ahí está claro
03:10:52 <damarist> neozerosv: +1 :)
03:10:53 <Itxshell> por que no concuerdo con que se mezcle
03:10:56 <carocr1> ¿cómo les suena hacer una introducción "dramatizada" de los cuatro elementos y cómo se relacionan? y que luego esa mañana trabajemos el tema interno en subgrupos que luego se unen y muestran lo que cada grupo trabajó?
03:11:13 <n0rman> carocr1: dramatizada? una actuación?
03:11:15 <Itxshell> Soy t�ico y no me interesa viajar tanto por un taller que me lo pueden dar localmente
03:11:28 <n0rman> Itxshell: entonces si no te interesa, entrás a la parte social y ya
03:11:31 <n0rman> problema resuelto
03:11:41 <carocr1> Itxshell: estamos en reunión definiendo metodologías, por favor centrémonos en eso que es la tarea de hoy
03:11:54 <mauro> bueno el asunto norman es que algunos no le intersa entrar en la parte social
03:11:56 <Itxshell> creo que no me leen
03:12:01 <mauro> y eso tambien hay que comprenderlo
03:12:04 <carocr1> dramatizada sí n0rman, un poco exagerada, como en clown
03:12:09 <Itxshell> por que insisto en que es mucho tiempo perdido en talleres
03:12:36 <n0rman> carocr1: demasiado exagerada para mi gusto :P
03:12:45 <carocr1> :-(
03:12:56 <carocr1> a veces exagerando los gestos es más fácil vernos
03:13:08 <mauro> a mi concepto los talleres son un espacio de participacion de los tecnicos.....donde los ativistas aprovechan para asimilar algo de conocimiento tecnico
03:13:11 <n0rman> carocr1: pues, dije exagerada, pero no imposible :)
03:13:11 <carocr1> yo por ejemplo, puedo imitar a rmayorga :P
03:13:16 <kantra> Itxshell para vos que sos del área técnica es tiempo perdido, para otras personas que son activistas del sl y poco saben de lo técnico, no es una perdida de tiempo, es un aprendizaje.
03:13:19 <n0rman> carocr1: jajajaja, eso es muy facil :)
03:13:32 <mauro> los talleres es uno de los puntos donde logras confluir de alguna manera todos los actores
03:13:33 <kantra> exacto mauro los tecnicos tiene un espacio donde compartir su conocimiento
03:13:40 <Itxshell> insisto que lo aprendan de modo local
03:13:44 <rmayorga> carocr1: imitarme es malo
03:13:51 <carocr1> a ver, votamos
03:13:57 <carocr1> ¿talleres sí?
03:14:00 <n0rman> Itxshell: si no te interesa la parte técnica pues entrás a la parte social y ya
03:14:00 <kantra> vamos carocr
03:14:01 <carocr1> +1
03:14:02 <Itxshell> es importante aprovechar a todos los participantes
03:14:07 <kantra> +1
03:14:08 <n0rman> +1
03:14:11 <damarist> +1
03:14:19 <carocr1> voten y cerramos el tema de los talleres sí o no
03:14:24 <Itxshell> norman digo que soy t�ico y que me di cuenta de lo importante que es la parte social
03:14:26 <mauro> +1 pero hay que dlimitar un espacio adecudado para los mismos
03:14:37 <Itxshell> por eso veo desaprovechado el espacio de lso talleres
03:14:42 <n0rman> Itxshell: ok, pero esta es una comunidad y hay que respetar la decisión de la mayoría
03:14:42 <carocr1> _pooka: tu voto? Itxshell tu voto
03:14:55 <n0rman> Itxshell: podés hacer tu votación y dejar clara tu opinión
03:14:58 <polifasio_> +1
03:14:58 <Itxshell> pudiendo tomarlo para trabajar mas y ense�os a lso que no sabemos nada
03:15:03 <carocr1> nikole: tu voto?
03:15:05 <Itxshell> de como trabajar con uds.
03:15:16 <mauro> miralo asi los talleres sirven mas para los no tecnicos que asisten al ECSL
03:15:25 <kantra> que paso con nikole
03:15:27 <n0rman> Itxshell: y vos sos técnico, que área es tu fuerte?
03:15:30 <neozerosv> carocr1 +1 (talleres)
03:15:43 <Itxshell> hardware
03:15:48 <n0rman> Itxshell: pero que de hardware?
03:15:49 <mauro> con los talleres le ayudas a dominar herramientas que le permiten luego ahacer su trabajao de gestion
03:15:52 <carocr1> n0rman: pueden conversar eso en otro momento
03:15:55 <Itxshell> todo electronica
03:15:58 <Itxshell> instalaciones
03:15:59 <_pooka> + 1 (talleres)
03:16:01 <Itxshell> programacion
03:16:04 <Itxshell> dise�
03:16:09 <n0rman> listo, van talleres :)
03:16:12 <carocr1> ya, votado el tema de talleres y la mayoría dice sí entonces cambiamos de tema ¿de acuerdo?
03:16:17 <Itxshell> ok dejo el tema
03:16:18 <n0rman> carocr1: adelante
03:16:40 <Itxshell> solo lo mencione por que en el ECSL II esto se menciono y se dejo claro que separariamos los temas
03:16:47 <mauro> itshell si quiers lo conversamos en privado y procuro aclarar ese punto de vista
03:16:56 <Itxshell> ok mauro
03:16:59 <mauro> de heho yo soy un tecnico que juega ambos roles
03:17:09 <kantra> alguien puede anotar los puntos faltantes de agenda.
03:17:10 <Itxshell> yo solo quiero aprender de la parte social
03:17:13 <Itxshell> ya que no se nada
03:17:14 <carocr1> entonces... queda pendiente ver cómo podemos mezclar ejes para que lo técnico se mezcle con lo "político"
03:17:35 <mauro> caro hay unn punto de vista que no hay que perdr
03:17:48 <mauro> no todos los tecnicos quiern ser parte de ese proceso politico
03:17:55 <n0rman> alguien lleva las notas de la reunión verdad?
03:18:13 <mauro> supongo y espero que el meetbot
03:18:22 <carocr1> tengo un ejemplo... en el librebus cuando se subieron los de SLGT aproveché para preguntar un poco de cosas técnicas sobre redes autónomas que no dependan de ISP... para eso, que es libertad de expresión necesitamos del conocimiento de los técnicos
03:18:23 <mauro> yo le di al start metting
03:18:54 <neozerosv> hay que hacer el agreed
03:19:05 <n0rman> neozerosv: agree
03:19:07 <carocr1> mauro: no todos quieren pero en el ECS les toca... eso lo han asumido ellos mismos, porque tampoco debemos equilibrar la balanza porque lo que sobra es talleres técnicos en otros espacios
03:19:10 <mauro> si gracias ya mismo lo hhago
03:20:12 <mauro> es que alli vamos salvo las actividades que vos organizas el resto de actividades son regularmente tcnicas
03:20:37 <mauro> #agreed se voto por mayoria mantner dentro de la agenda talleres tecnicos
03:20:50 <n0rman> mauro: creo que es #agree
03:21:13 <mauro> pues el manual dice #agreed
03:21:16 <carocr1> (propuesta de taller: manejo de comandos en IRC y correcto uso de mailman) :-)
03:21:19 <mauro> pero lo hago de las dos maneras
03:21:22 <n0rman> mauro: ok :)
03:21:29 <kantra> +1 caro jajaja...
03:21:42 <n0rman> carocr1: uhhhh :) pero eso tiene que ser grabado y difundido por todo el internet :)
03:21:44 <damarist> #agree se voto por mayoria mantner dentro de la agenda talleres tecnicos
03:21:45 <carocr1> ¡nada de risas! es en serio
03:21:55 <mauro> #agree se voto por mayoria mantner dentro de la agenda talleres tecnicos
03:21:58 <neozerosv> #info queda pendiente ver cómo podemos mezclar ejes para que lo técnico se mezcle con lo "político"
03:22:41 <carocr1> entonces, por ahora los nombres de las mesas quedan en espera porque hay que pensarlo bien ¿o quieren definir eso ahora?
03:22:54 <mauro> si caro concuerdo contigo que necesitamos ese tipo de formacion tecnica
03:23:27 <mauro> yo creo que las mesas que estan no son funcionales
03:23:46 <mauro> haa ahora en mi percepcion no estan dando resultado
03:23:54 <n0rman> carocr1: mauro una pregunta a ustedes que están viendo eso, no necesitamos tener el diagnostico para poder dar una mejor valoración sobre las mesas que pueden ser funcionales?
03:24:29 <mauro> mi opinion personal es que las mesas deben ser para discusion de 2 posibles tmas
03:24:40 <carocr1> puede ser, si la gente de El Salvador soporta la angustia de no tener nombres para las mesas de la agenda (cosa que no es grave para nada)
03:24:49 <mauro> organizacion a lo interno --- que queremos que sea SLCA
03:24:55 <mauro> y como ir organizandonos
03:25:06 <mauro> temas de representatividad y sostenibilidad
03:25:11 <mauro> basada en organización
03:25:17 <carocr1> esa podría ser la del día 1 en la mañana, en subgrupos que ven distintos temas
03:25:34 <carocr1> luego nos unimos y compartimos todos
03:25:37 <mauro> y por el otro lado temas algidos sobr temas de observancia sociopolitica
03:25:58 <mauro> por ejemplo cloud computing
03:26:13 <D_S_> saludos
03:26:20 <n0rman> carocr1: si, no creo que tener nombres nos mate y podríamos usar los datos que nos muestre el diagnostico para estructurar messas de trabajo?
03:26:21 <carocr1> hola D_S_
03:26:28 <mauro> activismo politico -- acciones politicas de presion y gestion
03:26:33 <_pooka> n0rman tienes  razón, yo propongo se posponga hasta tener pruebas y datos :)
03:27:04 <mauro> y el resto se maneje como se hace en algunos congresos tipo mesas de negociso
03:27:17 <mauro> donde los interesados en desarrolar un proyecto se reunan
03:27:24 * kadejo volvió
03:27:25 <mauro> y trabajen en la construccion del mismo
03:27:31 <carocr1> sí n0rman pero también la idea de Mauro puede funcionar... por ejemplo, una mesa de cloud computing y smart phones... que se hable desde lo técnico (patentes, esos rollos) y desde lo político (¿cuáles libertades?) es una mesa de eje temático mezclada!
03:27:50 <mauro> me tomaste la idea caro
03:28:20 <n0rman> carocr1: entiendo, me parece bien mezclar
03:28:25 <mauro> objetivos de esto: dar claridad en forma practica de que se trata activismo de software libre
03:28:28 <n0rman> me parece que es importante
03:28:36 <mauro> desde el concepto llanno y puro de activismo
03:28:37 <n0rman> pero no estamos definiendo los temas, solo es un ejemplo verdad?
03:28:44 <carocr1> y como ésa... una de wikileaks (seguridad extrema, cifrados, etc....) y los riesgos a la libertad de expresión, redes sociales... esos rollos
03:28:53 <mauro> si es asi norman brainstorming mas o menos
03:29:06 <mauro> para tner una idea de objetivos
03:29:19 <mauro> con esos objetivos entonces ya podemos desarrollar temas
03:29:37 <carocr1> la mesa de neutralidad tecnológica se pidió en el encuentro pasado y esa toca muchos temas
03:30:00 <mauro> ventajas de ese esquema .... tenemos resultados mas inmediatos
03:30:15 <mauro> y hacemos una tarea de concientizacion y formacion real de lo que es activismo
03:30:32 * _pooka le agradría un par de talleres tecnicos con impacto social, por ejemplo uso efectivo de tor y ssh para escapar de su golpe de estado preferido
03:30:35 <carocr1> creo que en la mesa de trabajo interno podemos tocar eso... la diferencia entre comunidades de usuarios, de desarrollo y de activistas
03:30:49 <mauro> por eso le dije a caro que no estaba seguro o confiado que todos los tecnicos quisieran participar en esto
03:31:17 <mauro> caro pero tambien tenemos que lograr elemntos formativos
03:31:28 <carocr1> mauro: los técnicos que van al ecsl ya sabe a lo que van... y siempre han agradecido lo que aprenden... lo mismo que nosotros aprendemos
03:31:44 <carocr1> sí mauro, ese tema seria sólo una de las divisiones en grupos
03:31:47 <D_S_> quería proponer una key signing party
03:32:05 <n0rman> D_S_: siempre se hace :) y bueno, no se están discutiendo los temas ahorita, así que tranqui :)
03:32:08 <carocr1> es una mesototota de trabajo, subdividida para que sea manejable, con sub-ejes
03:32:11 <mauro> si se hizo en el primer ecsl
03:32:18 <mauro> pero cro que en el segundo no
03:32:27 <_pooka> D_S_ +1 y explicar por quE es importente :)
03:32:42 <kantra> estoy de acuerdo con esto, es bien claro los objetivos de la comunidad CA y para donde apuntamos, los tec que van saben que esperar
03:32:43 <carocr1> yo siempre pierdo los lentes y las llaves :S
03:32:54 <mauro> es algo que es parte de nuestra cultura que deberia ser parte del protocolo
03:33:13 <carocr1> mauro: ¿lo de las llaves?
03:34:09 <mauro> bueno yo no estoy tan convencido pero ese no es el tema d discusión... pinso que no pero abordando la tmatica de esta manera creo que ahora el mnsaje iria crudo y dircto a la yugular para los que no
03:34:16 <mauro> si
03:34:21 <mauro> lo delas llaves
03:34:29 <kantra> nikole se fue?
03:34:52 <mauro> esta pero callada
03:35:03 <D_S_> quisiera que fuera mas que una simple intercambio de llaves un taller o mesa junto con la de seguridad, tor, ssh, etc.
03:35:08 <mauro> a menos que sea un ghot
03:35:26 <mauro> ghost
03:35:33 <rmayorga> lo de las llaves no funciona fácil
03:35:36 <carocr1> D_S_: genial que se haga un taller completo de cómo generarla, cuidarla, limpiarla con cepillo y jabón etcétera
03:35:44 <rmayorga> en esteli paso que la mayoría de gente no entendía el tema
03:35:49 <carocr1> pero nadie querrá firmar las llaves de los primerizos
03:35:54 <rmayorga> exacto
03:36:05 <n0rman> :(
03:36:31 <carocr1> rmayorga: no importa, tendremos que aprender algún día y estará bien que no nos las firmen hasta que demostremos seriedad... eso lo aprenderemos en el taller que dará D_S_ jeje
03:37:25 <carocr1> aló?
03:37:33 <D_S_> con mucho gusto
03:37:38 <mauro> puede ser lo ultimo que hagamos con algun tipo de ceremoia y previo algo que le permita a la gente conocer lo que significa la firma de la llave y su importancia ?
03:38:27 <kantra> gente el taller me parece muy bien, y genial si D_S_ lo da
03:38:32 <carocr1> sí, pero que quede claro que nos firmamos entre nosotros los nuevos sin contaminarle el círculo a los otros... hasta que podamos asumir el compromiso
03:38:36 <mauro> algo como quemarle la llave en el brazo con un laser ?)
03:38:55 <kantra> sería que lo anotaras en el wiki D_S_
03:39:07 <kantra> seguimos con las mesas?
03:39:30 <mauro> ok
03:39:31 <carocr1> pero entonces... hay dos propuestas de talleres (IRC + mailman/ firma de llaves)
03:39:32 <n0rman> entonces, esperaremos a ver el diagnostico para ver los temas que trataremos en las mesas? o se definen los temas ya?
03:40:01 <mauro> esos en concepto seria dos seminarios tecnicos o talleres
03:40:05 <carocr1> sobre la mesa de comunidades ¿la ponemos de una vez? ¡esa de fijo se necesita! deberíamos ponerla solita, para que nadie se escape
03:40:15 <mauro> otra cosa que se me ocurre que alguienn podria hacer es un corto video
03:40:16 <kantra> +1 carocr seria creación y firma de llaves
03:40:19 <mauro> que aborde el tema
03:40:54 <mauro> definamos mesa de comunidades y objetivos
03:40:59 <carocr1> ¿cuál tema mauro?
03:41:18 <mauro> ??
03:41:30 <mauro> el video cortoo?
03:41:37 <carocr1> que aborde el tema, dijiste pero no sé si hablás de comunidades o de llaves
03:42:24 <mauro> ahh sobre las llaves que en vez de ser un taller -- puede ser un video informativo
03:42:29 <carocr1> sí, el tema del video
03:42:47 <mauro> que se pasa en alguna de las plenarias
03:42:53 <mauro> es una idea
03:43:01 <carocr1> ah ok
03:43:12 <carocr1> mesa de comunidades: objetivos
03:44:56 <mauro> el que propuso mesa de comunidades cuales serian los objetivos de esa mesa?
03:45:03 <carocr1> 1. Nuestras comunidades no son LUGS, somos un movimiento social (eso qué implica, cómo manejamos a los infiltrados, cómo concebimos lo político)
03:45:38 <D_S_> ya hay mesa de desarrollo de software?
03:45:51 <carocr1> 2. Estrategias de promoción del SL ¿basta con dos fechas al año? ¿qué deberíamos hacer? identificación de malas prácticas)
03:46:00 <mauro> asumo que seria en la categoria de emprendimientos
03:46:13 <carocr1> 3. Lo que consideren...
03:46:32 <carocr1> Esos serían focos propuestos para el trabajo en subgrupos
03:46:55 <mauro> caro en este punto habria que definir o discutir si los lugs son comunidades o no?
03:47:05 <carocr1> ah y claro $. SLCA y ECSL ¿qué somos y hacia dónde vamos?
03:47:20 <carocr1> uhh sí Mauro... ese tema no está superado
03:47:23 <kantra> creo que para eso mauro deberíamos hablar de los actores en las comunidades
03:48:07 <carocr1> recuerden que la idea es, que antes de eso hemos identificado los cuatro grupos del ecosistema... así que ya cada uno se debe haber ubicado en cuál es su camiseta principal
03:49:10 <mauro> una tarea para los sicologo y sociologos habra algun trabajo grupal que permita que la gente que nno esta autoidentificada pueda identificarse?
03:50:01 <mauro> en lo personal no me importa que un tercero lo idntifique si no que l mismo se autoidntifique
03:50:14 <carocr1> sí, se llama sociodrama
03:50:51 <mauro> se podria hacer algo basado en uu sociograma que permita esa autoidentificacion como parte inicial de esa mesa
03:51:11 <carocr1> pero tampoco es tan importante que su camiseta les quede ajustada... basta con que vean que no se trata sólo de sus aportes, sino del colectivo
03:51:22 <mauro> a mi juici antes de empzar a trabajar es que cada uno sea capaz de autoidentificarse
03:51:53 <carocr1> esa era la propuesta... se hace en plenaria primero la caracterización (tipo el video de los simpson) y luego en subgrupos trabajamos los focos
03:52:02 <mauro> si el problema con eso caro es que en nuestro movimiento hay un sidrome estudiado que se llama voluntorio heroico
03:52:35 <mauro> y creo que es muy importante que a gnte no se identifique donde el dice que esta
03:52:38 <carocr1> no importa mauro, todos aportamos... es más problemático el troll voluntarioso
03:52:55 <mauro> sino que exista algun instruento que lo ayuda a identificarse
03:53:12 <carocr1> pero bueno, podemos dejar en agenda que la primera mesa es general y que tratará el tema de comunidades y que se va toda la mañana en eso
03:53:37 <mauro> podemos darle forma mas adelante
03:53:47 <mauro> los importante desde un punto de vista metodologico
03:53:48 <carocr1> eso creo pero ¿qué piensan los demás y las demás?
03:53:53 <mauro> seriadesarrollar
03:53:58 <mauro> tres puntos
03:54:04 <mauro> mesa, objetivo, lacance
03:54:29 <carocr1> ¿kantra? ash ya no está
03:54:30 <kantra> y propuesta se seguimietno
03:54:45 <carocr1> nikole? neozerosv? ¿damarist?
03:54:52 <carocr1> todxs?
03:55:01 <mauro> sobre lode SLCA, creo que es importante desarrollar una propuesta o varias propuestas...
03:55:13 <damarist> carocr1: a mi si me parece importante lo de la mesa colectiva, además de identificarse, la importancia de cada uno, cómo involucarse y ser proactivo a nivel local y c. a.
03:55:46 <carocr1> mauro: habíamos hablado de eso pero no se hizo nada después de Puntarenas
03:56:01 <damarist> tal vez no tanto llegar  "arreglar el mundo"
03:56:03 <mauro> asi es .....
03:56:20 <damarist> sino cosas pequeñas que hacen que la comunidad vaya creciendo
03:56:21 <damarist> y mejorando
03:56:22 <mauro> por eso creo que tenemos que ponernos metas mas cortas y ralizabls
03:56:28 <mauro> y de forma acumulativa
03:56:31 <damarist> mauro: +1
03:56:36 <carocr1> y que sea la primera ojalá ayude al resto del trabajo
03:57:16 <mauro> por eso creo que debemos tambien tratar d desarrollar este trabajo mas movido por la razon que por la emocion
03:57:33 <kantra> que pasó con el resto de la gente?
03:57:51 <damarist> creo que es importante que podamos tener el espacio donde publicar aunque sea cosas pequeñas que sucedan en cada pais y que son aportes al SL y a SLCA, pero esto ya es específico para la mesa colectiva (creo)
03:58:48 <mauro> no vreo ue funcione en la mesa colectiva, damaris la experiencia me ha enseñado en todo este tiempo que los resultados son movidos y gestionados por la minoria
03:58:49 <carocr1> ok, ¿tenemos un acuerdo entonces?
03:58:58 <damarist> y entonces nos alejamos del objetivo la reunión de hoy!
03:59:03 <mauro> cual seria el acuerdo caro?
03:59:29 <_pooka> kantra se encuentran emocionados y no hablan
03:59:50 <mauro> a mi ntender el objetivo de la reunión de hoy era esquematizar un esquema marco para la agenda
03:59:52 <carocr1> que haremos una presentación inicial sobre el ecosistema del software libre y luego tendremos la primera mesa de trabajo sobre comunidades, enfocándonos en las áreas que mencioné o en otras que se nos ocurran
04:00:15 <mauro> el esquema marco es definir lo espacios macros, sus objetivos y alcances
04:00:22 <kantra> si _pooka conmoción pura :)
04:00:52 <mauro> no podemos desarrollar un evento si no tenemos una idea hacia dond queremos ir
04:01:05 <mauro> o por lo menos tener una o varias propuestas
04:01:28 <mauro> y menos si no hay la claridad en diversos puntos sensibles
04:02:02 <mauro> que al final determinan que metodologia usar para descubrir o lograr esos objetivos
04:02:29 <mauro> no creo que hoy logremos todo el trabajo pero creo que podemos crear ese marco de referencia o avanzarlo
04:02:32 <carocr1> mauro: pero debemos definir una agenda que nos permita resolver eso, precisamente
04:03:07 <carocr1> hacia dónde queremos ir no es una respuesta que esté en nuestras manos, es justamente la respuesta que debe surgir de la mesa de comunidades
04:03:34 <carocr1> podemos definir objetivos de esa mesa y sus alcances
04:03:41 <carocr1> eso sí
04:03:48 <mauro> cierto caro, es que eso es parte de la agenda como nos ayudamos a descubrir hacia donde queremos ir
04:04:19 <mauro> por eso digo en esos caso solo podemos ponernos objetivos y alcances
04:04:25 <carocr1> entonces, sí tenemos el marco de la agenda
04:04:32 <mauro> porque el resto lo tendremos que decubrir
04:04:38 <carocr1> aunque no sepamos los nombres de las mesas
04:04:45 <mauro> es mi teoria
04:04:54 <neozerosv> Personalmente tener una idea, vaga pero idea, hacia donde queremos ir es un punto de partida
04:04:57 <carocr1> lo que sabemos es lo que haremos previo al ECSL, lo que haremos la primera mañana
04:05:12 <mauro> por lo menos tenemos una propuesta de que queremos hacer y lograr con este ECSL
04:05:19 <carocr1> y que tendremos talleres y tres mesas más que deberán mezclar ejes técnicos y sociopolíticos
04:05:23 <carocr1> ¡tenemos mucho!
04:05:42 <mauro> tambien debemos conocer que queremos lograr con esas mesas
04:05:55 <damarist> lo de la propuesta de la mesa, lo veo como un espacio para la Comunidad Centroamericana, donde se busca que cada un@ identifique, logre valorar y definir su rol dentro de la comunidad.
04:05:59 <carocr1> sí, pero eso depende de los temas y necesitamos la encuesta para eso
04:06:13 <kantra> gente, yo tengo que retirarme, estoy cansada porque he seguido trabajando, lamento mucho no quedarme más
04:06:22 <kantra> quien va a pasar el resumen y el log?
04:06:48 <carocr1> definir su rol, comprender el del otro pero también, necesitamos definir qué diablos es SLCA o decidir que no queremos definirlo, como sea
04:06:49 <mauro> yo lo veo si como la primera etapa
04:07:07 <mauro> impportante para seguir adelante
04:07:16 <mauro> y entrar en el tema vital
04:07:23 <mauro> todos habllamos de SLCA
04:07:24 <carocr1> ¿qué pasó con nikole?
04:07:32 <kantra> Bye, hay les leo en el wiki
04:07:37 <damarist> ok, eso es lo primero carocr1, en eso estoy de acuerdo
04:07:38 <mauro> pero SLCA en definición formal es amorfo
04:07:38 <carocr1> ciao kantra
04:07:59 <mauro> porque por ejemplo cuando votamos
04:08:05 <mauro> quienes votan y a nnombre d quienn
04:08:13 <mauro> de  país ?
04:08:22 <carocr1> saber...
04:08:25 <mauro> tenemos ralemten representatividad a nivel de país?
04:08:40 <mauro> estos son los temas que siguen y son sumamente delicados
04:08:46 <carocr1> pero eso, no podemos resolverlo aquí y quién sabe si en el ecsl
04:08:49 <mauro> y conflictivos
04:08:55 <mauro> exactamente
04:09:15 <mauro> pero en mi opinión si quermos crecer debemos buscar la manera de ir a bordandolos poco apoco
04:09:24 <mauro> no se como
04:09:31 <mauro> solo tengo algunas ideas de como
04:09:41 <mauro> es lo que estamos haciendo en esta reunion
04:09:49 <carocr1> en principio, necesitamos que la gente que siempre pone peros, llegue a este ECSL... si no, seguimos chapoteando
04:09:55 <mauro> construyendo una propuesta de commo abordar ese como
04:10:08 <carocr1> pero ahora mismo yo ya no puedo quedarme más ¿podemos quedar con el esquema que tenemos?
04:10:21 <_pooka> PEro si hay un lugar para dirimir esos temas de representatividad  deberia ser dentro del ECSL
04:10:26 <mauro> si y nos ponemos otra fecha de reunion de trabajo?
04:10:27 <neozerosv> Lo que si creo (aunque creo que esta fuera del tema), en mi opinion personal, que gente de CA proponga una agenda de actividades en en conjunto y difundirlas entre si, corrdinados
04:10:30 <mauro> les parece
04:10:31 <polifasio_> mauro: creo que ese tema es muy importante, pero mi impresión del evento anterior es que la mayoría se siente cómoda con esa unilateralidad
04:10:34 <carocr1> _pooka: claro, esa es la idea.. pero fácil no será
04:10:37 * n0rman también se retira
04:10:46 <damarist> ciao n0rman!
04:11:09 <n0rman> _pooka: si, yo no esoty de acuerdo en que tiene que haber representatividad por país, eso me parece que ha sido algo que ha demorado todo el proceso de SLCA
04:11:19 <carocr1> polifasio_: la dinámica no sólo se ve en el ecsl... de hecho muchos líderes comunitarios no estaban en Puntarenas
04:11:22 <mauro> si es probable.... pero tenemos que discutirlo no ganamos nada si no lo discutimos y esa responsabilidad solo la asumen unos cuantos
04:11:31 <n0rman> mas bien, creo que debería de haber un equupo comprometido con toda la región de SLCA sin importar el país que sea
04:12:02 <kadejo> +1 n0rman
04:12:17 <mauro> estoy deacurdo norman
04:12:24 <mauro> pero es un problema de legitimidad
04:12:31 <mauro> si no se discute enntre todos
04:12:39 <carocr1> bueno, lo importante de hacer esa mesa primero, es que después se pueden definir espacios de trabajo específicos entre la gente interesada... pienso por ejemplo, quedarnos trabajando en las noches haciendo una propuesta que al día siguiente se lleve a votación y así
04:12:40 <n0rman> no importa del país que sea, qcon que sepamos que es una persona activista de SLCA me parece bien
04:12:41 <mauro> cualquiera puede acusarte o acusarme d dictador
04:12:44 <polifasio_> carocr1: eso es cierto, de hecho, incluso los líderes para el evento de este año (El Salvador) no estuvieron en el evento pasado.
04:12:51 <n0rman> mauro, si, pero buscando representatividad nunca llegaremos a nada
04:13:02 <mauro> pero la necesitas en el marco formal
04:13:09 <carocr1> chicos queridos... el tema es muy interesante pero mi panza dice que el hambre ataca
04:13:13 <n0rman> :)
04:13:16 <mauro> no es porque a mi meguste ees poque asi funcionael mundo
04:13:17 <n0rman> carocr1: este es otro tema
04:13:26 <mauro> si no la tienes en los efectos formales no existes
04:13:27 <n0rman> que tiene que ser discutido en irc, listas para poder llevarlo mas desmenuzado al ECSL
04:13:32 <n0rman> y no irlo a trabajar hasta que estemos alla
04:13:44 <mauro> asi es norman
04:13:47 <n0rman> mauro: el mundo no funciona con representatividad :)
04:13:52 <neozerosv> Algun tema faltnate de agenda?
04:13:55 <mauro> por eso esta reunion es importante y la que sigan
04:14:01 <n0rman> mauro: si
04:14:05 <carocr1> hmmm un mundo ideaaaaal.... n0rman pues no hay tiempo pa eso... yo lo propuse en Puntarenas y nadie me dio bola
04:14:08 <n0rman> pero el tema de ECSL o SLCA; debe ser discutido aparte
04:14:19 <polifasio_> mauro: desde el principio de esta reunión veo que promueves la diversidad, los de 'aqui' y los de 'alla'. Yo estoy muy de acuerdo con esa postura, pero insisto que en el evento pasado, sentí que la mayoría no piensan así.
04:14:26 <n0rman> carocr1: si, ideal :) yo no estaba en puntarenas  si no, yo si te juera hecho cas o:P
04:14:35 <carocr1> jajajaj uy sí, cómo no!
04:14:36 <n0rman> bueno
04:14:37 <n0rman> me retiro
04:14:38 <n0rman> nos vemos
04:14:47 <mauro> chao norman
04:14:52 <carocr1> a ver... ¿quién hará el resumen y la propuesta de agenda que ya tenemos?
04:14:52 <kadejo> chao n0rman!
04:14:59 <carocr1> neozerosv: ¿verdad? ;-)
04:15:10 <mauro> cierto no se puede obligar que las personas piensen igual a ti pero si debes promover que la gente lo discuta
04:15:12 <kadejo> él es el elegido :p
04:15:15 <polifasio_> mauro: En pocas palabras, creo que debe haber mayor énfasis en la tolerancia y promover la inclusión, no la exclusión
04:15:22 * n0rman mañana se encarga de ordenar la wiki :)
04:15:25 <mauro> ami juiio para eso son las mesas de trabajo
04:15:41 <mauro> estoy completamente de acuerdo con eso..
04:15:46 <_pooka> mauro pero la legitimidad te la da el trabajo, en ese sentido n0rman sostiene una tesis simple y efectiva, deciden quienes trabajan, representan los que siempre estan ahi
04:15:47 <mauro> ppero esa tolerancia no existe
04:15:52 <neozerosv> carocr1: no estaba desde el inicio, pero pedire ayuda por el resumen
04:15:55 <damarist> ok, yo también voy saliendo! estaré pendiente de fecha para nueva reunion
04:15:59 <mauro> por ejemplo mucha gent no es tolerante con RMS
04:16:04 <damarist> creo que tenemos bastante trabajo aún
04:16:07 <carocr1> ciao damarist, abrazos!!!!
04:16:12 <mauro> aunque el a veces se merece que eso le ocurra
04:16:19 <mauro> si damaris
04:16:21 <mauro> asi es
04:16:22 <kadejo> salú damarist!!!
04:16:27 <carocr1> mauro: voy a tener que abandonar esta conversación
04:16:28 <mauro> si queremos hacer las cosas bien
04:16:29 <damarist> gracias carocr1 \o/ y ve a comer x favor :) buen provecho!!
04:16:33 <polifasio_> mauro: un ejemplo específico: escuché a varios participantes tratando de empujar en las conclusiones el limitar la participación a próximos eventos a sólo personas 'involucradas'.
04:16:34 <mauro> chao caro
04:16:37 <damarist> ciao kadejo o/
04:16:45 <mauro> cierro el streaming
04:16:54 <mauro> #endmetting
04:17:01 <polifasio_> ok
04:17:02 <kadejo> la próxima reunión?
04:17:09 <carocr1> neozerosv: puedo ayudarte con el log mañana si me lo pasás
04:17:20 <mauro> si y vas a encontrar todas esas posiciones
04:17:23 <kadejo> ojo chair, es #endmeeting
04:17:29 <mauro> pero nunca las hemos discutido como grupos
04:17:32 <_pooka> mauro cacocr1 ustedes me indcan cuando trabajar
04:17:56 <nikole> chao
04:17:59 <mauro> durante los dos eventos hemos hecho catarcis de lo que ocurr pero no hemos afrntado los temas de relevancia
04:18:06 <n0rman> yo he estado pensando mucho el tema de SLCA y ECSL y quiero preparar unas cosas para que las discutamos, voy a escribir eso a la lista mejor
04:18:07 <n0rman> :)
04:18:08 <mauro> ok pooka
04:18:09 <kadejo> chao nikole!!!!!
04:18:11 <carocr1> sí _pooka, mauro, si podés enviarme lo que ya tenés de encuesta yo reviso en cuanto pueda
04:18:26 <nikole> chao comunidad
04:18:29 <carocr1> n0rman: ¿cosas de metodología?
04:18:36 <nikole> muchos saludos solidarios !!!
04:18:45 <_pooka> bite nikole
04:18:46 <carocr1> cuidado embarrialás la cancha n0rman
04:18:47 <mauro> no ya estoy en casa
04:18:52 <mauro> y ya cene
04:18:56 <n0rman> carocr1: no entiendo ese termino
04:18:59 <n0rman> :P
04:19:16 <carocr1> diay mae, trate de hacer un gol con la cancha de fútbol toda mojada y llena de barro...
04:19:23 <Itxshell> chauu nikole
04:19:24 <n0rman> :P
04:19:27 <carocr1> tanto que nos costó secarla y sembrarle el zacatito
04:19:34 <n0rman> carocr1: claro
04:19:43 <n0rman> carocr1: y no, no es esa la idea
04:19:46 <carocr1> en fin, neozero necesita el principio de la reunión
04:19:50 <nikole> chau Itxshell gusto tenerte en la reunión
04:19:50 <n0rman> la idea es seguir mejorando el zacatito
04:19:51 <n0rman> :)
04:19:53 <carocr1> ¿alguien puede pasárselo?
04:20:19 <n0rman> bueno, en la próxima reunión puedo contarla mejor seguramente :)
04:20:20 <nikole> gracias por el apoyo a los compas en Honduras Itxshell:
04:20:26 <n0rman> me retiro ahora si :)
04:20:30 <Itxshell> de nada nikole
04:20:35 <n0rman> ahh  estaba hablando con Itxshell talvez planeamos un viaje a tegu
04:20:36 <n0rman> :)
04:20:41 <EstebanMonge> ya terminó la reunión?
04:20:49 <polifasio_> si
04:20:50 <mauro> si esteban
04:21:01 <n0rman> ora si
04:21:07 <kadejo> mauro: concluye con el meetbot
04:21:07 <EstebanMonge> hum
04:21:07 <carocr1> ciao Itxshell, nikole, mauro, maviel, _pooka y todo el mundo
04:21:11 <EstebanMonge> y van a levantar
04:21:12 <EstebanMonge> el
04:21:18 <EstebanMonge> acta con las conclusiones en algún lado?
04:21:23 <neozerosv> Alguien quien tenga el princio de la  reunion para hacer el resumen?
04:21:40 <D_S_> saludos, nos vemos
04:21:41 <mauro> en el metboot
04:21:45 <mauro> si lo grabo
04:21:56 <Itxshell> nikole, agregueme
04:22:00 <kadejo> en cuanto mauro (el chair de la reunión) ejecute el #endmeeting (hubo un error de dedo)
04:22:21 <nikole> si  claro Itxshell:
04:22:27 <mauro> #endmeeting