#sl-centroamerica Meeting

Meeting started by leogg at 01:32:58 UTC (full logs).

Meeting summary

    1. http://linuxtour.org/ReunionNI-SLCA-231010 (leogg, 01:33:58)

  1. Elección de comisión Nicaragua (leogg, 01:34:27)
    1. IDEA: la comisión debe ser la voz de la comunidad de .ni (n0rman) (leogg, 01:54:17)
    2. AGREED: se ratifica la comisión .ni integrada por yn1v jimbodoors xamanu (leogg, 01:57:17)

  2. Posición de Nicaragua en asuntos SLCA (leogg, 01:57:50)
    1. 1) Nicaragua se sale de SLCA (leogg, 01:58:40)
    2. 2) Nicaragua establece claramente su posición (y presenta propuesta de cambio) (leogg, 01:58:53)
    3. 3) No hacer nada (que comisión se encargue) (leogg, 01:59:04)
    4. IDEA: nosotros somos parte de SLCA y por lo tanto tenemos derecho a expresarnos y a ser escuchados (n0rman) (leogg, 02:03:47)
    5. IDEA: lo primero es dar a conocer todo lo sucedido la comunidad de .ni para que tengan objetividad al tomar una desición (jimbodoors) (leogg, 02:11:46)
    6. IDEA: para evitar los pleitos, y otras cosas hay que plantear a SLCA algunas formalidades que eviten el "escoger a dedo" (xamanu) (leogg, 02:19:00)
    7. IDEA: que se logre ver que hay preocupacion por el tema en .ni (joe74) (leogg, 02:22:53)
    8. IDEA: la comision de nicaragua debe tener potestad para poder cuestionar cualquier decision tomada al mas alto nivel (alexio44) (leogg, 02:27:15)
    9. IDEA: decisión de llevar acabo el ECSL en El Savlador no fue tomado a dedo como muchos piensan (leprosys) (leogg, 02:31:28)
    10. IDEA: necesitamos más información sobre lo que las personas en la comisión van a hacer (fisk) (leogg, 02:39:16)
    11. IDEA: la comisión de cada país debió informar a sus respectivas comunidades sobre la falta de propuestas, ya que ese fue el por qué no fue 'necesaria' la votación, según mi punto de vista (Gaby) (leogg, 02:41:30)
    12. IDEA: no creo que debemos tener potestad para... simplemente somos miembros de SLCA y al igual de .cr .sv .gt .pa .hn tenemos derecho a ser escuchados y a ser tomados en cuenta (n0rman) (leogg, 02:45:58)
    13. IDEA: la organización local debe darse a conocer ante SLCA, creo que sería la manera correcta y transparente para llevar a cabo las cosas (n0rman) (leogg, 02:49:37)
    14. IDEA: no todos estan metidos en la comunidad y creo que es hora de que se comienzen a involucrar mas en la slca para tener voz y voto (jimbodoors) (leogg, 02:56:33)
    15. AGREED: Se va a habilitar un espacio en la wiki para redactar borrador de documento en donde se establezca públicamente nuestra posición como país y proponer cambios en la toma de decisiones a lo interno de SLCA. Fecha tope: Una semana. (leogg, 03:01:29)

  3. Próximos pasos (leogg, 03:01:44)
    1. AGREED: n0rman y alexio44 montan un mailman en superman para la comunidad SL de nicaragua (leogg, 03:05:46)
    2. AGREED: Próxima reunión: Domingo 31 a las 19:00 (leogg, 03:07:29)


Meeting ended at 03:08:01 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. n0rman (77)
  2. leogg (75)
  3. jimbodoors (40)
  4. DexterNica (36)
  5. alexio44 (29)
  6. xamanu (22)
  7. fisk (20)
  8. Gaby (17)
  9. alucardni (16)
  10. leprosys (14)
  11. joe74 (9)
  12. DexterNica1 (6)
  13. MeetBot (2)
  14. mmgc84 (1)
  15. JorSol (1)
  16. hiko_hitokiri (1)


Generated by MeetBot 0.1.4.