#munin Meeting

Meeting started by TheSnide at 19:29:27 UTC (full logs).

Meeting summary

    1. ACTION: TheSnide will write more details in the Guide about 1sec plugins (TheSnide, 19:52:18)
    2. https://github.com/munin-monitoring/munin/issues/612 has obviously to be fixed (TheSnide, 20:01:49)


Meeting ended at 20:41:56 UTC (full logs).

Action items

  1. TheSnide will write more details in the Guide about 1sec plugins


Action items, by person

  1. TheSnide
    1. TheSnide will write more details in the Guide about 1sec plugins


People present (lines said)

  1. shapirus (121)
  2. TheSnide (104)
  3. madduck (10)
  4. be0rn (2)
  5. MeetBot (2)
  6. hugin (2)
  7. kenyon (1)


Generated by MeetBot 0.1.4.