#munin Meeting

Meeting started by TheSnide at 19:23:59 UTC (full logs).

Meeting summary

  1. 2.0.24 (h01ger, 19:58:03)
  2. guide (TheSnide, 20:15:06)
    1. ACTION: ssm should disable user registration. I can still do it manually by inserting the corresponding rows in the DB. (TheSnide, 20:25:25)

  3. IRC (TheSnide, 20:35:21)
  4. Contribute example graphs (TheSnide, 20:54:44)
  5. 2.1 (TheSnide, 21:13:06)
    1. ACTION: poll for a new date/time for meetings (TheSnide, 21:14:46)
    2. http://munin-monitoring.org/wiki/graph_category_list (dipohl, 21:19:22)
    3. http://search.cpan.org/~dowens/Pod-POM-View-Restructured-0.02/bin/pod2rst (TheSnide, 21:29:52)
    4. pod2rst http://search.cpan.org/~dowens/Pod-POM-View-Restructured-0.02/bin/pod2rst (TheSnide, 21:31:35)


Meeting ended at 21:31:51 UTC (full logs).

Action items

  1. ssm should disable user registration. I can still do it manually by inserting the corresponding rows in the DB.
  2. poll for a new date/time for meetings


People present (lines said)

  1. dipohl (139)
  2. TheSnide (130)
  3. h01ger (14)
  4. MeetBot (4)
  5. kenyon (2)


Generated by MeetBot 0.1.4.