#munin Meeting

Meeting started by TheSnide at 19:39:02 UTC (full logs).

Meeting summary

  1. Plugin gallery (TheSnide, 19:39:51)
    1. AGREED: in munin overview the categories are all written in lower case (TheSnide, 19:45:20)

  2. Coding Guide (TheSnide, 19:46:25)
    1. http://munin-monitoring.org/wiki/plugin-bcp (dipohl, 19:48:13)
    2. http://munin-monitoring.org/wiki/PluginGallery#Currentstateoftheproject (dipohl, 19:49:46)
    3. http://en.wiktionary.org/wiki/your_mileage_may_vary (TheSnide, 20:06:19)


Meeting ended at 20:30:03 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dipohl (58)
  2. TheSnide (52)
  3. MeetBot (2)


Generated by MeetBot 0.1.4.