#munin Meeting

Meeting started by TheSnide at 19:56:34 UTC (full logs).

Meeting summary

    1. nothing much since last week. (TheSnide, 20:00:24)
    2. IDEA: : when I updated the yum plugin this week, I thought about the plugins graph gallery (dipohl, 20:10:24)

  1. spam (TheSnide, 20:34:28)
    1. GrumpyFux noticed spam in trac becomes a problem. I suggest to revert to the old system of requesting an account in IRC. (TheSnide, 20:35:02)
    2. AGREED: IRC is required to have a new account on the wiki. (TheSnide, 20:37:30)


Meeting ended at 20:42:51 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. TheSnide (17)
  2. dipohl (13)
  3. GrumpyFux (3)
  4. MeetBot (3)
  5. kenyon (2)


Generated by MeetBot 0.1.4.