#munin Meeting

Meeting started by TheSnide at 17:58:40 UTC (full logs).

Meeting summary

  1. 2.2 (TheSnide, 18:01:46)
    1. 2.1.4 _can_ be packaged, and should be. Just not forced upon unwary users. As, it would deb/exp-like distro only. (TheSnide, 18:03:33)

  2. munin-c (TheSnide, 18:05:39)
  3. next meetings (TheSnide, 18:12:23)
  4. starved nodes (TheSnide, 18:13:01)
  5. next meetings (TheSnide, 18:40:21)
    1. ACTION: TheSnide will setup a poll for next meeting times (TheSnide, 18:48:17)

  6. miniDebConf (TheSnide, 18:48:58)
    1. ACTION: TheSnide will orga a AMA sessions. details to be defined outside meeting. (TheSnide, 18:57:13)

  7. misc (TheSnide, 18:57:35)


Meeting ended at 19:00:37 UTC (full logs).

Action items

  1. TheSnide will setup a poll for next meeting times
  2. TheSnide will orga a AMA sessions. details to be defined outside meeting.


Action items, by person

  1. TheSnide
    1. TheSnide will setup a poll for next meeting times
    2. TheSnide will orga a AMA sessions. details to be defined outside meeting.


People present (lines said)

  1. TheSnide (60)
  2. GrumpyFux (18)
  3. helmut (6)
  4. MeetBot (2)
  5. pretec (2)


Generated by MeetBot 0.1.4.