#munin Meeting

Meeting started by TheSnide at 17:08:48 UTC (full logs).

Meeting summary

  1. 2.2 (TheSnide, 17:14:01)
    1. nothing new here. (TheSnide, 17:14:17)

  2. munin-c (TheSnide, 17:39:06)
    1. AGREED: munin-c license is gpl2+. any new code shall be compliant also. (TheSnide, 17:47:21)
    2. AGREED: license is only gpl2 or gpl3. (TheSnide, 17:49:50)
    3. AGREED: munin-c should have only the main node feat (TheSnide, 17:56:47)

  3. nexttopic (TheSnide, 18:09:34)
  4. guide (TheSnide, 18:11:41)


Meeting ended at 18:41:44 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. TheSnide (44)
  2. helmut (14)
  3. MeetBot (2)
  4. kjetilho (2)
  5. m-r-b (2)
  6. h01ger (1)


Generated by MeetBot 0.1.4.