#debian-release Meeting

Meeting started by nthykier at 19:22:58 UTC (full logs).

Meeting summary

  1. MySQL and MariaDB (nthykier, 19:23:47)
    1. http://meetbot.debian.net/debian-release/2015/debian-release.2015-09-23-17.59.html (nthykier, 19:32:13)
    2. ACTION: rbasak to talk to Oracle about the concerns of Debian (nthykier, 20:40:14)
    3. Deadline for response from Oracle: Jan 16th 2016 (nthykier, 20:48:01)


Meeting ended at 20:52:18 UTC (full logs).

Action items

  1. rbasak to talk to Oracle about the concerns of Debian


Action items, by person

  1. rbasak
    1. rbasak to talk to Oracle about the concerns of Debian


People present (lines said)

  1. rbasak (109)
  2. pochu (55)
  3. nthykier (46)
  4. mehdi (28)
  5. jcristau (21)
  6. Corsac (7)
  7. ivodd (6)
  8. MeetBot (2)


Generated by MeetBot 0.1.4.