#debian-qa Meeting

Meeting started by zack at 12:09:35 UTC (full logs).

Meeting summary

  1. opw debsources - next meeting (zack, 12:09:46)
    1. AGREED: next meeting next Friday, usual time (zack, 12:10:43)

  2. opw debsources - refactoring status (zack, 12:10:53)


Meeting ended at 12:30:10 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. sophiejjj (52)
  2. zack (50)
  3. matthieucan (15)
  4. MeetBot (3)


Generated by MeetBot 0.1.4.