#debian-qa Meeting

Meeting started by zack at 12:00:14 UTC (full logs).

Meeting summary

  1. debsources opw - next meeting (zack, 12:00:43)
    1. AGREED: next meeting next Fri, usual time (zack, 12:01:28)

  2. debsources opw - weekly review (zack, 12:01:40)
    1. ACTION: matthieucan to review sophiejjj's 1st patch for #761119 (zack, 12:26:11)

  3. debsources opw - misc (zack, 12:34:56)


Meeting ended at 12:35:43 UTC (full logs).

Action items

  1. matthieucan to review sophiejjj's 1st patch for #761119


Action items, by person

  1. matthieucan
    1. matthieucan to review sophiejjj's 1st patch for #761119
  2. sophiejjj
    1. matthieucan to review sophiejjj's 1st patch for #761119


People present (lines said)

  1. zack (106)
  2. sophiejjj (54)
  3. matthieucan (35)
  4. MeetBot (3)
  5. KGB-0 (1)


Generated by MeetBot 0.1.4.