01:07:57 <tassia> #startmeeting
01:07:57 <MeetBot> Meeting started Mon May 14 01:07:57 2018 UTC.  The chair is tassia. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:07:57 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
01:08:03 <tassia> ok, comencando
01:08:12 <tassia> #topic Presentes
01:09:28 <tassia> #info qobi, clkw, celio e tassia jah se apresentaram
01:09:43 <tassia> #topic Tarefas pendentes
01:12:27 <tassia> bom... parece que tah todo mundo meio ocupado
01:12:46 <Celio> estou ready
01:12:59 <tassia> ok celio
01:13:01 <clkw> to aqui
01:13:14 <clkw> mas não sei quais as tarefas estão pendentes
01:13:16 <tassia> oi!
01:13:18 <clkw> sei que o dpo-tools esta pendente
01:13:22 <clkw> o que mais esta?
01:13:36 <tassia> aqui estah minha listinha, vejam se vcs se lembram de algo mais
01:13:38 <tassia> - Retorno pra lista do incidente com o Malkon
01:13:39 <tassia> - Traducão do fluxograma
01:13:39 <tassia> - Página de boas práticas (o que falta falar...)
01:13:39 <tassia> - Pacote dpo-tools
01:13:54 <clkw> ricardo, esta ai?
01:14:00 <tassia> nao
01:14:10 <tassia> acho que nao avancamos em nenhum ponto desses essa semana
01:14:46 <tassia> pelo menos eu nao consegui avancar no conteudo da pagina de boas praticas...
01:15:00 <clkw> dpo-tools esta parado ainda até pq voltei de viagem ontem
01:15:03 <clkw> e não tive tempo de olhar
01:15:06 <clkw> pretendo ver essa semana
01:15:09 <clkw> colocar em prioridade
01:15:13 <tassia> leandro, serah que conseguimos retomar e fechar o lance do incidente com o malkon essa semana?
01:15:26 <tassia> acho que isso eh mais prioritario do que o dpo-tools
01:15:26 <clkw> conseguimos sim
01:15:35 <tassia> otimo
01:15:56 <clkw> como pretende fazer? cada um escreve um draft e juntamos tudo?
01:16:11 <tassia> #action tassia e leandro pretendem retomar e fechar o topico do incidente de assedio no telegram
01:16:24 <tassia> podemo coordenar por email
01:16:35 <tassia> eu gosto de um draft num pad...
01:16:51 <tassia> quem puder comecar cutuca o outro?
01:16:59 <clkw> claro, vou fazer amanha e te envio
01:17:04 <clkw> e pro Paulo também
01:17:10 <tassia> ok, valeu
01:18:13 <tassia> o proximo topico mais prioritario pra mim seria o conteudo da pagina de boas praticas
01:18:27 <tassia> pretendo trabalhar nisso hj, no tempo de sobra da reuniao
01:19:02 <tassia> #action tassia vai trabalhar no conteudo da pagina de boas praticas no "tempo de sobra" da reuniao
01:19:35 <tassia> Celio, tb vou ficar disponivel pra te ajudar, se vc quiser/precisar
01:20:12 <Celio> sim, ainda não consegui fechar aquele processo
01:20:24 <tassia> mais algum topico que vcs queiram discutir, ou sinalizar intencao de trabalhar?
01:20:43 <tassia> ok celio, nos falamos entao assim que fecharmos a reuniao
01:20:56 <Celio> maravilha
01:21:11 <tassia> #action tassia vai ficar disponivel pra tirar duvidas assim que a reuniao acabar
01:22:02 <tassia> se vcs nao tiverem nenhum outro topico, sugiro que a gente mude nosso "modo de operacao" de hoje
01:22:13 <tassia> de reuniao para trabalho em grupo
01:22:49 <tassia> enquanto cada um faz suas coisas, ajudamos uns aos outros
01:23:06 <Celio> ok
01:24:14 <tassia> bom, vou feachar a reuniao entao, e a gente continua
01:24:33 <tassia> #endmeeting