#debian-l10n-br Meeting

Meeting started by tassia at 01:07:57 UTC (full logs).

Meeting summary

  1. Presentes (tassia, 01:08:12)
    1. qobi, clkw, celio e tassia jah se apresentaram (tassia, 01:09:28)

  2. Tarefas pendentes (tassia, 01:09:43)
    1. ACTION: tassia e leandro pretendem retomar e fechar o topico do incidente de assedio no telegram (tassia, 01:16:11)
    2. ACTION: tassia vai trabalhar no conteudo da pagina de boas praticas no "tempo de sobra" da reuniao (tassia, 01:19:02)
    3. ACTION: tassia vai ficar disponivel pra tirar duvidas assim que a reuniao acabar (tassia, 01:21:11)


Meeting ended at 01:24:33 UTC (full logs).

Action items

  1. tassia e leandro pretendem retomar e fechar o topico do incidente de assedio no telegram
  2. tassia vai trabalhar no conteudo da pagina de boas praticas no "tempo de sobra" da reuniao
  3. tassia vai ficar disponivel pra tirar duvidas assim que a reuniao acabar


Action items, by person

  1. tassia
    1. tassia e leandro pretendem retomar e fechar o topico do incidente de assedio no telegram
    2. tassia vai trabalhar no conteudo da pagina de boas praticas no "tempo de sobra" da reuniao
    3. tassia vai ficar disponivel pra tirar duvidas assim que a reuniao acabar


People present (lines said)

  1. tassia (36)
  2. clkw (13)
  3. Celio (4)
  4. MeetBot (2)


Generated by MeetBot 0.1.4.