#debian-france Meeting

Meeting started by peb at 20:06:19 UTC (full logs).

Meeting summary

  1. Année administrative de retard (peb, 20:06:39)
    1. une AG aurait dû avoir lieu autour de mars 2023, pour plusieurs raisons dont un mailman en carafe elle n'a pas eu lieu (peb, 20:07:09)
    2. IDEA: 1) Bilan des deux années dans une seule AG, avec explications aux adhérents, et renouvellement des sièges disparus (peb, 20:08:29)
    3. IDEA: 2) Deux AGs d'affilée, pas très lisible ou audible (peb, 20:08:39)
    4. AGREED: (à 3) 1 seule AG (peb, 20:10:04)
    5. ACTION: peb: bilan 2022 et bilan 2023, texou bilan moral 2022 et 2023 (peb, 20:10:25)
    6. AGREED: AG le week-end du 9/10 mars 2024. (peb, 20:15:57)

  2. Événements à venir (peb, 20:16:09)
    1. vote des goodies en cours, normalement on a assez de voix (peb, 20:20:39)
    2. goodies à commander soon (peb, 20:22:31)
    3. AGREED: un bon restau samedi (peb, 20:24:37)
    4. ACTION: vérifier auprès du commerçant si on peut avoir une livraison partielle quitte à la payer (peb, 20:34:37)
    5. Page wiki à faire pour le FOSDEM (peb, 20:36:31)

  3. Admin sys Debian France (peb, 20:37:51)
    1. AGREED: metup infra DF au FOSDEM (peb, 20:44:02)

  4. Mini DebConf 2024 à Toulouse (peb, 20:45:53)


Meeting ended at 20:55:04 UTC (full logs).

Action items

  1. peb: bilan 2022 et bilan 2023, texou bilan moral 2022 et 2023
  2. vérifier auprès du commerçant si on peut avoir une livraison partielle quitte à la payer


Action items, by person

  1. peb
    1. peb: bilan 2022 et bilan 2023, texou bilan moral 2022 et 2023


People present (lines said)

  1. peb (123)
  2. valde (57)
  3. jipege (26)
  4. MeetBot (2)
  5. santiago (1)


Generated by MeetBot 0.1.4.