#debian-france Meeting

Meeting started by zordhak at 20:00:42 UTC (full logs).

Meeting summary

  1. AGO 2023 (zordhak, 20:07:14)
    1. https://france.debian.net/documents/Statuts_debian_france_2.1.pdf (zordhak, 20:15:55)
    2. https://france.debian.net/documents/RI_debian_france.pdf (zordhak, 20:16:01)
    3. Extrait des Statuts, chapitre 12.1 §1 : « Ne sont éligibles au Conseil d'Administration que les membres majeurs dotés de la capacité juridique, à jour de leurs cotisations, et ayant au moins six mois d'ancienneté au sein de l'association. » (zordhak, 20:18:09)
    4. Pour ceux qui souhaitent postuler au CA, extrait du RI chapitre 3.2 : « Les candidatures au Conseil d'Administration doivent être adressées par COURRIER ÉLECTRONIQUE SIGNÉ au Bureau au moins sept jours avant la date de l'Assemblée Générale. Cellesci devront être accompagnées d'une présentation du candidat et de sa profession de (zordhak, 20:19:58)
    5. https://france.debian.net/mailman3/hyperkitty/list/ag@france.debian.net/thread/ZVNKGSO7M4H4EU7PKQW4HZ3ES5MLV7HG/ (zordhak, 20:29:45)
    6. AGREED: Proposition de date ; Début de l'AGO le 13 Février (candidatures), puis discussion à partir du 27, votes à partir du 6 Mars et résultats de 13 Mars (zordhak, 20:38:23)
    7. AGREED: Les dates validés seront transmises sur les listes de diffusion asso@ et ca@ (zordhak, 20:38:45)

  2. Mise à jour du RI (zordhak, 20:39:41)
    1. AGREED: MàJ toujours en cours, le travail n'a pas avancé, certainement pour le prochain CA à compter d'avril (zordhak, 20:41:03)

  3. La délégation hors CA de la gestion des goodies (zordhak, 20:42:21)
    1. AGREED: Sujet remis sur le tapis après l'AGO (zordhak, 20:47:05)

  4. Délégation de tâches intra CA ? (zordhak, 20:47:25)
    1. https://salsa.debian.org/debian-france-team/workshop/mise-jour-ri/-/blob/master/ri.rst (zordhak, 21:00:37)

  5. A la recherche d'adjoints (zordhak, 21:02:26)
    1. AGREED: Le trésorier est un poste clé pour Debian France - Nous en avons actuellement deux, mais sur du long terme il faudra trouver des remplaçants ou volontaires pour aider (zordhak, 21:05:23)

  6. Les moyens de paiement sur Galette (zordhak, 21:08:25)
    1. AGREED: Dans quelques semaines moi, nous voulons ajouter Stipe comme paiement sur Galette - Le travail de test de bon fonctionnement n'a pas encore commencé (zordhak, 21:09:00)

  7. Goodies (zordhak, 21:12:57)
    1. https://nuage.valde.fr/s/L7HE2FGrySQD269 (valde, 21:18:46)

  8. Gestion des MDP du CA et Bureau (zordhak, 21:20:28)
    1. AGREED: Sujet lancé sur CA@, mais sauf erreur de ma part seul texou a répondu, j'invite les autres membre du CA à répondre ou donner leur avis (zordhak, 21:21:15)

  9. Évènements à venir (zordhak, 21:23:00)
    1. FOSDEM - 4 et 5 Février 2023 - Bruxelles (Belgique) - https://fosdem.org/2023/ - https://wiki.debian.org/DebianEvents/be (zordhak, 21:23:31)
    2. JDLL - 1 et 2 Avril 2023 - Lyon - https://jdll.org/ (zordhak, 21:23:41)
    3. OSXP - 6 et 7 Décembre 2023 - Paris - https://www.opensource-experience.com/ (zordhak, 21:23:50)
    4. Ensuite, il faut voir si nous organisions en interne des évènements, exemple Mini-DebConf, BSP ? Des volontaires pour piloter ? (zordhak, 21:24:35)

  10. Autres sujets ? (zordhak, 21:27:26)
    1. PSES - 15 au 18 Juin 2023 - Choisy-le-Roi - https://passageenseine.fr/ (zordhak, 21:29:25)

  11. Clôture (zordhak, 21:32:05)
    1. N'hésitez pas à nous contacter sur IRC, par mail sur ca@france.debian.net si vous avez des questions / remarques (zordhak, 21:33:01)
    2. Prochaine réunion prévu le Mardi 14 Février 2023 à 21h00 (zordhak, 21:34:03)
    3. N'hésitez pas à participer aux sujets des réunions via le Gitlab de Debian, Salsa sur le dépôt suivant : https://salsa.debian.org/debian-france-team/reunions (zordhak, 21:34:48)


Meeting ended at 21:35:51 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak (182)
  2. texou (45)
  3. ChapiD3v (10)
  4. valde (9)
  5. valde[m]_ (7)
  6. mzf (5)
  7. MeetBot (3)


Generated by MeetBot 0.1.4.