#debian-france Meeting

Meeting started by zordhak at 20:02:51 UTC (full logs).

Meeting summary

  1. Évènements (zordhak, 20:04:14)
  2. Open Source Experience - 8 & 9 Novembre - Paris (zordhak, 20:05:02)
  3. Capitole du libre - Toulouse - 19 et 20 Novembre (zordhak, 20:07:19)
  4. FOSDEM - Bruxelles (Belgique) - 4 et 5 Février 2023 (zordhak, 20:08:48)
    1. https://wiki.debian.org/DebianEvents/be (zordhak, 20:10:13)

  5. Événement organisés par Debian-France (zordhak, 20:11:17)
  6. Trésorier Adjoint (zordhak, 20:15:01)
  7. Goodies (zordhak, 20:16:19)
  8. Retour events (zordhak, 20:17:19)
    1. AGREED: Pour une mini-Debconf, si pas à Bordeaux, étudier l'idée de refaire pendant un Capitole (zordhak, 20:19:52)

  9. Goodies (suite) (zordhak, 20:25:59)
    1. AGREED: Nous avons déjà lancé une commande de stickers, partiellement arrivée chez valde[m] (zordhak, 20:26:25)
    2. AGREED: Nous avons aussi lancé une commande de « remove before flight » (RBF) (je ne sais plus qui a fait les devis, mais présent ici de mémoire, alors merci !) (zordhak, 20:26:51)
    3. AGREED: Votes en cours au CA pour refaire des stocks sur les sweats et tee-shirts (pensez à voter) (zordhak, 20:27:22)
    4. AGREED: Tentative de faire un nouveau Goodie : un BIC 4 couleurs (vote en cours sur le CA, pensez à voter :)) (zordhak, 20:27:54)

  10. AG - Renouvellement CA (zordhak, 20:29:51)
    1. AGREED: Nous sommes déjà à la fin de l'année, l'AGO va donc arriver dans les prochains mois (zordhak, 20:30:20)
    2. AGREED: Pensez à renouveler votre cotisation pour pouvoir voter ! (mais les secrétaires vont vous faire un rappel si vous n'êtes pas à jour :)) (zordhak, 20:30:59)
    3. AGREED: AGO prévu courant Février, les dates vont être arrêtées prochainement, vous serez informés par mail et sur IRC (zordhak, 20:38:03)

  11. Autres sujets de fonds en cours (zordhak, 20:39:00)
  12. Nouveau : nous avons un TPE ! (zordhak, 20:43:06)
  13. Gestion des mots de passe de l'asso (zordhak, 20:48:10)
    1. AGREED: Sujet à lancer au CA pour basuler sur « pass » (zordhak, 20:53:37)

  14. Autres sujets ? (zordhak, 20:55:16)


Meeting ended at 21:12:47 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. zordhak (145)
  2. jipege (18)
  3. valde (16)
  4. kibi (12)
  5. valde[m] (9)
  6. olasd (3)
  7. MeetBot (2)


Generated by MeetBot 0.1.4.