18:58:12 <zordhak> #startmeeting
18:58:12 <MeetBot> Meeting started Tue Apr 13 18:58:12 2021 UTC.  The chair is zordhak. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:58:12 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:58:16 <zordhak> Bonsoir à tous !
18:58:31 <philm> Bonsoir
18:58:35 <fred1m> Bonsoir à chacun⋅e
18:58:44 <arpinux> bonsoir :)
18:58:44 <zordhak> Bienvenue à notre nouvelle réunion mensuelle
18:59:06 <valde> o/
18:59:14 <zordhak> Je vous invite à tous (pour ce qui n'ont pas encore fait) de lancer un petit « bonjour » ou tout ce que vous voulez (autre que des verres) pour voir qui est présent
18:59:24 <mzf> présent :)
18:59:30 <texou> lu
19:00:16 <stanlog> plop
19:00:22 <valde> Ploup
19:01:06 <reg> poulpe
19:01:23 <zordhak> o/ à tous ! Il y a du monde, ça fait plaisir :)
19:01:34 <zordhak> Bon allez je lance :
19:01:41 <zordhak> #topic Débats
19:01:54 <zordhak> #topic Votes CA & Bureau - Retours et avis (a voir après nouveau CA)
19:02:38 <zordhak> Le nouveau CA (voir sujet qui va suivre) étant tout neuf, je n'ai pas encore le sujet, donc je vous propose simplement de déporter le sujet au mois prochain
19:03:10 <texou> ok
19:03:17 <zordhak> pour rappel, le but est de pouvoir simplifier le CA en proposant par exemple une enveloppe goodies
19:03:20 <texou> faudra reparler des votes goodies
19:03:23 <valde> Ok
19:03:26 <valde> Oui
19:03:27 <zordhak> Voilà texou, merci
19:03:48 <zordhak> Le but est de rendre les votes plus simples et utiles
19:04:04 <lbenoit> Bonsoir tout le monde ! désolé pour le retard.
19:04:07 <zordhak> Donc si OK pour vous, on en reparle le mois prochain
19:04:07 <texou> javoue être  en grève de votes sur ces sujets lol
19:04:19 <zordhak> pas de soucis lbenoit, bonsoir à toi
19:04:26 <zordhak> texou: :)
19:05:10 <zordhak> Allez, next :
19:05:13 <zordhak> #topic
19:05:13 <zordhak> Les sujets en cours
19:05:23 <zordhak> #topic L'AG 2021
19:05:34 <zordhak> Et voilà, l'AGO 2021 est terminée
19:05:49 <fred1m> bravo!
19:06:08 <texou> quand l'AGE?
19:06:12 <zordhak> Sur les 87 adhérents à jour invités, 61 votants, le quota est plutôt pas mal, je suis content, merci à tous pour votre participation !
19:06:44 <zordhak> texou: l'AGE est à planifier rapidement avec le sujets (exemple la mise à jour RI et statuts)
19:06:53 <texou> oulà
19:07:01 <texou> le RI doit être validé en AG?
19:07:05 <zordhak> Pour revenir à l'AGO, merci à tous les volontaires aussi !
19:07:28 <zordhak> texou: non, le RI peut être validé par le CA, de mémoire avec annonce 15 jours avant mise en application
19:07:49 <texou> ah voila
19:07:58 <zordhak> Et pour l'AGO, voici les nouveau (ou renouveaux plutôt) du CA 2021 :
19:07:59 <zordhak> - Pierre-Elliott Bécue,
19:08:01 <texou> pasque si on met trop de sujets à l'age, on la fera jamais
19:08:03 <zordhak> - Grégory Colpart,
19:08:07 <zordhak> - William Bonnet.
19:08:18 <zordhak> Bravo à vous trois, et encore merci à tous
19:08:21 <valde> Félicitations !
19:08:28 <arpinux> gg! :)
19:09:21 <lbenoit> Félicitations à vous trois !
19:10:00 <zordhak> Donc l'AGO étant terminée, les votes pour le bureau sont en cours, de mémoire jusqu'à vendredi inclus, vous aurez donc les résultats à partir de Samedi sur asso@ et ag@
19:10:11 <SuShY> Bonsoir à tous,
19:10:19 <SuShY> Félicitations aux élus,
19:10:20 <zordhak> Bonsoir SuShY !
19:10:37 <SuShY> plop zordhak
19:10:56 <SuShY> je n'ai pas beaucoup de temps, je fait juste un petit saut rapide
19:11:10 <reg> quel suspens pour le bureau :)
19:11:16 <zordhak> Pas de sushis ;)
19:11:40 <zordhak> Pour info, le lien du courriel déjà envoyé sur ag@ et asso@ :
19:11:40 <SuShY> humm trop bon, ca donne faim  c'est malin :-)
19:11:46 <zordhak> «  Assemblée Générale Debian France - Proclamation des résultats, Clôture de l'assemblée générale »
19:11:50 <zordhak> #link https://france.debian.net/pipermail/ag/2021-March/000214.html
19:12:23 <zordhak> #link https://france.debian.net/pipermail/ag/2021-March/000213.html
19:12:23 <SuShY> il me semble que je ne recois plus les mails
19:12:38 <zordhak> Lesquesls ? asso@ ?
19:12:50 <SuShY> oui + secretaire
19:13:04 <SuShY> rien depuis le 22/03 sauf erreur de ma part,
19:13:13 <zordhak> Si tu veux, tu peux à nouveau t'inscrire si il y a eu suppression auto (trop d'erreurs) ici :
19:13:19 <zordhak> Abonnement asso@ : https://france.debian.net/mailman/listinfo/asso
19:13:23 <SuShY> ok merci,
19:13:37 <zordhak> SuShY: avec plaisir :)
19:14:01 <zordhak> Si il y a encore des sushis, n'hésite pas à venir vers nous vis ca@ ou secretaire@
19:14:10 <zordhak> (faut que j'arrête les blagues la...)
19:14:16 <zordhak> Bref !
19:14:20 <valde> Oula
19:14:26 <zordhak> Ok pour moi pour l'AGO, next ?
19:14:34 <valde> Ok
19:14:40 <SuShY> ok
19:14:43 <zordhak> valde: oui je t'ai pas vu aujourd'hui, je suis triste, je dois faire des blagues ;)
19:14:51 <lbenoit> ok.
19:15:11 <valde> Hé hé
19:15:16 <zordhak> Allez next
19:15:17 <zordhak> #topic Le « Cheat Cube Debian »
19:15:33 <zordhak> Alors sauf erreur de ma part, on a pas avancé depuis le mois dernier, c'est bien ça ?
19:15:39 <arpinux> j'ai rien foutu ce mois-ci ...
19:15:50 <zordhak> On en était à une liste en théorie très complète des commandes à mettre sur le cube
19:16:12 <zordhak> en théorie, on en est à faire la conception graphique et sélection des commandes qui peuvent rentrer, c'est bien ça ?
19:16:14 <arpinux> et oui, on a la liste des commandes, il nous manque la refonte graphique
19:16:31 <zordhak> arpinux: j'ai pas pris le temps non plus j'avoue :)
19:16:44 <arpinux> je trouve du temps et je vous fais un premier test sur inkscape
19:16:48 <zordhak> Bon c'est déjà un bon/beau boulot
19:16:55 <zordhak> Top, merci arpinux !
19:17:07 <arpinux> sans penser au collage pour l'instant, juste les faces
19:17:20 <arpinux> je vous tiens au jus par mail :)
19:17:24 <zordhak> top merci !
19:17:29 <zordhak> On en reste la pour ce soir et on voit si on a pu avancer un peu ?
19:17:53 <arpinux> si ersonne d'autre n'a fait de tests, on passe non ?
19:18:43 <zordhak> ouep je pense, ça me va
19:18:45 <zordhak> #agree Pas d'avancée depuis le mois dernier, mais nous avons déjà une liste des commandes à mettre sur le cube => maintenant il faut attaquer la partie graphique
19:18:56 <zordhak> Good ? Next ?
19:19:17 <arpinux> yep pour moi
19:19:53 <valde> Ok
19:19:54 <zordhak> Ok, merci, suivant
19:19:54 <zordhak> #topic Les Goodies
19:19:54 <zordhak> Ah, de bonnes nouvelles !
19:19:54 <zordhak> Nous avons reçu les nouveaux hoodies (sweats à capuche), ils seront prochainement sur EVL (enventelibre.org)
19:20:00 <valde> Yeah '
19:20:10 <lbenoit> Super !
19:20:10 <zordhak> Je les trouve au top, je porte le mien :)
19:20:22 <valde> Et demain moi !
19:20:29 <arpinux> un selfie ! un selfie ! :D
19:20:46 <zordhak> Hoodie noir, fermeture zip, logo « Debian » devant et le swirl au dos, intérieur de la capuche rouge
19:20:49 <lbenoit> +1 pour le selfie :D
19:20:58 <zordhak> valde: faut pas que j'oublie de le prendre !
19:21:14 <zordhak> alors, j'ai des photos, mais elles sont nul (demandez à valde la confirmation ;))
19:21:28 <zordhak> On va essayer d'en faire des pas trop mal pour mettre sur EVL
19:21:40 <zordhak> Par contre, on va devoir monter un peu les prix :/
19:22:01 <arpinux> avec un bon selfie, ça passe :P
19:22:03 <zordhak> en théorie on part sur 40€ en stand (si un jour ça existera à nouveau) et ~45€ sur EVL
19:22:16 <zordhak> arpinux: ;)
19:23:23 <zordhak> Je pense avoir fait le tour pour les hoodies, maintenant, le CA a aussi validé deux autre devis, qui sont en cours avec la commerciale ;
19:23:24 <zordhak> - les chaussettes noires avec le swirl,
19:23:24 <zordhak> - les mugs noirs avec le swirl et « Debian » (sur la même face)
19:24:19 <zordhak> Il faut que je ping la commerciale, sauf erreur de ma part pas de confirmation de réception des devis signés => attente des BAT et de la facture
19:24:47 <zordhak> (validation des devis envoyés le 08/04)
19:25:07 <texou> :)
19:25:10 <zordhak> Donc si tout va bien, le mois prochaine on sera pas loin de la réception :)
19:25:19 <zordhak> Ok pour vous ? Next ?
19:25:31 <lbenoit> ok.
19:26:15 <zordhak> #topic Autres sujets
19:26:15 <zordhak> Le sujet suivant est actuellement en pause en attente de nouvelles : Debian Academy
19:26:54 <arpinux> quelqu'un a suivi les news ?
19:26:55 <zordhak> Autre que les évènement qui n'ont plus lieu pour le moment (les JDDL annulés par exemple),
19:27:24 <zordhak> Nous n'avons pas d'autres sujets pour ce soir, donc si vous voulez en lancer un autre, ou en faire ajouter un pour le mois prochain, c'est le bon moment !
19:27:35 <zordhak> arpinux: perso non
19:28:21 <arpinux> pour d'autres sujets : à propos du rapprochement des communautés Debian, nous attendons un movement de la part de debian-fr.xyz qui va se jpindre à debian-facile pour le header commun
19:28:31 <stanlog> Pour Debian Academy, il y a actuellement un cours un peu avancé sur la packaging
19:28:53 <stanlog> la documentation originale est en allemand, la trad anglaise est en cours
19:29:24 <stanlog> les fichiers .op commencenet à être diponibles en aglais sur Salsa
19:29:45 <zordhak> arpinux: ah top ça !
19:29:52 <stanlog> si de bonnes âmes veulent se lancer dans la traduction en Français, ça va être le moment :)
19:30:12 <zordhak> arpinux: tu avais commencé sur MR pour france.debian.net de mémoire non ?
19:30:32 <zordhak> stanlog: ah top ça, ça avance !
19:30:46 <stanlog> oui, ça avance zordhak
19:30:58 <arpinux> oui, j'avais commencé mais j'attends la réponse finale de debian-fr.xyz pour proposer à france.debian.net
19:31:09 <zordhak> stanlog: as-tu tenté la discussion sur le canal #debian-l10n-fr ou via courriel sur debian-l10n-french@lists.debian.org ?
19:31:22 <zordhak> arpinux: top merci !
19:31:25 <stanlog> désolé pour les fautes, il fallait lire fichiers .po, à utiliser pour générer la documentation sous Latex
19:31:39 <stanlog> non zordhak pas encore
19:31:43 <zordhak> Dès que tu pourra la MR n'hésite pas à nous pinger (ici ou mail ca@ par exemple)
19:31:57 <zordhak> stanlog: pas de soucis :) Ok !
19:32:42 <arpinux> pareil : j'ai commencé un article de blog pour france.debian.net à propos de "Debian et les débutants" : en attente de relecture par vos soins avant proposition finale : https://salsa.debian.org/arpinux/website/-/blob/master/input/posts/2020/debian_debutants.mdw
19:32:47 <zordhak> arpinux: j'ajoute un sujet « Les sujets en cours » du mois prochain un topic sur le header commun pour qu'on y pense
19:33:33 <arpinux> comme j'ai dit ) valde, je n'ai jamais écrit d'articles pour autre chose qu'un de mes projet, donc ne pas hésiter à me dire de tout refaire
19:33:45 <arpinux> :)
19:34:10 <valde> :)
19:34:11 <arpinux> et je changerais l'année du post aussi
19:34:21 <arpinux> je viens de calculer ...
19:34:46 <zordhak> arpinux: top merci pour le brouillon, tu peux peut-être proposer une demande de relecture sur asso@ ?
19:34:55 <arpinux> bref, plein de trucs lancés, j'ai pas trop avancé, mais ça avance quand même :)
19:35:15 <zordhak> arpinux: c'est top, t'en fais pas !
19:35:16 <arpinux> oui, je ferais ça, oki zordhak
19:35:21 <zordhak> arpinux: merci ! :)
19:35:32 <zordhak> arpinux: Sujet ajouté pour le mois prochain
19:35:36 <arpinux> merci :)
19:36:21 <zordhak> (2nd sujet, 1) Header Debian FR, 2) Post debian et les débutants)
19:37:15 <zordhak> Bon tout est ok pour moi, d'autres sujets ? (pour ce soir ou le mois prochain)
19:38:06 <fred1m> rien à ajouter
19:38:12 <arpinux> idem
19:38:35 <zordhak> Top, bon et bien une des réunion les plus rapides, je vais pas vous retenir plus longtemps !
19:38:46 <zordhak> Merci à tous pour votre présence et vos participations
19:38:56 <fred1m> (:
19:39:05 <zordhak> Je vous donne rendez-vous le mois prochain :
19:39:06 <zordhak> - Mardi 11 Mai 2021 à 21h00
19:39:07 <arpinux> rapide, efficace, merci :)
19:39:42 <zordhak> N'hésitez pas à proposer vos sujets ici même, sur asso@, ca@ ou directement via MR sur Salsa : https://salsa.debian.org/debian-france-team/reunions
19:40:14 <zordhak> Je vous souhaite une excellente soirée à tous, prenez soin de vous !
19:40:23 <arpinux> end ?
19:40:25 <texou> ++
19:40:27 <lbenoit> Bonne soirée à vous tous !
19:40:28 <zordhak> yes
19:40:30 <zordhak> #endmeeting