#debian-catalan Meeting

Meeting started by alexm at 21:03:21 UTC (full logs).

Meeting summary

  1. Venue: estat de la qüestió, dubtes, preguntes... (alexm, 21:04:18)
    1. https://wiki.debian.org/DebianWomen/Projects/MiniDebconf-Women/2014/Barcelona (alexm, 21:06:55)
    2. l'Anna de la UB provarà la wifi amb un compte de convidat per veure les restriccions que té (alexm, 21:23:02)
    3. els espais per les xerrades i l'espai de treball espai estan confirmades (alexm, 21:25:24)
    4. tots els espais són accessibles per a persones amb mobilitat reduïda (alexm, 21:26:05)
    5. la venue de backup, l'escola del treball, també està confirmada (alexm, 21:27:13)

  2. Dates (alexm, 21:30:01)
    1. https://dudle.inf.tu-dresden.de/dates-minidebconf-barcelona/ (alexm, 21:30:19)
    2. https://wiki.debian.org/DebianWomen/Projects/MiniDebconf-Women/2014/Barcelona/Meeting20131025 (alexm, 21:32:04)
    3. AGREED: la data proposada per la mini debconf és el cap de setmana del 15 de març (alexm, 21:40:30)
    4. AGREED: deixem que decideixin el dia la dunetna i en Tincho en un parell de dies, sinó triem el 15 de març (alexm, 21:48:49)

  3. Presentació a Debian Women (alexm, 21:49:56)
    1. https://wiki.debian.org/DebianWomen/Projects/MiniDebconf-Women/2014/Barcelona (alexm, 21:51:57)
    2. ACTION: la dunetna enviarà un correu a la llista de debian-women quan tinguem la data definitiva (alexm, 21:53:31)
    3. AGREED: a la propera reunió de l'equip local afegirem un punt de l'ordre del dia per desencallar la decisió en cas que no s'hagi produït (alexm, 22:01:38)

  4. tasques a fer (alexm, 22:02:09)
    1. ACTION: dunetna proposarà a la llista enumerar les tasques de l'equip local (alexm, 22:07:00)
    2. ACTION: la propera reunió serà a l'irc #debian-catalan el 10 de nov a les 22h (alexm, 22:12:41)


Meeting ended at 22:12:46 UTC (full logs).

Action items

  1. la dunetna enviarà un correu a la llista de debian-women quan tinguem la data definitiva
  2. dunetna proposarà a la llista enumerar les tasques de l'equip local
  3. la propera reunió serà a l'irc #debian-catalan el 10 de nov a les 22h


Action items, by person

  1. dunetna
    1. la dunetna enviarà un correu a la llista de debian-women quan tinguem la data definitiva
    2. dunetna proposarà a la llista enumerar les tasques de l'equip local


People present (lines said)

  1. dunetna (98)
  2. alexm (97)
  3. sim6 (53)
  4. papapep (41)
  5. maxmil (16)
  6. alba (6)
  7. MeetBot (4)
  8. marcfp (3)
  9. adria (2)


Generated by MeetBot 0.1.4.