18:59:55 <azeem> #startmeeting
18:59:55 <MeetBot> Meeting started Tue Nov 26 18:59:55 2013 UTC.  The chair is azeem. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:59:55 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:00:02 <XTaran> Hi.
19:00:13 <azeem> wieso bin ich der Chair??
19:00:24 <_rene_> weil Du #startmeeting gemacht hast? ;)
19:00:35 <marga> azeem: was _rene_ gesagt hat.
19:00:36 <azeem> d'oh
19:00:48 <bzed> azeem: du schaffst das schon :)
19:01:03 <azeem> haben wir eine Agenda?
19:01:26 <madduck>19:01:34 <azeem> ok
19:01:37 <madduck> brauchen wir n^]auch nciht
19:01:48 <azeem> wollen/sollen wir den Zeitplan besprechen?
19:02:09 <marga> Ja, ich glaube das ist das wichtigste Punkt
19:02:16 <azeem> das letzte was ich weiss ist, dass wir die Bidpage ASAP fertig haben wollen wegen Weihnachten/CCC/Sylvester
19:02:22 <azeem> #topic zeitplan
19:02:34 <marga> Ja
19:02:44 <azeem> OTOH, AFAICT m�wir bis 31.12. nur sagen "Wir wollen", keinen Bid abgeben?
19:02:55 <marga> Nein
19:03:12 <marga> Das Bid musste nicht total fertig sein
19:03:14 <azeem> marga: d.h. beim Entscheidungs-Meeting wird auf die Bid-Page zum Zeitpunkt 31.12. geschaut?
19:03:21 <azeem> ok
19:03:54 <marga> Aber ich glaube das es wäre besser wenn wir ein fast-Komplettes Bid bieten.
19:03:55 <azeem> es gibt zwei (ca.) unabh�ige Dinge
19:03:58 <azeem> (i) Die Fakten
19:04:04 <azeem> (ii) Die Aufmachung
19:04:22 <azeem> (i) sollte wohl bis Ende des Jahres mehr oder weniger fertig sein
19:04:35 <azeem> (ii) hat IMO noch l�er Zeit, wenn wir �upt viel Aufwand reinstecken wollen
19:04:47 <bzed> und wenn man ii gut macht wird in i vermutlich gern was uebersehen.
19:04:56 <azeem> aber es muss klar sein, dass wir deutlich vor dem Entscheidungs-Meeeting fertig sein sollten
19:05:03 <RichiH> 20:05:24 < marga> Aber ich glaube das es wäre besser wenn wir ein fast-Komplettes Bid bieten.
19:05:05 <marga> Ja, klar
19:05:06 <RichiH> full ack
19:05:07 <azeem> bzed: and vice-versa
19:05:14 <RichiH> kommt besser & es spart uns im nachgang stress
19:05:50 <_rene_> deswegen habe ich das direkt so gemacht
19:05:55 <azeem> ist �upt der 31.12. als Deadline offziell?
19:05:59 <RichiH> also (i) ist wichtiger als (ii); imo
19:06:03 <azeem> ack
19:06:09 <_rene_> ack
19:06:14 <marga> azeem: offiziel als "Wir wollen", ja.
19:06:31 <marga> Dann kommen die Frage um das mailing-list
19:06:38 <marga> über?
19:06:41 <marga> auf?
19:06:45 <azeem> �ie
19:06:48 <azeem> oder auf die
19:06:49 <marga> (entschuldigung)
19:06:50 <tokkee> zur
19:06:57 <tokkee> timtowtdi
19:07:31 <azeem> #action facts/content > layout/presentation, beide sollten ca. Ende des Jahres haupts�lich fertig sein
19:07:58 <azeem> was wiederum bedeutet, dass sie bis Mitte Dezember fertig sein sollten, weil niemand an Weihnachten was machen will
19:08:05 <RichiH> jo
19:08:09 <marga> Moray hat gesagt dass debconf-team möchtet bescheid von die DC15 Teams
19:08:09 <madduck> ich bin dafür, daß wir wie geplant alles sobald wie möglich fertig machen, wie letzte woche beschlossen.
19:08:18 <azeem> gut
19:08:23 <madduck> "was man heute kann besorgen…"
19:08:36 <azeem> polishing geht aber auch noch sp�r
19:09:14 <azeem> #action facts/content > layout/presentation, beide sollten ASAP aber sp�stens Mitte Dezember haupts�lich fertig sein
19:09:18 <RichiH> ja; die fakten muessen halt alle drin sein
19:09:47 <madduck> was fehlt denn noch? /Bid ist noch nicht fertig, ich weiss, aber ich habe absichtlich mal noch etwas gewartet, damit das mit den 50 minuten (siehe oben) nicht ständig passiert ;)
19:09:49 <azeem> gut, sonst noch was dazu?
19:10:02 <madduck> da kann sicher noch was rein, aber viel mehr brauchen wir auf der intro seite nicht sagen, oder?
19:10:06 <marga> madduck: Muenchen hat sehr viele Frage nicht veantworten
19:10:17 <madduck> wir haben in muenchen momentan ein problem
19:10:30 <marga> Ich glaube /Bid ist fertig
19:10:38 <azeem> #topic Status Bid
19:10:39 <madduck> ich hoffe ich kann das am freitag klären.
19:10:51 <cts> wow, kommt dann pl�ieder ins spiel? ;-)
19:10:53 <azeem> madduck: "ein problem" being der Local-Kontakt HM?
19:11:00 <azeem> oder etwas anderes?
19:11:03 <RichiH> das wollte ich auch grad fragen ;)
19:11:04 <madduck> ja, ersteres
19:11:07 <azeem> ok
19:11:14 <madduck> ist nicht unlösbnar aber unschön
19:11:19 <RichiH> korrekt
19:11:21 <marga> was ist das Problem?
19:11:42 <RichiH> ersin is krank und ziemlich verschwunden
19:11:47 <madduck> local contact is apparently plagued with health problems
19:11:54 <marga> ah :-/
19:11:57 <madduck> RichiH: was brauchen wir von ersin noch?
19:12:04 <marga> Die antworten
19:12:07 <madduck> den raumantrag lasse ich auf mich umschreiben
19:12:10 <madduck> marga: welche fragen genau?
19:12:19 <RichiH> madduck: das was im wiki als ersin markiert ist
19:12:34 <azeem> hat er das selber markiert, oder hat ihn jemand dazu eingeteilt?
19:12:35 <marga> Conference Facilities
19:12:35 <madduck> okay, das kann ich ja ggf. machen
19:12:42 * RichiH dachte madduck hat noch andere kontakte und hat sich deswegen nicht selbst weiter drum gekuemmert nen ausweichkontakt zu finden
19:12:49 <RichiH> aber da haben wir uns missverstanden\
19:12:52 * azeem hat diese Woche leider keine Zeit f�Site
19:13:13 <RichiH> aber jetzt wo ich wieder stimme habe kann ich einfach mal anrufen
19:13:49 <azeem> RichiH, madduck: ich denke Ihr solltet Euch da absprechen
19:13:52 <madduck> RichiH: lass uns das koordinieren, bitte!
19:13:56 <azeem> heh
19:14:01 <madduck> RichiH: mach du alles was mit LRZ/Netz zu tun hat.
19:14:08 <madduck> ich mache alles was mit räumen zu tun hat
19:14:36 <azeem> #action madduck: Local-Kontakt HM unklar, madduck forscht nach und/oder sucht Ausweichkontakt
19:15:01 <RichiH> madduck: kein ding
19:15:24 <RichiH> madduck: heisst das aber auch, dass du alle TODOs mitnimmst und/oder wen dafuer findest?
19:15:34 <azeem> #action M�-Bid Fragen, die mit Ersin markiert sind m�beantwortet werden
19:15:59 <madduck> RichiH: *wenn* ersin sich mit mir trifft, gehe ich die fragen durch. ich habe aber nicht viel zeit.
19:16:11 <RichiH> das sind _alles_ fragen die jemand der an der HM ist signifikant einfacher beantworten kann
19:16:28 <RichiH> madduck: ich wuerde das einfach mal an der fachschaft abprallen lassen
19:16:29 <madduck> marga: accomodation per night is not yet negotiated, but the 2014 prices are on the venuescouting wiki page
19:16:32 <azeem> madduck: hast Du momentan Kontakt mit ihm?
19:16:37 <marga> madduck: ok
19:16:42 <madduck> azeem: er wollte sich am freitag mit mir treffen.
19:16:45 <azeem> ok
19:17:41 <azeem> es ist ja noch etwas Zeit - einige Details kann man noch nachtragen denke ich
19:17:58 <azeem> und generell k�n wir ja sagen, dass wir HM schon 2009 gevettet haben und f� befunden
19:18:04 <jmux> FYI: 2011 hatte ich auch hauptsächlich Kontakt mit dem Dekan. Können wir nicht die meisten Infos vom DC11 bit übernehmen?
19:18:21 <madduck> azeem: nur hattet ihr damals auch kein catering z.b.
19:18:28 <azeem> madduck: ja, das stimmt
19:18:29 <jmux> Also 2009 - irgendwo hatten wir auch di eListe ausgefüllt, aber ich finde die nicht mehr,
19:18:30 <madduck> jmux: guter punkt
19:18:41 <azeem> aber ansonsten halt
19:18:51 <azeem> bzw. wir sind damals von Studentwerk als Caterer ausgegangen
19:18:54 <RichiH> azeem, jmux: das durchzugehen und abzugleichen macht sinn
19:19:05 <madduck> jmux: kannst Du Dich darum kümmern, also die infos aus 2009 zu "migrieren"?
19:19:48 <jmux> Wenn ich sie noch finde- K.A. wo die Liste im Wiki abgeblieben ist.
19:20:05 <azeem> jmux: https://wiki.debconf.org/wiki/DebConf11/Munich hast Du gesehen?
19:21:35 <jmux> azeem: Ja - aber damals beim finalen Meeting sind wir explizit die Liste durchgegangen - kann mich noch gut erinnern
19:21:50 <azeem> meinst Du die Liste mit den Fragen?
19:21:58 <madduck> ja, LocationChecklist
19:22:01 <madduck> darum geht es doch
19:22:02 <azeem> ich dachte Du redest von der Liste mit den M�r Antworten
19:22:12 <madduck> eben
19:22:16 <madduck> LocationChecklist auf Münchnerisch
19:22:25 <jmux> Ja - die "unschön" Formatierte mit verschieden Schriftgrößen für die Wichtigkeit.
19:22:31 <azeem> https://wiki.debconf.org/wiki/LocationCheckList
19:22:34 <madduck> also https://wiki.debconf.org/wiki/DebConf15/Germany/Bid/Muenchen aus 2009
19:22:45 <madduck> azeem: aber eben mit münchner antworten
19:23:49 <RichiH> also, eine sache konnte ich in https://wiki.debconf.org/wiki/DebConf15/Germany/Bid/Muenchen abhaken
19:23:55 <RichiH> mit hilfe vom dc11 bid
19:24:01 <azeem> jmux: https://wiki.debconf.org/wiki?title=DebConf11/Germany/Munich&oldid=11134
19:24:12 <azeem> ich denke wir haben das Zeugs halt irgendwas umgeschrieben
19:24:26 <azeem> das war jetzt die erste Revision, die einigerma�n gepasst hat, da m�man mal weiter rumsuchen
19:24:49 <jmux> Ok
19:25:18 <madduck> RichiH: was für Photos braucht's noch von der HM bzw. der JGH?
19:25:39 <madduck> https://wiki.debconf.org/wiki/DebConf11/Munich#Main_Venue:_Munich_University_of_Applied_Sciences_.28Hochschule_M.C3.BCnchen.29 hat drei gute
19:25:56 <RichiH> madduck: die plane ich zu klauen, ja
19:26:21 <RichiH> HM braucht nicht wirklich noch was; wir koennen, eher fuer intern, dokumentieren "dieser raum ist fuer X gedacht", etc
19:26:22 <madduck> RichiH: wenn Du mir bis Freitag 7:00 Uhr nen konkreten Auftrag gibst, dann mache ich welche
19:26:22 <azeem> madduck: meinst Du Haus International oder JGH HD?
19:26:35 <RichiH> es war bei meinm besuch aber zu dunkel & alles zu
19:26:39 <madduck> azeem: ersteres
19:26:40 <_rene_> die Muenchener, offensichtlich :)
19:26:43 <azeem> ich dekne f�chner Accomodation brauchen wir noch Bilder, ja
19:26:50 <RichiH> madduck: HM & JGH?
19:27:03 <madduck> eins von vorne, eines von einem zimmer, eines vom empfang?
19:27:06 <azeem> am Besten was repr�ntatives aus den R�en vielleicht die Lobby/Social Raum
19:27:17 <madduck> okay, ich bemühe mich, das am freitag zu machen
19:27:20 <azeem> Facade gibts evtl. auf Google
19:27:41 <_rene_> oder die Homepage von dem Ding?
19:27:48 <jmux> madduck: Das waren damals offizielle Pressefotos der HM. Die durften wir verwenden. Kann man auch nochmal nachfragen...
19:28:00 <_rene_> bzw. Infomaterial von dem? (da kommen diverse Heidelberger Fotos auch her.)
19:28:33 <madduck> azeem: ich hole gute photos, kein ding
19:28:36 <azeem> nee, nochmal nachfragen ist nicht zielf� denke ich
19:28:43 <madduck> einfach verwenden
19:29:04 <azeem> #action madduck macht Bilder von der JGH M�
19:29:08 <RichiH> madduck: wenn du eh bei licht durchlaeufst wuerde ich mal die laufwege einfach so nebenbei mitmachen
19:29:21 <azeem> von HM zur JGH?
19:29:29 <RichiH> nein, innerhalb
19:29:39 <madduck> warum? wir brauchen doch nur ein paar wenige photos…
19:29:49 <RichiH> zwischen den beiden ist street view ;)
19:29:52 <madduck> drei reichen doch, oder?
19:29:55 <azeem> ja, denke auch
19:30:05 <madduck> genau, street view ;)
19:30:06 <RichiH> madduck: wenn drei reichen dann passt HM und wir brauchen noch was fuer JGH
19:30:10 <RichiH> die hat bilder online
19:30:33 <madduck> ich habe gerade ne email bzgl. photomaterial geschickt
19:30:38 <madduck> und ich schaue am freitag vorbei
19:31:01 <azeem> ich denke es w� noch gut eins vom Korridor im Erdgeschoss zu haben, als direkt nach dem Haupteingang
19:31:04 <RichiH> http://www.haus-international.de/de/zimmer/ http://www.haus-international.de/de/
19:31:07 <azeem> aber muss ja nicht sein
19:31:16 <madduck> azeem: HM?
19:31:19 <azeem> ja
19:31:21 <RichiH> madduck: ja
19:31:26 <RichiH> und eins der mensa
19:31:36 <azeem> https://wiki.debconf.org/wiki/File:Muc-venue1-3.jpg ist nicht sehr repr�ntativ
19:31:46 <RichiH> vielleicht eins von oben runter in das EG
19:32:06 <madduck> mensa. hahaha.
19:32:27 <RichiH> ja
19:32:28 <RichiH> bistro
19:32:43 <madduck> aber morgen ist dort fachschaft fest, d.h. ich kann die tische und stühle im hauptbereich photographieren.
19:32:52 <RichiH> das ist zB gut
19:33:03 <madduck> okay, ich mache einfach mal und wem's nicht passt, der geht dann selbst nochmal vorbei! ;)
19:33:38 <madduck> azeem: ich hätte dann auch noch was für's Protokoll bzgl. HD.
19:33:47 <azeem> sind wir mit Muc durch?
19:34:12 <azeem> #topic Status Bid Heidelberg
19:34:18 <azeem> madduck: .
19:34:43 <madduck> Also: Es wird ein Bistro geben mit akzeptablen Preisen und einem breiten Angebot
19:35:03 <madduck> Die Hausordnung verbietet aber extern-mitgebrachte Speisen und Getränke
19:35:16 <madduck> natürlich wird keiner wegen einer Wasserflasche oder Gummibärchen Ärger machen
19:35:29 <madduck> aber es darf eben nicht ausarten
19:35:48 <azeem> das ist ja denke ich in Ordnung
19:35:49 <jmux> Was wird dann aus Cheese and Wine?
19:35:55 <madduck> Die Leitung meint hierzu nur: lassen Sie uns das Angebot so gestalten, daß niemand den Bedarf hat, zum Supermarkt zu gehen.
19:36:00 <madduck> (der ist außerdem 2km weg…)
19:36:16 <madduck> jmux: dafür wird sicher eine Ausnahme gemacht werden, das klärt unser Ansprechpartner gerade mit dem Verband ab.
19:36:22 <madduck> insbesondere wenn ich ihn dann dazu einlade ;)
19:36:31 <RichiH> madduck: noch ein punkt zu MUC: die JGH sagt, dass man fruehstueck buchen _muss)
19:36:43 <madduck> RichiH: alles unter Kontrolle bzgl.. JGH-MUC
19:36:46 <RichiH> k
19:36:56 <azeem> die andere Frage ist, ob die halt bzgl. Angebot sich mit uns absprechen - also ob die seit 30 Jahren Pepsi-Cola und Bitburger haben, oder ob wir das Angebot zusammen entscheiden k�n
19:36:59 <madduck> Bezüglich des Wein & Käse Abends finden wir sicherlich eine Lösung, ich würde hier gerne mit der Herbergsleitung Rücksprache nehmen, die sich
19:37:02 <madduck> allerdings derzeit im Urlaub befindet.
19:37:03 <madduck> </quote>
19:37:13 <azeem> ok
19:37:18 <madduck> azeem: soweit ich ihn verstanden habe, können wir das schneidern.
19:37:23 <azeem> gut
19:37:25 <madduck> ich frage aber nochmal direkt.
19:37:41 <madduck> von der uni bzgl. netzwerk übrigens noch keine rückmeldung
19:38:00 <RichiH> soll ich mal via DFN nen ballon starten?
19:38:00 <azeem> hrm, und drittens: was sind die �fnungszeiten vom Bistro?
19:38:18 <madduck> bis es keinen umsatz mehr gibt
19:38:21 <azeem> ich gehe mal nicht davon aus, dass die uns wie in Vaumarcus im Bistro helfen lassen
19:38:26 <azeem> ok, super
19:38:37 <azeem> aber ich denke man sollte 1-2 Uhr schon irgendwie festmachen
19:38:40 <madduck> azeem: ich denke es wird sich dort vieles vor ort dann klären.
19:38:50 <madduck> azeem: in vaumarcus war ab mitternacht nicht mehr so viel los…
19:38:51 <azeem> nicht dass die denke um 10 sind wohl eh alle im Bett und sich darauf einstellen
19:38:55 <azeem> j
19:39:07 <azeem> meinetwegen auch Mitternacht
19:39:45 <azeem> sonst noch offene Punkte HD?
19:39:50 <RichiH> naja, bis 0100 war schon immer gut was los; aber das ist dann auch irgendwann detailarbeit
19:39:52 <madduck> es ist glaube ich sowieso bis mitetrnacht offen
19:39:59 <azeem> gut
19:40:17 <cts> sponsor sap: hat jemand nen kontakt ausser mir?
19:40:33 <conny> cts: könnte einen besorgen
19:40:50 <madduck> azeem: "There is already a "bistro" that serves food and drinks until midnight, and longer if there is sufficient demand. " (VenueScouting/HeidelbergIntl)
19:40:51 * _rene_ hat (noch)-kollegen die �r in Walldorf sind....
19:40:52 <bzed> azeem: die getraenkesorten aussuchen ist meiner erfahrung nach bei den meisten laeden nicht moeglich, da die fixe vertraege mit den lieferanten haben..
19:41:10 <_rene_> aber wenn jemand nen direkten kontakt hat umso besser
19:41:15 <azeem> bzed: ja, deswegen meine Nachfrage
19:41:24 <madduck> bzed: genau das habe ich angefragt. ich glaube nicht, daß das ein problem sein wird. es flatterten keine coke fahnen und es lagen keine bitburger-bierdeckel rum.
19:41:45 <RichiH> sind softdrinks nicht eh egal?
19:41:46 <rhalina> so.. sorry erst heim gekommen
19:41:54 <RichiH> und bier... ist eh alles ploerre da oben
19:42:03 <cts> _rene_: ich kenne jemanden der dort abteilungsleiter oder sowas ist. hatte 2012 schonmal wegen sponsoring gefragt, aber iel war denen wohl zuweit weg. vielleicht klappt das in HD besser
19:42:06 <RichiH> <meinung />
19:42:53 <azeem> cts: man muss sich halt �gen, ob ein Gold Sponsor, der nicht direkt was mit FLOSS/Debian zu tun hat Sinn macht, und evtl. macht es f� drunter keinen Sinn
19:43:00 <madduck> RichiH: ich bin gegen coca cola und es gibt da auch gutes bier. habe ich schon geprüft.
19:43:10 <azeem> generell denke ich sollten wir Kontakte sammeln, aber erstmal noch niemanden offiziell anschreiben
19:43:13 <_rene_> azeem: jo, habe ich mir auch gedacht
19:43:24 <madduck> aber SAP würde ich schon geld geben lassen.
19:43:32 <_rene_> azeem: deswegen als grobe Idee reingeschrieben mit genau der Argumentation
19:43:43 <madduck> die haben auch genug. und die schulden mir eh schmerzensgeld.
19:43:48 <azeem> hrhr
19:44:26 <azeem> gut, sonst noch was f�
19:44:51 <RichiH> netzwerk: erstmal zurueckstellen, nachhaken, oder soll ich mal versuchen via DFN nochmal zu fragen?
19:44:52 <madduck> ersin hat geantwortet
19:45:00 <RichiH> madduck: mit?
19:45:03 <madduck> RichiH: habe nachgehakt.
19:45:09 <madduck> gib mir noch ne woche, dann DFN
19:45:18 <RichiH> ok
19:45:24 <madduck> Er sei wieder gut, Treffen am Freitag ok, und er benennt einen Stellvertreter.
19:45:33 <madduck> den er diese Woche einweist.
19:45:35 <RichiH> klingt gut
19:45:48 <azeem> ich denke wir k�n auch generell argumentieren, dass es in HD adequates Netzwerk *irgendwie* geben wird
19:45:53 <madduck> Ersin geht im Dekanat ein und aus und ist überall bekannt. Ich glaube nicht, daß er unverläßlich ist.
19:45:59 <azeem> vielleicht nicht auf dem Level wie LRZ, aber wie bei anderen DCs
19:46:07 <madduck> azeem: ja, denke ich auch, wobei im Keller eben leider kein Glas ankommt.
19:46:24 <azeem> madduck: sehr gute Nachrichten bzgl. Ersin
19:47:25 <madduck> eben
19:47:26 <azeem> #action madduck hakt in HD nach bzgl. Netzwerk, Getr�e-Auswahl,
19:47:35 <madduck> schon erledigt! ;)
19:47:44 <azeem> ftr
19:47:58 <azeem> #topic Status Bid Treuchtlingen
19:48:04 <azeem> anything?
19:48:12 <madduck> Schule… ggf. wird sie uns nicht zur Verfügung stehen
19:48:21 <madduck> das wäre dann das Aus für Treuchtlingen, denke ich.
19:48:28 <RichiH> haengt ab von? klaert sich bis?
19:48:39 <marga> madduck: ist das sicher?
19:48:45 <RichiH> wissen die, dass das todesstoss sein koennte?
19:48:49 <madduck> nein nein
19:48:59 <madduck> marga: nein. RichiH: jaein.
19:49:37 <azeem> action item?
19:49:44 * madduck hakt nach
19:49:47 <_rene_> Schule war nochmal f�? (sorry, mein Gedchtnis...)
19:49:48 <azeem> vermutlich nicht, dsa war nur ne Info?
19:49:57 <azeem> #action madduck hakt in Treuchtlingen nach bzgl. Schule
19:50:07 <_rene_> Hacklabs, etc?
19:50:08 <marga> _rene_: "venue"
19:50:20 <marga> _rene_: alles statt schlafen
19:50:25 <_rene_> ah, ok
19:50:36 <madduck> 5 minutes walking between talk rooms is absolute max, right?
19:50:38 <tokkee> Was ist das Problem?
19:50:43 <marga> Die andere venues sind zu weit weg miteinander
19:50:57 <tokkee> … mit der Schule?
19:50:58 <azeem> madduck: kommt auch drauf an ob drinnen oder drau�n IMO
19:51:04 <madduck> ich habe denen mal feuer unterm hintern gemacht ;)
19:51:09 <madduck> azeem: das wäre draußen
19:51:31 <marga> tokkee: es wird umgebaut
19:51:58 <azeem> also wenn wir halt mit zwei Partien Vertr� usw. abschlie�n m�w� das eher ein Problem
19:52:07 <azeem> 5 Minuten laufen w� wohl zu verschmerzen zur Not
19:52:10 <marga> Sie haben uns gesagt dass, das nach 2015 wird, aber jetzt ist das villeicht früher
19:52:29 <tokkee> Oh, okay.
19:52:45 <madduck> ich habe denen gesagt, sie sollen nochmal ganz genau hinschauen, was man um die stadthalle noch auftreiben kann.
19:52:56 <madduck> die stadthalle wäre super, daneben ein bierzelt für die mahlzeiten
19:53:01 <madduck> ggf. ein weiteres zelt als talkroom?
19:53:18 <madduck> das löst aber immer noch nicht das thema hacklabs
19:53:24 <madduck> orga und videoraum könnten ins schloss.
19:53:44 <madduck> ggf. das katholische zentrum und die nebenhalle in der stadthalle
19:53:51 <madduck> wie viele hacklab plätze brauchen wir eigentlich?
19:54:06 <marga> madduck: 100 plätze?
19:54:26 <azeem> ich w�agen 33% der Kapazit�mindestens
19:54:29 <madduck> marga: und neben die stadthalle passen wie viele? 50?
19:54:46 <marga> ich denke dass, wenn wir wenige plätze haben, leute in mehr talks wurde
19:55:04 <marga> madduck: ja, 50 glaube ich ist richtig
19:55:07 <madduck> marga: und dann dort alle vor den laptops sitzen…
19:55:24 * madduck ist gegen netzwerk/wlan im talkroom ;)
19:55:37 <marga> madduck: ...
19:55:42 <madduck> und dann geben wir denen 50 plätze zum arbeiten und fertig ;)
19:55:45 <madduck> es gibt ja ein bierzelt! ;)
19:56:22 <marga> Wenn wir etwas anders in der Nähe haben, das wäre ok.  Aber das Schloss habe ich nicht gut gefunden.
19:56:43 <marga> (ich meine, zweite talk room)
19:56:44 <madduck> marga: aber ok für orga- und videoteam, oder?
19:56:49 <madduck> das schloss
19:57:04 <madduck> ich fahre vielleicht am 10.12. nochmal hin…
19:57:15 <marga> nein, für orga und video ist das schloss zu weit weg.
19:57:30 <marga> ich bin am 10.12 in Argentinien :)
19:58:05 <azeem> jaja
19:58:39 <azeem> sonst noch Business bzgl. Treuchtlingen?
19:59:00 <azeem> #action madduck f�t evtl. am 10.12. nach Treuchtlingen u.a. um Venue-Fragen zu kl�n
19:59:21 <madduck> eigentlich nur um dem bürgermeister die hand zu schütteln, das will der so
19:59:31 <madduck> aber nebenbei kann ich natürlich noch was anschauen
19:59:33 <RichiH> faengt ja gut an ;)
19:59:38 <azeem> pulling an Adnan
19:59:43 <azeem> send pix[tm]
20:00:00 <madduck> i will tell my press people to take pictures if security allows it
20:00:04 <azeem> was steht sonst noch auf der Agenda?
20:00:11 <madduck> auf jeden fall habe ich unserem ansprechpartner indiziert, dass sie sich etwas anstrengen müssen ;)
20:00:24 <madduck> azeem: rollenverteilung im core team?
20:00:29 <madduck> bzw. team orga allgemein?
20:00:38 <madduck> es gibt ja
20:00:39 <madduck> https://wiki.debconf.org/wiki/DebConf15/Germany/Bid#Local_team
20:00:40 <azeem> #topic Team Organisation
20:01:33 <madduck> wer macht webseite? wer macht kassenwart? wer macht vorsitz? wer macht …
20:01:46 <madduck> wer ist überhaupt bei allen drei venues dabei?
20:01:57 <azeem> maoam^Mmadduck
20:02:07 <_rene_> ich dachte du machst den vorsitz und das ist schon beschlossen? ;)
20:02:10 <azeem> anyway, Webseite sollte wir alle machen
20:02:21 <madduck> ich mache sicher keine webseite, dafür tauge ich gar nix.
20:02:24 <azeem> das wird ja wohl ne Wiki-Seite, oder haben wir irgendwelche weitergehenden Ambitionen?
20:02:33 <madduck> azeem: debconf15.debconf.org
20:02:36 <azeem> oh
20:02:42 <RichiH> bischen CRM im hintergrund waere schon schoen, oder?
20:02:45 <_rene_> naja, wir k�n uns das template klauen?
20:02:48 <madduck> brauchen wir ja erst im sommer 2014
20:02:52 <_rene_> so kompliziert sollte das jetzt nicht sein
20:02:55 <madduck> _rene_: es muss halt einer machen
20:03:05 <azeem> ok, also es geht darum schonmal vorher glaubhaft zu versichern, dass wir f� ganze post-bid Orga Leute haben, korrekt?
20:03:15 <madduck> und ich fände es super, wenn die bis zur DC14 bereits "fertig" ist.
20:03:22 <madduck> azeem: ja
20:03:33 <madduck> und es geht auch darum, daß wir uns aufeinander verlassen können
20:03:36 <madduck> bzw. wissen, woran wir sind.
20:03:45 <tokkee> Ich denke ein CMS und Inhalte sind kein Problem; Design aber eher.
20:03:54 <tokkee> Aber da sind sicherlich Kontakte vorhanden.
20:03:57 <azeem> das k�n wir outsourcen
20:03:58 <azeem> ja
20:03:58 <madduck> ganz ehrlich: ich bin gar nicht so der begeisterte vorsitz, aber wenn, dann nur mit einem starken team!
20:04:07 <RichiH> und darum, dass wir nicht alles am ende schnell schnell durchpruegeln muessen wenn wir jetzt 1.5 jahre zeit haben
20:04:23 <_rene_> jup. wenns um !Design sondern Inhalte geht kann ich da helfen. Design und ich... hilfe. irgedwas sinnvolles kriege ich da raus aber...
20:04:45 * azeem kann nicht versprechen, dass er andauernd nach Heidelberg oder Treuchtlingen fahren kann, aber ich w� schon dann vor/bei der Conf dabei
20:05:06 <madduck> RichiH: und darum, standards zu setzen. Sollte DC15.de stattfinden, dann möchte ich, daß zukünftige DebConfs sich an DC13/DC14/DC15 orientieren müssen
20:05:09 <madduck> ;)
20:05:17 <marga> So, für mich ich sage: ich könnte viele sache machen, aber ich möchte nicht alles machen.  So, ich könnte "Talk Coordination", oder "Room Allocation", aber nicht beide.  Ich wurde gern in die Sponsor Team, aber nicht allein
20:05:22 <_rene_> azeem: das gilt f�h ja genauso. ab Februar bin ich von allen weitab. Berlin ist von allen drei weit weg ;)
20:05:23 <madduck> azeem: muß man denn "andauernd" da hin?
20:05:32 <azeem> madduck: kA
20:05:45 <azeem> marga: talk coordination/room allocation k�n auch !local machen
20:05:54 <RichiH> madduck: das ist schon breit gesprochen... an _was_ orientieren?
20:05:55 <conny> marga: ich helf dir gern beim sponsorensuchen
20:06:02 <azeem> aber generell k�n wir nat� schauen, ob wir die Z�n die H�e nehmen wollen
20:06:09 <madduck> RichiH: am professionellen Standard. ;)
20:06:22 <marga> azeem: ja, richtig.
20:06:22 <RichiH> ah
20:06:29 <tokkee> Welche Aufgabengebiete gibt es denn?
20:06:50 <bzed> waere nicht verkehrt die mal irgendwo niederzuschreiben
20:06:50 <tokkee> Also neben dem offensichtlichen wie Talks, Sponsoren, Zimmerverteilung
20:06:57 <_rene_> travel/visa/...
20:07:00 <bzed> dann kann man die auch jemand zuweisen und so ;)
20:07:02 <madduck> Webseite, Kassenwart, Vorsitz, Venue liason, Travel coordinator, Sponsoring
20:07:13 <Ganneff> jetzt die rollen alle vergeben erscheint mir etwas früh?!
20:07:24 <azeem> das w� alles tentative
20:07:29 <madduck> es wird nicht vergeben, es wird eruiert ;)
20:07:36 <tokkee> Genau
20:07:51 <bzed> (aka: wenns jetzt schon keiner machen will, warum machen wir dann nen bid, oder so ;))
20:07:52 <madduck> ich mache nicht mit, wenn wir z.B. keinen guten Kassenwart haben oder ich der nicht sein darf.
20:07:54 <azeem> ich w�ei Website, Venue (Muc), Sponsorung, evtl. Travel mithelfen
20:07:55 <madduck> ;)
20:07:58 <marga> Ach kann ich nach Heidelberg oder Treuchtlingen fahren, wenn es notwendig wäre.  Ich denke dass, es nicht so viele male brauchen wurdet
20:08:14 <azeem> und generell w� ich auch am Conf-Inhalt interessiert, CfP, Tracks, Talks etc.
20:08:15 <tokkee> madduck ist also Kassenwart
20:08:20 <bzed> dafuer
20:08:27 <bzed> aber wer mnacht dann denr vorsitz?
20:08:32 <tokkee> azeem?
20:08:33 <bzed> azeem: !
20:08:36 <azeem> marge
20:08:37 <Ganneff> uh, wenn das so ist: meinereiner kann in .de frei bahn fahren, also mal irgendwohin ist somit leicht...
20:08:38 <azeem> marga*
20:08:41 <tokkee> marga
20:08:44 <marga> was?
20:08:51 <tokkee> Vorsitz?
20:08:52 <Ganneff> marga: dictator marga
20:09:00 <marga> !!
20:09:04 <madduck> das könnte halt ein sprachliches problem werden…
20:09:05 <bzed> nach muc kann ich easy, treuchtlichen ist schon bissl weiter aber machbar, hd ist doof
20:09:06 <madduck> arme marga
20:09:10 <marga> ist das notwendig?
20:09:19 <azeem> brauchen wir einen Vorsitz?
20:09:22 <Ganneff> nein
20:09:32 <marga> Für DC8 hatten wir ein triumvirate
20:09:41 <RichiH> die frage ist auch, was genau vorsitz _macht_
20:09:45 <madduck> vorsitz ist ein blödes wort. es geht mir eigentlich um einen "Sprecher" um einen "Ansprechpartner"
20:09:46 <tokkee> Ich verstehe Vorsitz als "hat Überblick und grobe Zügel in der Hand"
20:09:54 <azeem> es sollte auf jeden Fall einen Mechanismus geben, mit dem man relativ problemlos kurzfristig was entscheiden kann
20:09:54 <madduck> um einen "Repräsentanten"
20:09:56 <RichiH> wenn es "arsch fuer alles as liegenbleibt" ist dann ist triumvirat besser
20:09:59 <madduck> tokkee: und das, ja.
20:10:08 <azeem> ohne dass es erst ein gro�s Meeting und konsenus gibt
20:10:11 <madduck> RichiH: Team: Toll Ein Anderer Macht's!
20:10:31 <RichiH> naja, soweit sollten wir uns vertrauen ;)
20:10:33 <azeem> ich find das ja immer ein bl� Sprichwort
20:10:34 <RichiH> aber im ernst
20:11:00 <madduck> azeem: hängt vom team ab, ob es zutrifft. trifft halt leider zu oft zu.
20:11:01 <tokkee> Ein Repräsentant / Kontakt für deutsche Dinge kann imho auch nicht-"Vorsitz" machen.
20:11:02 <Ganneff> uh. "die die am meisten hier tun, die hams sagen". sowas tut doch.
20:11:06 <madduck> deswegen bin ich ja auch für klare rollenverteilung
20:11:13 <RichiH> mit PM hut auf: nachtreten & ueberblick ist ein leidiges geschaeft, aber manchmal notwendig
20:11:22 <madduck> die ja jetzt nicht fix sein muss, aber wenn wir es jetzt nicht schaffen, ein team zusammenzustellen…
20:11:31 <RichiH> wenn ihr nen treter braucht/wollt...
20:11:46 <tokkee> RichiH ist zu groß für einen Treter …
20:11:49 <tokkee> *scnr*
20:11:52 <azeem> RichiH: Du bist beim treten oft zu unspezifisch
20:11:53 <Ganneff> marga: so wie ich das sehe hat es hier ein sehr aktives team.
20:11:56 <Ganneff> err
20:11:57 <Ganneff> madduck: ^
20:12:11 <madduck> das alle kompetenzen abdeckt?
20:12:15 <madduck> darum geht es mir doch!
20:12:23 <madduck> wir werden dann sicher keine hierarchie implementieren.
20:12:36 <Ganneff> das alles abdeckt was bisher benötigt wird, und ich würd wetten der rest wird im laufe dynamisch dazugefügt.
20:12:53 <azeem> ich denke marga/madduck decken schon das meiste ab, und RichiH/rene/cts/ich den Rest
20:13:02 <marga> ja, ich bin einverstanden mit Ganneff
20:13:02 * Ganneff is ja nuu (leider) weiss gott nicht wirklich aktiv, aber wenn ich mir ansehe was hier bisher abging, dann find ich das es schon recht gut läuft
20:13:09 <azeem> bzw. die anderen noch
20:13:17 <madduck> Ganneff: danke, das ist balsam ;)
20:13:22 <azeem> eh ja
20:13:42 <azeem> ich denke es steht au�r Frage, dass die bisherigen Bem�n so ziemlich alles in den Schatten gestellt haben
20:13:55 * Ganneff hasst es das er mit seiner wunschvenue unterging, aber ich kam nie dazu :( aber zu sehen wies so läuft hier ist gut.
20:15:07 <azeem> sollen wir eine Tabelle mit den Aufgaben machen, und Leute tragen sich da tentative ein?
20:15:20 <madduck> azeem: das fände ich z.B. super, auch wenn's nur intern ist.
20:15:25 <tokkee> Ack
20:15:36 <madduck> ich weiß gar nicht, ob es dem committee so gut gefällt, wenn wir gleich mit Rollen auftreten
20:15:47 <Ganneff> so wirklich spannend wird das imo nach der bid decision
20:15:48 <madduck> ich fänd's gut, wenn mir ein team so kommt, aber ich bin nicht das committtee
20:16:07 <Ganneff> und auch da sollte man eher auf den common effort gehen und nicht so sehr immer auf die andern verweisen
20:16:12 <_rene_> so a la "die sind sich zu sicher und planen zu weit?" :)
20:16:26 <bzed> ein chef allein ist glaub ich immer doof, weil den suchen dann alle im zweifel wegen jeder kleinigkeit
20:16:38 <madduck> _rene_: so à la, die wollen eine neue debconf13.ch e.V. gründen und uns die Kontrolle entreissen.
20:16:45 <bzed> (auchh wenn er eigentlich nciht zustaendig ist, aber is halt der cheffe)
20:16:55 <Ganneff> sicher, einiges ist an wen spezifisch gebunden ("der hat m it denen geredet, der weiss das"),k aber zuviel "nur der/die kann" ist eher kontraproduktiv.
20:17:01 <madduck> bzed: das ist dann seine/ihre chance, die wahren führungsqualitäten zu zeigen
20:17:10 <madduck> macht er/sie es alles selbst, ist er/sie ein depp ;)
20:17:15 <madduck> delegieren delegieren! ;)
20:17:22 <bzed> madduck: ja, aber wenn das im burn out endet ist das auch doof. auch delegieren kostet zeit ;
20:17:46 <madduck> Ganneff: wenn ich kassenwart sein würde, dann würde ich beanspruchen, daß nur ich aussagen zu den finanzen machen kann.
20:18:03 <madduck> bzed: jeder der hier ins team geht muss sich im klaren sein, was auf ihn/sie zukommt!
20:18:07 <_rene_> macht dann ja auch sinn
20:18:08 <tokkee> Ich denke Finanzen sind eh etwas spezieller wie alles andere.
20:18:12 <madduck> und ob er/sie das mit RL vereinbaren kann!
20:18:25 <tokkee> als
20:18:28 <Ganneff> madduck: das ist finales wort über kohle, aber das was andres als viele dinge die letztes jahr laufend aerger machten
20:18:30 <bzed> madduck: klar
20:18:51 <Ganneff> madduck: und jaein - aussagen zu finanzen können sicher mehr machen. in einem mit "kassenwart" abgestimmten rahmen.
20:18:57 * bzed muss leider erst mal weg. zu lange @work schon :\
20:19:01 <madduck> Ganneff: ja, es darf keine hahnenkämpfe geben
20:19:10 <madduck> und auch keine personellen/informations-engpässe
20:19:15 <RichiH> madduck: jain; dass der kassenwart OK/nein sagen kann: klar. aber wenn wer ne rolle tape braucht dann muss das auch spontan gehen
20:19:30 <RichiH> also: strukturen ja, aber nicht zu viele prozesse
20:19:31 <madduck> RichiH: logisch. im rahmen des budgets!
20:19:50 <madduck> speaking of…
20:19:56 <madduck> können wir noch zwei entscheidungen als team fällen?
20:20:23 <tokkee> Nur, wenn es zwei Anfragen gibt.
20:20:27 <marga> welche?
20:20:38 <madduck> 1. wir machen ein budget und halten uns dran, und 2. es wird eine legale repräsentanz für die haftung geben und in lokalen angelegenheiten sind wir die an der front, nicht das global team?
20:20:41 <azeem> #action azeem macht eine Tabelle mit Aufgaben, in di sich local team Leute eintragen k�n
20:20:54 <RichiH> madduck: noch dazu: es macht sinn jedem resort zB zu sagen "du darfst pro 3 monate X euro ausgeben ohne nachzufragen"
20:21:07 <madduck> RichiH: das meine ich u.a. mit budget.
20:21:08 <_rene_> aeh, ist das nicht beides logisch?
20:21:13 <Ganneff> 2. ist klar, ja.
20:21:17 <madduck> _rene_: 2. ist ganz und gar nicht logisch
20:21:18 <azeem> ich denke kurzfristige Ausgaben gibts eh erst zur Debconf
20:21:21 <jmux> Nun ja - man könnte ja mal bei den vorherigen Gewinner-Bids spicken, wie die sich präsentiert haben. IMHO muss da jetzt noch nichts festgelegt werden.
20:21:30 <Ganneff> wobei man sehen muss ob das ffis ist oder was eigenes (ich bin für eigenes, nicht ffis, die sind so unflexibel)
20:21:39 <madduck> die frage ist: stehe wir als team dahinter, es eher wie dc13.ch zu machen?
20:21:49 <azeem> madduck: 2. sind ja zwei dinge
20:21:50 <_rene_> madduck: wir wollten doch eh nen eV/gGmbH. das ist teil 1, und wieso sollte das global team dazwischenreden wollen?
20:21:51 <Ganneff> 1. ja, aber das wird sicher mehrfach überarbeitet. und das mus möglichst oihne (grossen) streit gehen
20:21:54 <madduck> Ganneff: sicher was eigenes
20:21:59 <tokkee> Was wären Möglichkeiten für was eigenes? e.V.?
20:21:59 <azeem> 2a. lokale Repr�ntanz f�tnug
20:22:10 <madduck> azeem: ja, sorry.
20:22:15 <azeem> 2b: lokalen angelegenheiten sind wir die an der front, nicht das global team
20:22:19 <azeem> 2a ist logisch
20:22:22 <_rene_> madduck: also zumindest nicht in definitiv lokalen sachen
20:22:23 <Ganneff> madduck: und das ist nicht nur "wie dc13.ch", das ist wie bei vielen debconfs vorher?! dc13 is ja nich das einzige mit ner eigenen lokalen org
20:22:34 <madduck> tokkee: e.V. oder gmbh. ggmbh wird schwierig, wäre aber auch möglich. oder eine UG
20:22:49 * RichiH ist klar fuer etwas zweckgebundenes
20:22:57 <RichiH> eV gGmbH whatever
20:23:12 <tokkee> gmbh? Da fehlte ein 'g', oder?
20:23:13 <madduck> Ganneff: stimmt, ich denke es war auch eher eine kommunikationsfrage
20:23:16 <Ganneff> e.V. aber dann ohne den spenden-krempel, d.h. wenn einer sdowas will, geld via ffis routen?
20:23:17 <madduck> tokkee: nein.
20:23:22 <RichiH> wenn wir die venue abfackeln dann soll das keine dritte (oder uns) in die insolvenz reissen
20:23:25 <RichiH> mal worst case...
20:23:30 <Ganneff> ja, dwir sollten viele fights in irc und auf listen vermeiden.
20:23:32 <tokkee> gmbh braucht doch ganz ordentliches Anfangskapital.
20:23:46 <madduck> tokkee: das kann man liberieren und nachher wieder mitnehmen.
20:23:56 <Ganneff> und soviel war das iirc auch nicht
20:24:01 <madduck> aber es wäre körperschaftssteuer und gewerbesteuer fällig :(
20:24:10 <_rene_> also eV?
20:24:16 <tokkee> Und ich vermute an g?gmbh / UG sind gewisse Gewinnerwartungen gebunden, oder?
20:24:17 <madduck> das problem bei der ggmbh ist aber eben die anerkennung durch die finanzbehörde nach abgabenordnung
20:24:24 <Ganneff> ev braucht satzung, vorstand, blablabla. viel bürokratie extra
20:24:32 <madduck> ggmbh nein, die ist nur haftungsbeschränkt.
20:24:47 <madduck> Ganneff: egal was wir machen, alles braucht in .de bürokratie
20:25:06 <Ganneff> madduck: ja, aber ev hat das in extraviel, verglichen mit anderem.
20:25:22 <madduck> du hast noch keine ggmbh gegründet ;)
20:25:25 <azeem> ich denke wir k�n das vertagen
20:25:26 <Ganneff> stümmt
20:25:35 <azeem> oder ist das wirklich jetzt n� zu kl�n?
20:25:36 <tokkee> e.V. ohne Gemeinnützigkeit sollte doch vom Aufwand her vertretbar sein.
20:25:41 <azeem> 2b und 1 ist eher interessant IMO
20:25:49 <tokkee> Ack.
20:25:54 <madduck> azeem: danke.
20:25:58 <RichiH> isses wohl
20:26:09 <azeem> das Budget wird sich mit Sponsoren und Teilnehmern dynamisch �ern
20:26:10 * tokkee für 1 und 2b
20:26:15 <azeem> aber das ist ja wohl klar
20:26:28 <Ganneff> ja. einmal festzurren und nie anpacken geht nicht.
20:26:43 <madduck>20:26:52 <azeem> madduck: was ist Deine Meinung?
20:27:05 <Ganneff> oh, man sollte aber auch nicht dreifach obervorsichtig sein. ja, risiko auf grosses minus muss nicht sein, aber bitte nicht "ohmeingott, das ist nicht 100pro sicher, gebt keinen cent aus"
20:27:14 <madduck> ein einmal verabschiedetes budget ist fix. man kann davon aber natürlich abweichen.
20:27:31 <madduck> aber das muss das budget schon berücksichtigen
20:27:37 <madduck> ich finde ein budget auch gut bzgl. sponsoring.
20:27:51 <RichiH> gesamt ist es gut
20:27:52 <Ganneff> madduck: ein budget ist (imo) ein flexibles gebilde.
20:28:01 <madduck> wir würden also mit den ausgaben anfangen und dann schrittweise schauen, wie wir die einnahmen entsprechend deckend einwerben
20:28:06 <Ganneff> (wobei flexibel nicht heisst das das jeder nach belieben dreht)
20:28:15 <RichiH> damit haben wir die mlgkt level zu definieren "bei kohle x geht dann y halt auch, davor nicht"
20:28:20 * tokkee sieht's wie Ganneff
20:28:33 <RichiH> und auch intern ein klare idee, wieviel kohle von sponsoren rein muss
20:28:44 <madduck> okay, aber prämisse 1: nach start der konferenz wird nix mehr geändert ;)
20:28:50 <azeem> wir k�n nat� fr�ig mit Fundraising anfangen
20:28:55 <azeem> madduck: aha
20:28:56 <Ganneff> das drehen erfolgt im team, unter leitung des kassenwartes plus dessen vertretung
20:28:59 <azeem> das ist ja schonmal was anderes
20:29:02 <azeem> so um ein Jahr
20:29:10 <Ganneff> (imo zu wichtig ne position als das des einer alleine machen sollte)
20:29:10 <madduck> azeem: wir sollten und müssen. idealerweise können wir sponsoringzusagen schon 6-9 monate vorher machen!
20:29:15 <jmux> Ich würde mi rmal die Budgets der bisheringen Konferenzen anschauen - haben wir auch 2009 gemacht, um einen Eindruck zu bekommen.
20:29:28 <azeem> jmux: madduck ist ja schon relativ gut drin
20:29:37 <conny> mal ne kurz dumme frage: welche größenordnung an sponsorengeldern wurde die letzten jahre benötigt?
20:30:29 <azeem> conny: gute Frage - DC13 hat wohl so 120K CHF eingeworben sch�e ich
20:30:31 <azeem> ?
20:30:48 <madduck> insofern das überhaupt je getrennt wurde: ca. 130–140 T€
20:31:05 <azeem> ich denke DC13 ist da am ehesten vergleichbar
20:31:20 <madduck> also DC13 hatte 156 TCHF im Budget
20:31:27 <conny> ah gut na das ist doch ne ansage auf die sich gut hinarbeiten lässt
20:31:28 <madduck> DC12: 60k, DC11: 55k DC10: 90k, DC9: 120k
20:31:37 <cts> wieviel muessen wir einwerben, wieviel das global team?
20:31:39 <madduck> conny: wir wollen natürlich eher 200 T€ ;)
20:31:44 <Ganneff> dc11: 59k income, 44k outgoing
20:31:49 <Ganneff> ah, madduck war schneller.
20:31:57 <azeem> h� ich dachte DC11 hatte 100K von der Regierung?
20:32:02 <azeem> das wurde verrechnet, oder?
20:32:03 <RichiH> ziemlicher jitter
20:32:04 <conny> madduck: also wenn ich eins kann dann sponsoren sammeln, ich werde mein besten geben ;)
20:32:09 <madduck> azeem: "insofern das überhaupt je getrennt wurde"
20:32:10 <Ganneff> azeem: hahaha. - nicht direkt in den händen.
20:32:17 <azeem> right
20:32:18 <azeem> conny: yay
20:32:21 <marga> ... Ich habe eine Frage von früher.
20:32:21 <Ganneff> azeem: da gings lokal mit zeug
20:32:34 <azeem> Ganneff: right, aber das hat ja auch schon was geholfen
20:32:34 <Ganneff> local accounting dc11 ahatte 132k euro
20:32:40 <marga> Aber, auf Englisch, es ist jetzt zu spät für Deutsch
20:32:43 <azeem> klar
20:32:48 <azeem> marga: shoot
20:32:54 <marga> Moray said that he would like us to say something on the mailing list.
20:33:02 <azeem> ASAP?
20:33:05 <azeem> or by end of year?
20:33:06 <RichiH> not asap
20:33:07 <_rene_> you mean aka "we are alive"?
20:33:11 <marga> Even when the bid is not ready, I think we are ready to say "We are here, we are working, etc"
20:33:16 <RichiH> sec, i linked that earlier
20:33:17 <marga> Yeah
20:33:24 <Ganneff> yeah, some kind of formal "yeah, we run for it"
20:33:28 <madduck> marga: my idea was to finish the bid and just provide facts ;)
20:33:33 <azeem> well, I think this goes with madduck's: We need to figure out if we're in as a team or not
20:33:34 <RichiH> http://www.debian-news.net/2013/11/25/call-for-debconf-volunteers-and-debconf1516-bids/
20:33:35 <marga> marga: Well, whether the bids really still exist, whether they decided (differently from before) about a venue, found any prices, etc.
20:33:46 <marga> Sorry, that meant to have <moray> in front
20:33:57 <RichiH> it's obvious that moray already knows about our bid, btw
20:34:00 <azeem> we can certainly mail an update
20:34:05 <madduck> marga: why does moray want to know that before we submit the actual bid??
20:34:05 <azeem> which is non-binding
20:34:30 <azeem> madduck: maybe he doesn't have much todo right now, and is checking on things :)
20:34:33 <marga> madduck: it's not moray himself, but more of a debconf-team mailing list thing, I think.
20:34:42 <RichiH> madduck: general feel of the global status and maybe kick some people into action?
20:34:45 <madduck> azeem: or he is afraid that there aren't enough to combat .de
20:34:46 <Ganneff> does anyone here really consider not doing it? ie. dropping out of the bid for dc15?
20:34:52 <RichiH> though the actual reason is irrelevant, imo
20:35:00 <RichiH> there's no harm in a short sync
20:35:01 <marga> Not us, but there's also Sweden and Belgium
20:35:04 <azeem> Ganneff: we said we'd do it if we find a good venue
20:35:08 <azeem> I think that's the case, no?
20:35:13 <marga> Ja.
20:35:14 <RichiH> speaking of which, the .be is in a bit of a drought
20:35:19 <madduck> so is .se
20:35:20 <Ganneff> i think there are multiple good ones there?
20:35:21 <azeem> so maybe we can comment on the list
20:35:22 <madduck> no accomodation
20:35:29 <madduck> i will send a short message to dc-team.
20:35:32 <madduck> about our bid, okay?
20:35:33 <azeem> right
20:35:39 <marga> So, would it be ok if I send a short mail saying that we are doing well and we will formally present the bid soon?
20:35:43 <_rene_> and the .se one just popped up back to bid 2(?) days ago and very much undetailed, too
20:35:46 <azeem> saying we found several options and are still refining the bid
20:35:53 <marga> madduck: ok, then you do it :)
20:36:14 <_rene_> madduck: ack
20:36:22 <azeem> #action madduck to mail dc-team about bid progress
20:36:33 <marga> now you can go back to discussing German legal stuff. :)
20:36:50 <azeem> we've crossed the 90 minute mark
20:37:15 <tokkee> marga: NO!
20:37:16 <tokkee> ;-)
20:37:17 <azeem> does somebody want to do research on what the best option for a legal entity is?
20:37:21 <RichiH> should we prepare that mail in the wiki or is it just a generic "we live!"?
20:37:34 <Ganneff> generic
20:38:12 <tokkee> azeem: I can have a look into that
20:38:30 <azeem> #tokkee schaut sich Alternativen f�ale Struktur an
20:38:37 <azeem> gut, dann 2b?
20:38:38 <madduck> http://slexy.org/raw/s2cdWLe2kd ?
20:38:53 <azeem> 21:23 < azeem> 2b: lokalen angelegenheiten sind wir die an der front, nicht das global team
20:39:08 <Ganneff> "going to be put up" - is da das be nich zuviel?
20:39:09 <madduck> tokkee: super, ich stehe zur Verfügung, habe mit fast jeder Gesellschaftsform Erfahrung.
20:39:14 <tokkee> azeem: #tokkee is not an action ;-)
20:39:18 <tokkee> madduck: Sehr gut :-)
20:39:19 <azeem> hah
20:39:22 <azeem> #action tokkee schaut sich Alternativen f�ale Struktur an
20:39:25 <madduck> Ganneff: ja. danke.
20:39:46 <azeem> wollen wir 2b noch diskutieren, oder vertagen?
20:39:57 <Ganneff> vertagen. imo sollte das eh klar sein.
20:39:58 <madduck> diskutieren.
20:40:01 <madduck> ;_)
20:40:03 <Ganneff> lokaler kram == local team
20:40:08 <_rene_> ack
20:40:08 <tokkee> Ack
20:40:09 <Ganneff> globaler kram == alle
20:40:13 <_rene_> das war mein punkt eben
20:40:29 <RichiH> madduck: s/going to/expect to/, aber sonst passts
20:40:32 <RichiH> understatement, etc
20:40:39 <Ganneff> (aber lokaler kramm == lokal team, welches das global team informiert hält und ggfs rückfragt)
20:40:52 <madduck> hintergrund meiner frage: https://wiki.debconf.org/wiki/GovernanceProposal14++
20:41:01 <Ganneff> und nicht einfach mit irgendwas in "friss oder stirb" umherkommt.
20:41:02 <madduck> schaut euch doch mal an, ob das jedem passt
20:41:13 <madduck> vom grundgedanken her
20:41:24 <azeem> #action local team liest sich https://wiki.debconf.org/wiki/GovernanceProposal14++ durch
20:41:25 <Ganneff> aber nicht jetzt während meeting
20:41:28 <madduck> RichiH: understaWAS? ;)
20:41:35 <azeem> gut, dann lasst uns vertagen
20:41:55 <Ganneff> (oh und bitte nicht soviel regulierung. zuviel regeln is auch nich immer gut)
20:41:56 <azeem> #action agenda item next meeting: GovernanceProposal
20:42:07 * azeem w� sonst raus, gibts noch was?
20:42:10 <madduck> http://slexy.org/raw/s219KeKvNK
20:42:14 <tokkee> Nächster Termin?
20:42:23 <azeem> #topic Sonstiges
20:42:27 <madduck> termin braucht's ja nicht mehr, dieses jahr, oder?
20:42:43 <azeem> wir sollten das GovernanceProposal besprechen
20:42:48 <azeem> nicht, dass es daran scheitert
20:42:53 <madduck> moment
20:43:00 <tokkee> Und ggf. die Bid-Seite nochmals anguggn.
20:43:03 <madduck> vielleicht ist das auch einfach zu theoretisch
20:43:18 <Ganneff> vielleicht?
20:43:29 <madduck> azeem: das proposal ist eher als diskussionsgrundlage/entwicklungsplattform gedacht, nicht als regelwerg für dc15 (oder dc14)
20:44:34 * Ganneff klinkt sich aus, bis später
20:45:40 <madduck> azeem: für nächstes meeting kann ja jeder mal anmerken, was ihm/ihr an GovernanceProposal14++ nicht passt
20:45:45 <madduck> aber daran soll es nicht scheitern!
20:46:00 <madduck> ich fände es aber gut herauszufinden, wenn es darin punkte gibt, die im team unterschiedlich gesehen werden.
20:46:15 <tokkee> Warum kann man im Wiki keine KOmmentare anfügen? ;-)
20:46:16 <RichiH> also noch ein "sync und wir sehen alle bids _davor_ durch und besprechen offene punkte" meeting koennte schon sinn machen
20:46:25 <tokkee> RichiH: ful ack
20:46:34 <azeem> ack
20:46:39 <azeem> sonstiges?
20:46:48 <tokkee> nix
20:46:49 <RichiH> weil sonst laeuft das alles bischen zu sehr auseinander
20:46:55 <azeem> #endmeeting