#debconf15-germany Meeting
Meeting started by madduck at 18:58:44 UTC
(full logs).
Meeting summary
- Anwesenheit (madduck, 18:58:56)
 
- Neuigkeiten von den drei Örtlichkeiten (madduck, 19:02:26)
  - ACTION: madduck hakt
    in Treuchtlingen nach, zwecks Schule und anderen Themen (madduck,
    19:03:20)
- ACTION: madduck hakt
    bei Uni-HD zwecks Netzwerk nach (madduck,
    19:08:19)
- ACTION: madduck nimmt
    Kontakt mit Ersin auf und bespricht die weitere
    Zusammenarbeit (madduck,
    19:12:26)
- ACTION: RichiH und
    madduck besprechen das weitere Vorgehen zu MUC (madduck,
    19:15:17)
- AGREED: Es soll eine
    Bar geben, günstig wie in Vaumarcus, und natürlich mit
    Zapfsäule! (madduck,
    19:23:27)
- ACTION: madduck frägt
    in HD bzgl. Zapfanlage an. (madduck,
    19:25:05)
- ACTION: RichiH klärt
    24/7-Zugang und Innenhofnutzung (inkl. Getränke) ab (madduck,
    19:33:00)
- RichiH hat Kontakt zum NOC/LRZ und
    Netzwerkzugang in MUC scheint bereits arrangiert (madduck,
    19:35:57)
 
 
- Konstituierung des Teams (madduck, 19:36:40)
  - AGREED: Local Team
    sind erstmal alle, alphabetisch sortiert und jeder schickt ein paar
    Punkte an madduck (madduck,
    19:49:46)
- ACTION: madduck
    schreibt ne Aufforderung für 2–3 Punkte für die Aufstellung des
    Teams im Wiki an die Mailingliste (madduck,
    19:50:06)
- https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/
    (madduck,
    19:59:04)
- _rene_ und RichiH sind an Travel
    interessiert (madduck,
    19:59:23)
- RichiH wäre in MUC Venue Liaison (madduck,
    19:59:34)
- madduck würde Kassenwart oder Vorsitz
    übernehmen (madduck,
    19:59:58)
- AGREED: Jeder denkt
    darüber nach, welche Rolle er/sie spielen will und wir
    konkretisieren das beim nächsten Mal (madduck,
    20:03:26)
- AGREED: Jeder trägt
    sich auf https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/
    ein (madduck,
    20:03:35)
 
 
- Zeitplan, Bewerbung (madduck, 20:05:25)
  - https://wiki.debconf.org/wiki/DebConf15/Germany/Bid/Treuchtlingen
    deutet darauf hin, daß die Fragen nur abgearbeitet werden, nicht
    zitiert. (madduck,
    20:15:27)
- ACTION: madduck klärt
    ab, ob das Kommittee Antworten im Zitat-Stil will, oder die
    Bewerbung im freien Text gestaltet werden kann. (madduck,
    20:16:46)
- ACTION: marga sollte
    die Treuchtlingener in die Bearbeitung der Wikiseite
    einbeziehen (madduck,
    20:17:58)
- AGREED: Bid wikis bis
    1.12. fertigstellen, dann eine Woche Redaktion, finale Bewerbung am
    8.12. (madduck,
    20:21:02)
 
 
- Die anstehende Diskussion (madduck, 20:21:40)
  - AGREED: Wir treten
    nach außen auch während der Bewerbungsphase geschlossen aus.
    Antworten gehen ins Wiki und wenn fertiggestellt, wird darauf
    verwiesen. (madduck,
    20:26:28)
- AGREED: Wir treten
    als Team auf und das kommt ins Anschreiben rein, damit gleich mal
    Klarheit herrscht (madduck,
    20:27:19)
 
 
- Nächstes Treffen (madduck, 20:28:00)
  - AGREED: https://dudle.inf.tu-dresden.de/dc15-de-final-bid-meeting/
    (madduck,
    20:28:13)
 
 
- Varia (madduck, 20:28:18)
  - ACTION: marga soll
    entscheiden, ob man doch schon vor Zuschlag mit Sponsoren sprechen
    sollte (madduck,
    20:30:34)
- https://de.wikipedia.org/wiki/GGmbH
    (madduck,
    20:32:43)
- madduck hat Erfahrung in Sachen e.V. und
    gGmbH (madduck,
    20:33:48)
 
Meeting ended at 20:34:18 UTC
(full logs).
Action items
  - madduck hakt in Treuchtlingen nach, zwecks Schule und anderen Themen
- madduck hakt bei Uni-HD zwecks Netzwerk nach
- madduck nimmt Kontakt mit Ersin auf und bespricht die weitere Zusammenarbeit
- RichiH und madduck besprechen das weitere Vorgehen zu MUC
- madduck frägt in HD bzgl. Zapfanlage an.
- RichiH klärt 24/7-Zugang und Innenhofnutzung (inkl. Getränke) ab
- madduck schreibt ne Aufforderung für 2–3 Punkte für die Aufstellung des Teams im Wiki an die Mailingliste
- madduck klärt ab, ob das Kommittee Antworten im Zitat-Stil will, oder die Bewerbung im freien Text gestaltet werden kann.
- marga sollte die Treuchtlingener in die Bearbeitung der Wikiseite einbeziehen
- marga soll entscheiden, ob man doch schon vor Zuschlag mit Sponsoren sprechen sollte
Action items, by person
  -  madduck 
    - madduck hakt in Treuchtlingen nach, zwecks Schule und anderen Themen
- madduck hakt bei Uni-HD zwecks Netzwerk nach
- madduck nimmt Kontakt mit Ersin auf und bespricht die weitere Zusammenarbeit
- RichiH und madduck besprechen das weitere Vorgehen zu MUC
- madduck frägt in HD bzgl. Zapfanlage an.
- madduck schreibt ne Aufforderung für 2–3 Punkte für die Aufstellung des Teams im Wiki an die Mailingliste
- madduck klärt ab, ob das Kommittee Antworten im Zitat-Stil will, oder die Bewerbung im freien Text gestaltet werden kann.
 
-  RichiH 
    - RichiH und madduck besprechen das weitere Vorgehen zu MUC
- RichiH klärt 24/7-Zugang und Innenhofnutzung (inkl. Getränke) ab
 
- UNASSIGNED
    - marga sollte die Treuchtlingener in die Bearbeitung der Wikiseite einbeziehen
- marga soll entscheiden, ob man doch schon vor Zuschlag mit Sponsoren sprechen sollte
 
People present (lines said)
  - madduck (232)
- RichiH (136)
- azeem (48)
- _rene_ (48)
- rhalina (35)
- ilona (30)
- jmux (3)
- MeetBot (2)
Generated by MeetBot 0.1.4.