17:58:54 <RichiH> #startmeeting
17:58:55 <MeetBot> Meeting started Wed Oct  9 17:58:54 2013 UTC.  The chair is RichiH. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:58:55 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:59:00 <RichiH> #topic roll call
17:59:09 <bzed> uhh. geschafft.
17:59:10 <azeem_> hi
17:59:12 <RichiH> #pingall anwesend?
17:59:26 <madduck> MeetBot: pingall anwesende hand hoch
17:59:26 <MeetBot> anwesende hand hoch
17:59:26 <MeetBot> _rene_ azeem_ bzed christoph conny cts cts_ Ganneff h01ger madduck marga maxyz MeetBot mikapfl Mjollnir` nattie rhalina RichiH tokkee Tolimar XTaran
17:59:26 <MeetBot> anwesende hand hoch
17:59:33 * madduck hand hoch
17:59:39 * bzed meldet sich brav
17:59:40 <cts_> dito
17:59:57 <RichiH> ich... hasse... meetbot
18:00:02 <madduck> lass ihn doch einfach weg
18:00:10 <madduck> der soll mitschreiben und dann hat sich's
18:00:11 <RichiH> lass noch einmal versuchen
18:00:16 <madduck> wir haben ja nicht mal eine agenda
18:00:19 * RichiH macht die arbeit :)
18:00:32 * RichiH hat bischen was im kopf
18:00:46 * _rene_ ist hier
18:01:04 <RichiH> Ganneff: ?
18:01:05 * marga hier
18:01:39 <RichiH> bzed: hast du was interessantes?
18:01:45 <azeem_> ich habe mal im Mechelen Wiki nachgeschaut, da ist in letzter Zeit nicht viel passiert
18:01:52 <RichiH> azeem_: heh, ich auch
18:01:55 <azeem_> und es gibt bisher keine anderen offiziellen Bid-Versuche
18:02:04 <RichiH> #topic andere bids
18:02:20 <RichiH> ja, es laeuft wohl auf mechelen und uns raus
18:02:21 <madduck> azeem_: das ist uns eigentlich auch wurscht, wir arbeiten sowieso am besten vorschlag, also… ;)
18:02:32 <azeem_> right, ich denke viel mehr ist dazu nicht zu sagen
18:02:34 <bzed> RichiH: nur koeln. fuer den rest hatte ich noch nicht wirklich zeit :(
18:02:35 <RichiH> und mechelen hat relativ schlechte karten, imo
18:02:59 <RichiH> #topic bzed // Location Koeln
18:03:00 <madduck> nächster TOP
18:03:07 <RichiH> bzed: dann schiess os
18:03:08 <RichiH> los
18:04:39 <RichiH> bzed: ?
18:04:40 <bzed> 24/7 geht da, im gebaeude 6 duerfen wir ab 22 uhr nur auf zimmerlautstaerke "krach: machen
18:04:54 <bzed> im gebaeude 7 koennen wir machen was wir wollen, wie lang wir wollen
18:05:06 <bzed> waere gar kein problem, sigint und pycon machen das auch
18:05:08 <madduck> wie viele passen da rein?
18:05:32 <madduck> bzw. wo wird "sozialisiert" am abend?
18:05:35 <bzed> meinst du unterkuft oder platz fuer hacklab etc?
18:05:42 <madduck> bzed: gebäude 7.
18:06:01 <_rene_> es geht um KomedKoeln?
18:06:20 <bzed> jup
18:06:21 <bzed> Raum 222 (ca. 60 qm)
18:06:21 <bzed> Raum 314 (ca. 60 qm)
18:06:21 <bzed> Raum 315 (ca. 45 qm)
18:06:21 <bzed> Raum 316 (ca. 45 qm)
18:06:24 <bzed> Raum 315 und 316 können zusammengelegt werde
18:06:25 <bzed> plus nen saal
18:06:28 <bzed> plus foyer
18:06:31 <marga> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/KomedKoeln
18:06:50 <bzed> im mediapark gibts bars und so
18:06:53 <bzed> direkt am see
18:07:15 <RichiH> also hacklab, mao & wolfgame gehen ;)
18:07:23 <madduck> und da dürfen wir party machen? werden die extern betrieben oder können wir die übernehmen?
18:07:29 <bzed> http://www.mediapark.de/index.php?id=203
18:07:42 <RichiH> fwiw, auf dc13 wurde so um ~0100-0400 auch der hauptraum geschlossen
18:07:43 <bzed> im gebaeude koennen wir machen was wir wollen
18:07:54 <bzed> obs da drin eine bar gibt, die wir selbe bedienen koennen weiss ich nicht
18:07:54 <RichiH> auch eigenen bar?
18:08:11 <bzed> aber prinzipiell haben die ja kein catering im haus, von daher koennen wir uns da selber was bauen/buchen/tun
18:08:19 <madduck> bzed: sehe ich das richtig, komed ist konferenz und hacklabs, sozialisiert wird am mediapark und geschlafen in hotels/jugendherbergen? wo gibt's essen?
18:08:20 <RichiH> #action bzed findet raus ob wir in KomedKoeln Geb. 7 eigene bar machen duerfen
18:08:33 <bzed> mach ich
18:08:41 <madduck> eigene bar ist lebensmittelrechtlich in deutschland natürlich nicht einfach, übrigens.
18:08:42 <azeem_> bzed kocht?
18:09:12 <RichiH> madduck: abgepackt afaik schon wenn die flaechen sauber sind und wir ne unteweisung hatten
18:09:16 <rhalina> re
18:09:18 <marga> Ja, eigene bar ist nicht notwendig
18:09:21 <RichiH> aber ich pack's auf die generelle todo
18:09:24 <bzed> madduck: hmm, da wir eine geschlossene gruppe sind sollte das machbar sein, oder? wir bewirten ja niemand
18:09:47 <bzed> azeem_: ähnee.
18:09:52 <RichiH> bzed: ich hab's auf die liste
18:10:10 <bzed> das naechstgelegene hotel, das nicht so teuer ist wies NH ist das: http://de.azimuthotels.com/azimut_hotel_cologne_city_center/contacts
18:10:32 <bzed> wobei man auch einfach mal frech im NH anfragen kann....
18:10:42 <bzed> sind beide <=500m weg vom komed
18:10:49 <RichiH> bzed: kost nix ausser zeit
18:10:56 <madduck> bzed: wichtig ist einfach: konferenz+schlafen+essen+sozialisieren sollten mit 2, max. 3 vertragspartner möglich werden.
18:11:07 <bzed> dazu gibts die jugendherberge http://pathpoint-cologne.jugendherberge.de/
18:11:12 <marga> Wie viele zimmer? I kann das nicht finden.
18:11:17 <madduck> marga: 140 oder so
18:11:19 <_rene_> jo, ich such' auch gerade.
18:11:22 <bzed> hab ich auch nicht gefunden marga. ich schreib denen mal
18:11:23 <madduck> steht im wiki
18:11:28 <RichiH> 140 zimmer? das sind dann betten?
18:11:31 <bzed> nur fuer ide jugendherberge
18:11:38 <madduck> 161 beds
18:11:38 <bzed> fuer hotel hab ich nix gefunden
18:12:00 <marga> ja, ich fragte um das hotel
18:12:32 <RichiH> bzed: findest du das raus? und machst du dir ne lsite auf wiki oder packen wir's in meetbot?
18:12:32 <marga> So, für das hotel wir brauchen wissen wie viele einzelbetten und doppelbetten
18:12:37 <bzed> dann rufe ich einfach mal beim komed an, die ist eh super motiviert und antwortet in kuerzester zeit
18:12:43 <azeem_> die JGH ist schon etwas weg, AFAICT
18:12:48 <azeem_> 20 Minuten laut GMaps
18:12:51 <bzed> vielleicht koennen die auch alles organisierne.
18:12:52 <marga> ja, genau
18:13:05 <bzed> azeem_: naja, ist etwas ueber ein km. das ist jetzt nicht soooo weit.
18:13:08 <bzed> imho.
18:13:13 <RichiH> azeem_: 20 min zu fuss?
18:13:17 <azeem_> ja
18:13:28 <marga> bzed: zu weit für das "Main DebConf Accomodation"
18:13:31 <azeem_> 1.7km laut GMaps, aber das scheint nicht ganz der direkte Weg zu sein
18:13:32 <RichiH> on site ist besser aber 1 km zu fuss ist imo ok
18:13:34 <marga> nicht für alternative
18:13:35 <azeem_> oder schaue ich falsch?
18:13:37 <cts_> da gibts doch auch u-bahn/bus?
18:13:39 <madduck> das ist m.E. zu weit. wenn alles andere 100% paßt, dann vielleicht, aber
18:13:41 <azeem_> Allerheiligenstraße 15, Cologne, Germany
18:13:45 <madduck> cts_: nicht um 4 uhr morgens
18:14:24 <bzed> fragen wir mal im hotel. und wenns man dann noch guenstige unterkunft braucht halt da noch.
18:14:31 <marga> ok
18:14:38 <bzed> bzw. ich rede mit dem komed wie das mit rund-um-sorglos paket aussieht
18:14:48 <madduck> bzed: du weißt also, was du bzgl. köln zu tun hast? dann machen wir mal weiter…
18:14:55 <bzed> jup.
18:14:58 <madduck> RichiH: ^
18:15:05 <RichiH> bzed: nimm auch gerne meine todo aus neurnberg mit
18:15:09 <RichiH> Ganneff: da?
18:15:15 <bzed> altoettign gibts in direkter naehe nur ein hotel, das bezahlbar aussieht.
18:15:23 <madduck> bzed: bzw. heidelberg, da ist richtig viel info. je mehr, desto besser.
18:15:24 <bzed> RichiH: wh shcon keine zeit, sorry :(
18:15:29 <RichiH> bzed: die anderen locations von dir machst du auch bis zum naechsten meeting?
18:15:37 <cts_> madduck: bis 1 und dann wieder ab 4 (kvb-koeln.de)
18:15:48 <bzed> RichiH: ja.
18:15:58 <RichiH> bzed: ok, kannst du dann sagen welche du nicht machst damit sie wer anderes bei intersse machen kann?
18:16:11 <madduck> cts_: verstehe nicht…
18:16:16 <madduck> cts_: aha, klar.
18:16:19 <bzed> ich wuerde eignetlich gerne garmisch dem madduck aufs ohr druecken, denn der kennt isch da aus :)
18:16:20 <RichiH> was jetzt? keine zeit oder schon? /me verwirrt
18:16:31 <madduck> cts_: ne, aber eine anforderung ist, dass es 15 minuten fussläufig ist.
18:16:32 <bzed> den rest mach ich :)
18:16:35 <RichiH> bzed: das mach auch ich gern
18:16:42 <RichiH> garmisch is gut :p
18:16:45 <bzed> auch gut :)
18:16:56 <madduck> bzed: ich schaue mir garmisch an, wenn cts_ neuharlingersiel übernimmt ;)
18:17:08 <bzed> hehe. oder lass RichiH es machen :)
18:17:09 <bzed> mir egal.
18:17:16 <bzed> altoetting und koeln bekomm ich hin.
18:17:20 <RichiH> mir auch, aber ich wuesste es gern
18:17:34 <RichiH> madduck: willst du, soll ich?
18:17:46 <madduck> du darfst ;)
18:17:57 <cts_> madduck: nachtverkehr sogar alle 30min
18:17:58 <RichiH> #action richih uebernimmt garmisch ovn bzed
18:18:10 <RichiH> da ganneff nicht da ist sprngen wir da drueber
18:18:13 <azeem_> cts_: sorry, aber wir hatten das schon diskutiert
18:18:21 <azeem_> kein OEPNV
18:18:24 * madduck hat seit heute eine ganz neue aufgabe und ist bis über die ohren zu… (ist geil, aber…)
18:18:27 <cts_> madduck: ich mein ja nur, nahverkehr in k�ist ganz gut. sonst geht man halt zu fuss
18:18:44 <RichiH> #topic wer ist fha und was ist der status?
18:18:50 <madduck> cts_: siehe azeem_. ÖPNV ist gut und schön, aber darf keine voraussetzung sein.
18:18:53 <azeem_> fha?
18:19:04 <rhalina> woru mgehts?
18:19:09 <RichiH> Brandenburg / Hohenwerder   Inselparadies Petzow    Fha: criteria yet unchecked, no contact
18:19:10 <RichiH> Brandenburg / Joachimsthal   EJB am Werbellinsee    Fha: criteria yet unchecked, no contact
18:19:10 <RichiH> Oberbayern / Murnau   Kultur- und Tagungszentrum Murnau    Fha: No contact yet; only conference venue, beds have to be taken from the pool of available hotels etc.. Before going ahead, consider a) whether prices are accepable anyway and b) whether bed needs can be fulfilled be a reasonable small set of locations and c) whether common criteria are met anyway
18:19:10 <RichiH> Hessen / Frankfurt   Jugendherberge Frankfurt – Haus der Jugend    Fha: criteria yet unchecked, no contact
18:19:10 <RichiH> NRW / Köln   Köln Jugendherberge Köln-Deutz City Hostel    Fha: criteria yet unchecked, no contact
18:19:12 <RichiH> Sachsen / Seifhennersdorf   KiEZ Querxenland    Fha: criteria yet unchecked, no contact
18:19:15 <azeem_> euh?
18:19:16 <RichiH> der fha
18:19:19 <RichiH> oder ich blick's nicht
18:19:25 <cts_> madduck: und dann willst du nach ostfriesland?
18:19:53 <madduck> cts_: https://wiki.debconf.org/wiki/DebConf15/Germany/Requirements
18:19:58 <rhalina> cts_: bringt uns jetzt nicht weiter - wir schauen einfach mal, was sich ergibt - es gibt ja mehr kriterien
18:20:13 <azeem_> cts_: solange das Venue innerhalb von 10 Minuten zu Fuss erreichbar ist, ist alles gut - wenn es Nahverkehr gibt, noch besser
18:20:20 <madduck> azeem_: 15 mins
18:20:26 <azeem_> meinetwegen, sorry
18:20:30 <madduck> ;)
18:20:37 <cts_> schon gut, ich wollte nicht ablenken... next
18:20:38 <azeem_> RichiH: was soll das, wo kommt das her, was willst Du uns sagen?
18:20:41 <madduck> 15 minuten für alle nicht-bergkraxler
18:20:54 <rhalina> madduck: :)
18:21:07 <RichiH> azeem_: das ist aus https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues#Venues_.28no_contact_yet.29
18:21:31 <rhalina> un?
18:21:36 <_rene_> RichiH: ist doch eigentlich auch nicht relevant.
18:21:41 <azeem_> RichiH: Florian Haftmann
18:21:44 <azeem_> von der Stadt Muenchen
18:21:48 <azeem_> https://wiki.debconf.org/wiki/User:Fha
18:21:54 <_rene_> RichiH: wenn kein kontakt ist da nix. wenn da was kommt kann man diskutieren, aber.. ;)
18:21:57 <RichiH> ah, der kollege von menace
18:22:02 <RichiH> _rene_: stimmt
18:22:05 <azeem_> wer ist menace?
18:22:11 <rhalina> next?
18:22:14 <RichiH> dennis knorr
18:22:17 <azeem_> deknos
18:22:21 <RichiH> #action richih tritt fha nochmal
18:22:26 <madduck> *nochmal*?
18:22:34 <RichiH> ja
18:22:37 <RichiH> tritt
18:22:38 <RichiH> sorry
18:22:39 <madduck> immer diese gewalt
18:22:42 <RichiH> rhalina: hast du schon was?
18:22:53 <azeem_> RichiH: was ist ueberhaupt das Problem mit den Edits von fha?
18:23:15 <rhalina> RichiH: ich gerade nicht - ich laufe auf überlast gerade
18:23:20 <RichiH> azeem_: kein problem, aber ich will wissen ob es nen status gibt
18:23:25 <RichiH> rhalina: ok
18:23:34 <RichiH> #topic madduck - /HeidelbergIntl
18:23:44 <RichiH> madduck: du hast heute mit denen gesprochen, oder?
18:23:46 <rhalina> RichiH: alles wird besser ab dem 20.
18:23:49 <marga> Ja, ich mag Heidelberg
18:23:49 <madduck> rhalina: ich habe auch das ein oder andere in berlin, das ich noch anschauen bzw. übergeben kann. melde mich…
18:23:52 <marga> Gute Preize
18:23:57 <madduck> Heidelberg sieht saugut aus, ja
18:23:58 <marga> Preise
18:24:13 <RichiH> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/HeidelbergIntl
18:24:14 <rhalina> madduck: ich habe gerade keine reserven, leute anzuhauen
18:24:15 <madduck> shortlist…
18:24:21 <RichiH> fuer die die's nicht kennen
18:24:24 <rhalina> madduck: ich versuch es (hab auch schon ein paar, aber mehr geht nich)
18:24:36 <madduck> also, heidelberg…
18:24:43 <madduck> ja, das schaut echt gut aus
18:24:48 <_rene_> madduck: schick mir auch mal, ich kann nix garantieren. aber ich bin demnächst eh für wohnungssuche da oben...
18:24:51 <madduck> ich denke das ist einfach mal so shortlist kandidat
18:24:58 <marga> Ja
18:25:04 <rhalina> ack
18:25:09 <bzed> madduck: ja find ich auch, das liesst sich gut, vor allem wenn wir das ganze ding fuer uns haben koennen.
18:25:15 <madduck> shortlist bedeutet: 2–3 maximal und die kommen alle auf den bid.
18:25:17 <bzed> wie ist da das essen/bar/...?
18:25:22 <RichiH> das einzige was mich an heidelberg stoert ist das lte
18:25:34 <madduck> RichiH: uni, NOC, etc.
18:25:34 <bzed> dsa lte muss weg, da findet sich mit sicherheit was.
18:25:35 <RichiH> aber da ist madduck dran
18:25:38 <RichiH> jo
18:25:39 <madduck> das bekommen wir vielleicht hin. mal schauen.
18:25:48 <madduck> bzed: essen: das sind die gewöhnt, machen 150–170 gleichzeitig
18:25:49 <RichiH> wie gesagt, ich frage gerne mal auf denog rum
18:25:51 <azeem_> wie schauts mit Hotels da aus?
18:25:58 <marga> (entschuldigen) the only concern is the internet connection, but I'm sure that it can be resolved some way or another.  It might be expensive, but the prices are good enough that we would be able to pay, even for an expensive connection. (ende Englisch)
18:25:59 <azeem_> auf Anhieb finde ich da nichts
18:26:02 <madduck> es gibt ein bistro das wohl dem von le camp gleichkommen oder sogar übertreffen dürfte
18:26:12 <madduck> azeem_: steht auf dem wiki ;)
18:26:29 <azeem_> ah, da
18:26:30 <bzed> azeem_: in heidelberg? sollte es genug geben. aber ich denke, dass die meissten leute in die jugendherberge passen, oder?
18:26:33 <azeem_> schon auf der anderen Flussseite
18:26:49 <azeem_> bzed: ja, aber die Corporate-Leute wollen ihr Corporate-Hotel
18:26:50 <madduck> marga: I am in touch with the university. the university hospital is literally across the road and we could connect using a cable or wireless link.
18:27:02 <marga> Ja, ja.
18:27:14 <RichiH> madduck: sind deine preise incl/excl VAT?
18:27:17 <marga> Das meine ich, es wird gut gehen.
18:27:42 <madduck> RichiH: ha! das habe ich nicht gefragt. aber ich gehe von brutto aus, also inkl.
18:27:53 <madduck> marga: the university uses debian ;)
18:27:54 <azeem_> ich mein nur, es sind ueberraschend wenige Hotels in der Naehe
18:28:01 <madduck> azeem_: das mariott reicht doch, oder?
18:28:10 <madduck> azeem_: dafür gibt es einen zoo, und eben die uni
18:28:14 <madduck> ist halt nicht die hotel gegend
18:28:19 <azeem_> joa
18:28:24 <RichiH> madduck: ausgegangen bin ich auch, aber wir sollten es wissen
18:28:27 <azeem_> von da gibts auch kein Nahverkehr
18:28:30 <azeem_> also zum Marriot
18:28:32 <azeem_> aber ok
18:28:38 <RichiH> von meiner todo noch:
18:28:45 <RichiH> duerfen externe dort essen? falls ja, kosten?
18:28:54 <RichiH> kann man in der naehe campen?
18:28:57 <madduck> RichiH: ok. kläre ich ab.
18:29:00 <madduck> RichiH: nein, kein campen.
18:29:12 <madduck> RichiH: externe können dort essen. kosten sind in der seminarbroschüre
18:29:18 <madduck> (ich trage das gleich noch alles zusammen)
18:29:30 <RichiH> #action madduck klaert ob preise incl/excl VAT
18:30:31 <RichiH> ok, sonst noch was zu heidelberg?
18:31:13 <RichiH> #topic RichiH - https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg
18:31:33 <RichiH> meine offenen punkte: https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg#TODO
18:31:54 <RichiH> was ich geklaert habe (das wollte marga wissen) ist public transport von/nach venue
18:32:17 <azeem_> Airport <> Main station: 20 min by foot
18:32:18 <azeem_> haeh?
18:32:27 <madduck> klingt laut
18:32:37 <azeem_> also, vom Airport zum Airport Bahnhof oder was?
18:32:43 <RichiH> azeem_: laut internet
18:32:44 <_rene_> noe, vom hbf 20 min durch die altstadt ist glaube ich gemeint
18:32:52 <cts_> 20min plus bergauf?
18:32:57 <RichiH> azeem_: 20 min von flughafen zu HBF
18:33:00 <azeem_> _rene_: das ist "Main station <> venue"
18:33:03 <RichiH> 20 min von HBF zu venue
18:33:04 <azeem_> by foot?
18:33:04 <_rene_> oder so, das passt auch
18:33:09 <rhalina> RichiH: welcher flughafen is das?
18:33:12 <madduck> FRA
18:33:13 <_rene_> nee
18:33:16 <RichiH> rhalina: gute frage!
18:33:20 <madduck> STG?
18:33:31 <cts_> sie steigen in den hauptbahnhof ein...
18:33:31 <_rene_> NUE wohl
18:33:42 <RichiH> http://www.airport-nuernberg.de/ nehme ich an
18:33:48 <_rene_> und camping ist nicht
18:33:49 <madduck> "airport"
18:33:58 <rhalina> oh wusste gar nich, dass die sowas haben^^
18:34:01 <azeem_> 1 Stunde 13 Minuten zu Fuss
18:34:10 <_rene_> quasi war das 2.5 jahre mein arbeitsweg. ich wüsste nicht wo man da campen könnte
18:34:44 <RichiH> _rene_: super, danke
18:34:52 <azeem_> rhalina: Ryanair fliegt von NUE glaub ich
18:35:01 <rhalina> ah
18:35:13 <azeem_> das hat mein Mitbewohner letztens nach STD gemacht, aber ziemlich gekotzt, da von Muc aus hinzukommen
18:35:16 <azeem_> 3h oder so
18:35:17 <_rene_> und easyjet und regional-gedoens
18:35:26 <RichiH> ok, is tim wiki
18:35:36 <azeem_> RichiH: insofern wuerde ich das nochmal abchecken mit dem Travvel
18:35:39 <azeem_> Travel*
18:35:44 <RichiH> azeem_: was genau?
18:35:51 <azeem_> RichiH: wie man vom Flughafen zum Venue kommt
18:35:59 <_rene_> ach, nee
18:36:02 <_rene_> easyjet nicht
18:36:05 <_rene_> verwechselt
18:36:24 <RichiH> azeem_: oeffentlich
18:36:28 <marga> Ja, nur zu Venue wichtig
18:36:33 <madduck> fazit: "ausländer" fliegen nach FRA oder MUC und weiter mit dem ICE, Codeshared mit Lufthansa ;)
18:36:34 <azeem_> RichiH: laut Google Transit nicht
18:36:44 <marga> viele Leute würden nach MUC oder FRA und dann ICE
18:36:47 <azeem_> nagut, ich habe nur NUE <-> Hbf geschaut
18:36:52 <azeem_> marga: *nod*
18:36:57 <_rene_> AirBerlin aber zum Beispiel
18:37:02 <marga> So was wichtig ist, ist zur Venue.
18:37:09 <_rene_> azeem_: Flughafen -> Rathenauplatz + laufen ist da besser ;-)
18:37:10 <RichiH> azeem_: laut oepnv nuernberg schon
18:37:25 <RichiH> 2Burg Nürnberg09.10.ab20:4700:25
18:37:30 <RichiH> erm, paste fail
18:37:37 <_rene_> Hbf wäre quasi hin- und wieder durch die altstadt zurück :)
18:37:42 <RichiH> aber wenn du jetzt losfaehrst brauchst du mit einmal umsteigen 25 min
18:38:08 <azeem_> RichiH: also das wiki ist jedenfalls irritierend diesbezueglich bisher
18:38:20 <RichiH> azeem_: willst du umschreiben oder soll ich?
18:38:38 <azeem_> Du bitte
18:39:01 <RichiH> besser?
18:39:35 <azeem_> naja ok
18:39:48 <_rene_> laut VAG sinds 12 min Flughafen -> Rathenauplatz
18:39:49 <azeem_> die U2 braucht 0:13 bis zum Hbf laut bahn.de
18:39:54 <azeem_> ah, ok
18:40:03 <_rene_> 20 min bis Hbf passt also
18:40:26 <RichiH> azeem_: das hatte ich doch vorher drin die 13 min?
18:40:27 <RichiH> egal
18:40:32 <azeem_> ja
18:40:39 <RichiH> ansonsten ist mein kontakt verstummt. die hat bisher immer sofort geantwortet, jetzt seit ner woche nicht. wnn man anruft ist immer belegt oder mailbox, sprich die ist wohl land unter. ich hab rueckrufbitte reingemacht, mal sehen was kommt
18:40:39 <azeem_> passt scho
18:40:48 <RichiH> deswegen sind die anderen fragen offen
18:40:57 <azeem_> naja, ist ja noch Zeit
18:41:21 <RichiH> jor
18:41:26 <RichiH> hat noch jemand fragen?
18:41:51 <rhalina> das essen kommt direkt von denen?
18:41:55 <RichiH> ja
18:42:08 <rhalina> ich kenn jugendherbergsessen (selbst bei modernen) in arg variabler qualität, das sollten wir abchecken
18:42:09 <marga> es gibt noch Fragen von letzten mal
18:42:15 <madduck> RichiH: 14900 inkl. mwst?
18:42:52 <madduck> RichiH: haben die "sozialisierungsplatz"?
18:42:53 <azeem_> RichiH: wie schauts mit Exklusivem Access aus?
18:42:58 <RichiH> madduck: ich weiss es nicht, ich nehme es an, schon gefragt
18:43:09 <madduck> azeem_: wenn wir 355 betten belegen… ;)
18:43:10 <marga> ich glaube wir mussen auf die Antworten warten
18:43:22 <RichiH> azeem_: https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg#Venue
18:43:31 <azeem_> madduck: naja, ich bin mir nicht sicher ob das jede JGH macht - die wollen vielleicht spontanreisende nicht vor die Tuer stellen
18:43:36 <RichiH> azeem_: 14900 fuer exclusive access incl allen raeumen, etc
18:43:48 <azeem_> RichiH: ok, prima
18:43:59 <madduck> azeem_: wenn die spontananreisenden computerinteressiert sind, können sie ja bei uns auf den böden pennen ;)
18:44:00 <RichiH> also die burg wird nicht zumachen ;)
18:44:06 <RichiH> da werden touristen sein
18:44:13 <RichiH> aber die jugendherberge is dann unser
18:44:50 <RichiH> azeem_: es klang nach "kein problem mit excl access"
18:44:59 <rhalina> wie sehr überschneiden sich burg/jugendherberge?
18:45:10 <RichiH> rhalina: sie ist teil der burg
18:45:12 <_rene_> die jhb liegt im burgareal
18:45:30 <rhalina> RichiH: was ich meine, ist, dass das nerd-zoo-phänomen nervig wäre
18:45:37 <bzed> oder besser gefragt: kann man den normalen touristen aus unserm gebaeude fernhalten?
18:45:42 <marga> aber könnten die Turisten ins JHB?
18:45:50 <marga> ja, das
18:46:11 <RichiH> ich glaube nicht, dass wir abschliessen koennen ;)
18:46:20 <RichiH> aber es ist ein eigener teil der burg
18:46:32 <_rene_> jup
18:46:39 <RichiH> also da laeuft keiner durch weil er sehenwuerdigkeiten sehen will
18:46:42 <_rene_> ein bisschen "neben" der eigentlichen bugr
18:46:50 <RichiH> aber elbstschussanlagen gibt es afaik keine
18:46:59 <rhalina> mist ;)
18:47:15 <madduck> rhalina: network team…
18:47:35 <RichiH> stimmt. wer ueber kabel stolpert wird erschossen
18:47:40 <RichiH> guter plan
18:47:45 <bzed> RichiH: duerfen wir heisses pech durch die schiessscharten kippen?
18:47:49 <rhalina> madduck: ja?
18:47:58 <RichiH> bzed: kann ich klaeren
18:48:11 <bzed> ;)
18:48:16 <RichiH> bzed: der abgrund in manche richtungen ist imposant
18:48:20 <madduck> rhalina: die selbstschussanlage wäre logischerweise euer metier
18:48:45 <rhalina> madduck: achso - klar übernehm ich ;)
18:48:50 <azeem_> hrm, reichen die Raeumlichkeiten fuer die Conf?
18:48:55 <azeem_> was wird Talkroom 2?
18:49:19 <RichiH> azeem_: das haben wir letztes meeting durchgeplant; willst du dir das da rauslesen?
18:49:26 <azeem_> mache ich, sorry
18:49:35 <marga> wir haben noch gesagt das es ist ein bisschen klein
18:49:43 <RichiH> kein ding, musst nich sorry sein
18:49:49 <madduck> azeem_: ich denke, das könnte reichen
18:50:08 <madduck> insbesondere verglichen mit le camp… wenn wir verläßliches wlan haben, dann lassen sich die leute ja überall nieder.
18:50:13 <RichiH> marga: iirc war der konsens "nicht riesig aber genug"
18:50:37 <RichiH> und ja, es hat definitv mehr gesamtkapazitaet als le camp
18:50:50 <RichiH> bof room 2 war eher meh
18:51:08 <azeem_> aber es kommen vermutlich auch mehr Leute als le camp
18:51:10 <azeem_> na anyway
18:51:19 <RichiH> argument
18:51:28 <marga> ja, ein bisschen klein aber genug.
18:51:54 <azeem_> evtl. sollte man ueberlegen einen DebianDay in der Naehe abzuhalten
18:52:05 <RichiH> also, ich klaere noch inwiefern wir da "allein" sein koennen? ich finde aber kontakt zur aussenwelt nicht schlecht
18:52:14 <RichiH> sonst noch fragen?
18:52:20 <RichiH> azeem_: wenn dann imo in der burg
18:52:22 <marga> Thema Internet: es steht "fully covered with wifi", aber das ist nicht Internet
18:52:26 <RichiH> wenn moeglich
18:52:29 <marga> welche anschluss?
18:52:34 <RichiH> marga: noch offen
18:52:43 <RichiH> noch keine antwort. bisherige antwort "genug"
18:52:56 <madduck> RichiH: schau dir heidelberg an, so wie ich es mit nürnberg getan habe. d.h. viel abklären. ;)
18:52:57 <marga> Ah, entschulding, habe nicht gesehen in TODO
18:53:11 <RichiH> aber ich hab intern mal mit dsl checker aus der arbeit getestet. qsc, telekom, versatel kommen alle mit min 20 Mbit/s vor ort
18:53:27 <RichiH> und man-da und noris klaeren ob sie glas in der naehe haben
18:53:30 <RichiH> oder andere
18:54:16 <RichiH> madduck: so wirklich was fehlt dann aber aus meiner todo nicht, oder?
18:54:39 <RichiH> also bbq, trinkenpreise, etc noch
18:55:28 <madduck> RichiH: ne, nicht wirklich. frag mal nach team room, server room, front desk, ertc.
18:55:49 <madduck> es sind eben im telefonat auch noch einige punkte aufgekommen, die ich aber festgehalten habe
18:56:06 <madduck> party? bbq?
18:56:07 <RichiH> ok
18:56:16 <RichiH> jo, hab ich schon auf liste
18:56:19 <madduck> bar prices, kiosk whatever
18:56:36 <madduck> mach ne liste wie man die räume verwenden könnte und besprech das mit denen
18:56:54 <madduck> was sagen die zu sitz/arbeitsgelegenheiten außerhalb der räume?
18:57:20 <madduck> und wie steht's mit der jahreszeit bzw. wann sind die eher ausgebucht, wann wäre es einfacher etc.
18:57:43 <madduck> das können wir aber auch alles am 16./17.11. klären ;)
18:57:48 <madduck> (machst du das noch zum TOP?)
18:58:01 <_rene_> naja, das ist touri-gebiet....
18:58:21 <azeem_> Weihnachtsmarkt-Zeit ist schlecht
18:58:30 <RichiH> #action RichiH hakt nochmal nach, klaert detailfragen
18:58:35 <azeem_> _rene_: Heidelberg ist ja ausser dann viel mehr Touri-Gebiet AFAICT
18:58:49 <RichiH> noch was zu nuernberg?
18:58:50 <azeem_> dann being Nuernberger Weihnachtsmarkt
18:58:51 <_rene_> azeem_: nicht das gebiet. die burg schon :)
18:59:00 <_rene_> azeem_: beim christkindlesmarkt geht in nürnberg so oder so nix :)
18:59:18 * _rene_ stand da mal mittendrin...
18:59:26 <azeem_> heh
18:59:34 <RichiH> jor
18:59:43 <RichiH> wenn dann halt wenn's eingiermassenwarm aber nicht heiss ist
18:59:47 <RichiH> so nach mglkt
18:59:58 <_rene_> achso, achtung: spielwarenmesse
19:00:05 <madduck> GEIL
19:00:09 <madduck> ;)
19:00:36 <RichiH> naja, messen etc werden die mir schon sagen
19:00:42 <RichiH> weill dann wollen die uns eh nicht
19:00:48 <_rene_> da ists mit übernachtungen auch kritisch (ok, vielleich nicht in der jhb, aber...)
19:00:49 <RichiH> aber das ist bei _jeder_ venue so
19:01:02 <madduck> weiter… ;)
19:01:09 <RichiH> die wollen doch keine verbilligten gruppenrpeis wenn sie das haus auch so voll haben
19:01:12 <_rene_> madduck: die lassen da nur fachbesucher rein, keine hoffnungen ;)
19:01:23 <RichiH> #topic weitere offene punkte?
19:01:27 <madduck> _rene_: hallo? ich bin vom fach, als vater…
19:01:58 <azeem_> Ich habe mal versucht Kontakt mit der Hochschule Muenchen herzustellen, allerdings erst vor kurzem und es kam noch keine Antwort
19:02:13 <azeem_> die Hochschule hatten fuer eine potenzielle Debconf11 schon im Boot
19:02:31 <madduck> und das haus international mit 600+ betten ist nicht weit
19:02:32 <azeem_> und inzwischen (oder damals uebersehen) gibt es eine JGH praktisch direkt daneben
19:02:39 <madduck> mit denen stehe/stand ich in kontakt
19:02:45 <_rene_> ah, das wäre jetzt meine frage gewesen :)
19:02:46 <madduck> das ist die JGH
19:02:55 <azeem_> madduck: 600+ Betten heisst halt, dass wir es nicht exklusiv bekommen
19:03:04 <azeem_> aber wenn die Conf selber woanders ist, dann ist das wohl nicht so wild
19:03:07 <madduck> das brauchen wir für die reine übernachtung nicht.
19:03:09 <madduck> eben
19:03:28 <madduck> es bedeutet auch, daß wir beim preis sehr gut verhandeln können.
19:03:36 <azeem_> damals haetten wir das Informatik-Gebaeude wohl exklusiv bekommen, aber ich war nicht extrem tief in den Gespraechen involviert, das hatte Jan-Marek gemacht
19:03:59 <azeem_> dort gibts natuerlich dann auch Internet vom LRZ, gell rhalina!
19:04:14 <madduck> RichiH: #action azeem_ und madduck werden den Kontakt nochmal aufleben lassen.
19:04:18 <marga> wo ist dieses?
19:04:19 <azeem_> anyway, schau'n mer mal
19:04:30 <azeem_> marga: "dieses"?
19:04:34 <RichiH> #action azeem_ und madduck werden den Kontakt zur hochschule muenchen nochmal aufleben lassen.
19:04:35 <azeem_> Haus International?
19:04:37 <marga> ja
19:04:41 <marga> hbf?
19:04:46 <azeem_> nein, andere Richtung
19:04:50 <azeem_> noerdlich der Hochschule
19:04:55 <RichiH> azeem_: lrz macht mit, da kenn ich, und wohl auch du, genug
19:05:00 <marga> ich weiß das auch nicht :)
19:05:05 <marga> ich google
19:05:10 <madduck> marga: http://osm.org/go/0JAf1FjfE-?m=&node=1335951543
19:05:11 <RichiH> und zur not kenn ich leute im DFN die dem lrz drohen ;)
19:05:29 <azeem_> http://www.haus-international.de/de/
19:05:57 <madduck> uhochschule: http://osm.org/go/0JAfetuKE-?m=&node=1335951543
19:06:28 <madduck> sehr gut laufbar
19:06:35 <azeem_> https://maps.google.com/maps?saddr=Elisabethstra%C3%9Fe+87,+Munich,+Germany&daddr=Informatik+Hochschule+M%C3%BCnchen+Lothstr&hl=en&ie=UTF8&ll=48.157369,11.555858&spn=0.007644,0.019441&sll=48.157373,11.55718&sspn=0.007644,0.019441&geocode=FVLg3gIdFF6wACk7N2hY33WeRzFjN14Mz6e5AQ%3BFdnD3gIdB0mwACEi_PYX_D8QHilZvY6FCnaeRzEi_PYX_D8QHg&dirflg=w&mra=ltm&t=m&z=16
19:06:48 <marga> 500m oder so?
19:06:51 <madduck> google läuft langsam!
19:07:08 <azeem_> eh, moment
19:07:09 <marga> ah, 1km?
19:07:14 <madduck> 1.2
19:07:17 <azeem_> die Informatik ist auf der anderen Seite der Dachauer dachte ich
19:07:27 <madduck> und in der gegend gibt es ganz viel fast food und kleine supermärkte etc.
19:07:32 <madduck> azeem_: hast recht
19:08:14 <madduck> und das hotel erzgiesserei ist ein gutes 3* hotel (/me hat da seine hochzeitsgäste untergebracht)
19:08:21 <azeem_> 900m 11 minuten
19:08:38 <azeem_> wobei man da vermutlich uebers Gras abkuerzen kann
19:09:11 <madduck> auf jeden fall eine gute lage in münchen.
19:09:16 <madduck> next?
19:09:53 <azeem_> (Lothstr 64 ist die Adresse der Informatik-Fakultaet der Hochschule)
19:10:36 <azeem_> ich muesste dann los
19:10:49 <madduck> danke dir
19:10:57 <madduck> aber das oktoberfest ist doch vorbei!
19:11:04 <cts_> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/Koppelsberg ?
19:11:28 <madduck> RichiH: ^
19:11:39 <RichiH> cts_: ja?
19:11:44 <RichiH> als #topic?
19:11:54 <cts_> wenn next dann ja
19:11:58 <RichiH> #topic cts_ - https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/Koppelsberg
19:12:14 <cts_> Der Koppelsberg ist wie Vaumarcus: Berg, See, alles auf einem Gel�e, nur besser: der Berg ist kleiner, der See ist dichter
19:12:23 <marga> Bus stop at the foot of the hill -> how high is the hill?
19:12:45 <cts_> h�tens 50m (laut osm)
19:12:59 <cts_> Ich habe letzte Woche eine F� �as gesamte Gel�e bekommen (und bin den berg zweimal hochgelaufen)
19:13:12 <cts_> der h�te "Berg" in S-H ist 136m hoch...
19:13:52 <cts_> wenn wir alle zimmer buchen (256 betten) bekommen wir alle 12 seminarr�e
19:14:05 <marga> 256 betten ist nicht genug
19:14:15 <cts_> -> wiki
19:14:18 <marga> ja, ja
19:14:26 <cts_> die jugendherberge ist nebenan, 201 betten
19:14:33 <marga> und die hotels?
19:14:40 <cts_> der zeltplatz ist daneben, hotels sind auch nicht weit
19:14:51 <marga> "nicht weit" = ?
19:15:04 <cts_> pl�scheberg sind 2-3km entfernt
19:15:15 <marga> mit bus?
19:15:18 <marga> wie oft?
19:15:19 <cts_> wer im hotel wohnt kommt wohl mit dem auto oder mietet ein fahrrad?
19:15:36 <cts_> wie oft? jeden morgen?
19:15:56 <_rene_> cts_: nicht wirklich
19:16:02 <cts_> ?
19:16:19 <marga> ja, ich habe das in wiki gefunden: local bus to Plön/Ascheberg takes less than 10 minutes, but limited service (about once an hour from 8-18, less on weekends)
19:16:29 <marga> ich glabe das ist nicht gut :-/
19:16:37 <_rene_> cts_: ich hab auf debconfs nie extra hotel gemacht aber ich bezweifle, dass die alle entwedeer auto oder fahhrad haben/mitnehmen/benutzen wollen/...
19:16:55 <cts_> das stimmt, aber es sind 456 betten auf dem gel�e
19:17:38 <marga> Wir hatten sehr sehr sehr viel Glück mit dem Wetter dieses Jahr
19:18:24 <marga> Ich glaube es ist nicht eine gute Idee wenn alles außer ist und man muss unter rain laufen
19:19:51 <cts_> das dichteste hotel ist wohl:  Seehotel Dreiklang
19:19:51 <cts_> Pl� Chaussee 21, 24326 Ascheberg
19:20:16 <cts_> 4 Sterne, 135EUR, 3km mit dem Auto
19:20:41 <marga> Ich mag es nicht, weil es zu wie Le Camp ist, aber es sieht ein bisschen besser als Le Camp.
19:20:54 <cts_> marga: ich verstehe nicht, alles draussen?
19:20:56 <madduck> marga: Le Camp war doch super, oder?
19:21:09 <marga> madduck: nein, zu viel Leute kammen nicht
19:21:24 <marga> Und andere sache.
19:21:26 <madduck> marga: aber das hat m.E. nicht mit Le Camp an sich zu tun
19:21:49 <cts_> die studienh�er sind verbunden (die h�te der betten, mehere semianr r�e). es sind 10m bis zur grossen halle
19:21:54 <madduck> there were other reasons, some of which related. The venue itself was surely not a major reason. Maybe transport, maybe proximity to hotels/supermarkets etc.
19:22:09 <madduck> mostly interpersonal, I think… :/
19:22:13 <RichiH> also von der location her war le camp super
19:22:14 <marga> cts: ich meine wenn man von hacklab bis talkroom unter dem Regnen mss
19:22:26 <cts_> die studienh�er sind verbunden (die h�te der betten, mehere semianr r�e). es sind 10m bis zur grossen halle
19:22:29 <madduck> cts_: ja, wir müssen davon ausgehen, daß es 8 tage regnet…
19:22:30 <RichiH> und das nach zwei jahren bischen zu kopieren tut imo nicht whe
19:22:32 <RichiH> whe*
19:22:35 <marga> madduck: had it rained that week, it would have been not nice
19:22:42 <madduck> marga: agreed.
19:22:52 <madduck> we would have sold a lot more umbrellas though;
19:23:18 <marga> stimmt :)
19:23:20 <cts_> ok, von regen muss man bei uns immer ausgehen. termin m�aber im juli sein, august/sep sind ausgebucht. und juli ist das wetter bei uns oft gut
19:23:38 <madduck> cts_: *war* das wetter oft gut. ;)
19:23:47 <madduck> ich mag es nicht, wenn leute von der vergangenheit auf die zukunft schliessen.
19:23:51 <madduck> ;)
19:23:52 <marga> ja, es ist wahr. Aber wir können unglücklig sein
19:23:59 <cts_> na kieler woche ist dann gerade vorbei, da regnet es gerne mal, ist besser zum segeln
19:24:19 <madduck> regen != wind
19:24:24 <cts_> hier schon
19:24:29 <madduck> schmarrn
19:25:17 <cts_> egal... fragen? als problem sehe ich rollstuhl zimmer (gibt nur 1 echtes, und ein paar brauchbare) und internet
19:25:20 <madduck> cts_: klär die offenen punkte ab, okay? ich denke wir sind nicht per se dagagen und ich wäre auch dagegen, per se dagegen zu sein, also… ;)
19:25:36 <cts_> was sind die offenen punkte?
19:25:39 <madduck> cts_: wir haben max. zwei leute im rollstuhl und wir finden schon eine lösung.
19:25:55 <RichiH> cts_: nimm die antworten bei mir & madduck als tempate?
19:25:58 <RichiH> template
19:26:03 <cts_> das rolli zimmer ist ein doppelzimmer, das passt
19:26:07 <madduck> unterbringung, z.b., und eben: 2–3 vertragspartner für die wichtigen punkte schlafen, essen, konferenzen, sozialisieren.
19:26:14 <madduck> cts_: ^
19:26:25 <cts_> 2 partner, djh und koppelsberg
19:26:25 <madduck> max. 3 partner
19:26:30 <madduck> ok.
19:26:37 <cts_> essen gibts da, veg und alles was ihr wollt, auch grillen
19:26:44 <cts_> es gibt 2 bars und eine sauna
19:27:10 <cts_> lounge ist neben rezeption, muessen wir selber betreiben
19:27:25 <cts_> und es gibt keller�e, die wir als disko oder bar nutzen k�n
19:27:34 <RichiH> sauna klingt super
19:27:38 <madduck>19:27:49 <cts_> und vom keller gehts auf die terasse: grillen, draussen sitzen, ...
19:27:56 <madduck> cts_: tut mir leid, ich war mit dem kopf woanders.
19:28:31 <madduck> Gibt es vom Team her noch offene Fragen? Sonst kann Plön doch zumindest mal auf die Medium List und cts_ kann bis zum nächsten Meeting noch mehr abklären.
19:28:32 <cts_> die ganzen brochuren sind alle online (Infomaterialien)
19:28:55 <cts_> jetzt gibts sogar nen speiseplan f�ober
19:29:13 <RichiH> madduck: so spontan klingt es nach medium list
19:29:23 <cts_> :-)
19:29:29 <madduck> gut, paßt das, cts_?
19:29:37 <RichiH> speaking of which... heidelberg shortlist, nuernber noch medium bis ich mehr antworten habe?
19:29:50 <marga> RichiH: ja
19:29:51 <madduck> RichiH: denke schon…
19:30:08 <cts_> klar. aber was sind die offenen fragen? ausser internet (du sagtest skydsl geht nicht?)
19:30:17 <RichiH> #action cts_ holt noch mehr details zu Koppelsberg (gelistet in logs, heidelberg und nuernberg wiki)
19:30:18 <madduck> kein skydsl
19:30:38 <RichiH> skydsl hat zu viel ping, oft jitter, und ist shared
19:30:50 <RichiH> s/ping/latenz/
19:31:36 <cts_> also nur internet?
19:32:03 <madduck> cts_: ja, siehst du da chancen?
19:32:25 <cts_> eon+kielnet legen gerade zwei d�r weiter glasfaser (100Mbit)
19:32:44 <cts_> das soll aus l�urg kommen (ehem bundeswehrkaserne)
19:33:11 <cts_> das muss ja irgendwo hingehen, vielleicht geht es weiter nach pl�scheberg. der koppelsberg ist halt gerade dazwischen
19:33:21 <madduck> ich sehe auch ein kleines problem in der distanz zu den supermärkten. gibt es da busse?
19:33:48 <cts_> ja, 1/stunde. aber es ist nicht sehr weit 2-3km, zu fuss oder per rad kein problem
19:34:01 <cts_> und ich denke jemand wird mit dem auto da sein (ich zB)
19:34:14 <cts_> und zur not segelst du nach pl�.
19:34:20 <madduck> scherzkeks
19:34:25 <RichiH> apt-get install segelschein?
19:34:40 <madduck> das ganze hat zumindest für mich schon viel charme!
19:34:41 <cts_> ernsthaft, es gibt nen eigenen bootsteg auf dem gel�e
19:34:55 * madduck ist diesbezüglich fischkopp mit segellizenz
19:35:03 <RichiH> cts_: naja, ich kann dann auch rubertauchen, aber das ist fuer den generellen fall irrelelvant
19:35:12 <cts_> den segelschein macht ihr bei den piraten zwischen djh und zeltplatz, da habe ich meinen auch gemacht
19:35:35 <RichiH> nein, weil wir debianen
19:35:44 <RichiH> aber egal, das is off topic :p
19:35:49 <madduck> cts_: also, medium list und beim nächsten mal reden wir nochmal darüber, ok?
19:36:02 <cts_> ok. n�stes mal ist?
19:36:07 <madduck> kommt noch
19:36:10 <madduck> RichiH: next?
19:36:25 * madduck will weg
19:36:26 <RichiH> #topic scouting
19:36:45 <RichiH> die frage ist "wer sieht sich das was auf der short list ist vor ort an"
19:36:57 <RichiH> fuer nuernberg & heidelberg koennen madduck & ich das machen
19:37:03 <RichiH> vielleicht will azeem mit?
19:37:07 <madduck> "könnten"
19:37:19 <madduck> wir treffen uns am 17.11. morgens in nürnberg und fahren dann weiter nach heidelberg
19:37:24 <RichiH> ist beides konditional ;)
19:37:31 <madduck> nix da
19:37:40 <bzed> altoetting kann ich gerne machen. ggf. auch koeln, aber das ist eher umstaendlich fuer mich.
19:37:41 <madduck> wenn wir es wieder nach münchen schaffen, dann gut, sonst schlafen wir bei meiner cousine
19:37:52 <RichiH> jo
19:38:11 <RichiH> fuer hochschule MUC waere es denke ich azeem, mit optional madduck & mir?
19:38:14 <madduck> bzed: köln kann ich schon machen, aber erst wenn es konkreter wird.
19:38:35 <RichiH> bzed, cts_: fuer eure locations waert ihr es (wie gesagt, erst wenn sie short list schaffen sollten)
19:38:49 <madduck> bzed: z.B. am 12.11., da bin ich eh dort, also bis dahin musst du mich noch überzeugen! ;)
19:39:00 <cts_> ich war schon da... aber ich w�erne einen von den erfahrenen orgas mitnehmen
19:39:19 <madduck> cts_: wenn ich die donau hochsegle, komme ich dann an? ;)
19:39:31 <cts_> die donau geht ins schwarze meer?
19:39:32 <RichiH> cts_: willst du einfach auf die liste schreiben wer bei dir in der naehe ist?
19:39:51 <RichiH> madduck: ab donau ganz links noerdlich hoch sollte klappen
19:39:56 <RichiH> musst aber zum teil ueber land ;)
19:40:03 <madduck> also eher kanutour
19:40:08 <cts_> RichiH: steffen m�r w�ommen wenn er zeit hat(ist nicht auf der liste?), die holger
19:40:09 <_rene_> nach heidelberg würde ich mitkommen, den schlenker über nbg würde ich mir aber sparen ;)
19:40:18 <madduck> cts_: frag h01ger.
19:40:30 <cts_> ok
19:40:31 <madduck> _rene_: also: 17.11.…
19:40:54 <RichiH> jo; wir koennen uns ja vor ort treffen
19:41:14 <madduck> wer spesenunterstützung braucht, der gibt mir bescheid. ich schaue dann, was ich von debconf13 abzweigen kann. ;)
19:41:34 <RichiH> kA wie das laeuft
19:41:37 <RichiH> gibt es sowas offiziell?
19:41:39 <cts_> sind fischbr�en absetzbar?
19:41:44 <madduck> cts_: nein
19:41:51 <madduck> RichiH: nein, deswegen biete ich es ja an.
19:41:52 <madduck> so.
19:41:54 <madduck> next?
19:41:55 <madduck> ;)
19:42:02 <RichiH> oder ist das "wir machen es privat fuer debian" und nur wer es wirklich braucht reicht was ein?
19:42:08 <madduck> genau
19:42:09 <RichiH> k
19:42:18 * RichiH hat nix mehr
19:42:21 <RichiH> sonst noch wer was?
19:42:22 <madduck> näxt meeting?
19:42:31 <RichiH> in zwei wochen, optional 2100?
19:42:45 * RichiH ist da auf linuxcon.eu aber das sollte klappen
19:42:46 <cts_> jo
19:42:47 <madduck> 2100 passt mir nur, wenn wir es auf 60 minuten begrenzen.
19:42:58 <bzed> denke wenn mans aus der eigenen tasche bezahlt sollte auch eine spendenbestaetigung drin sein.
19:43:08 <RichiH> die erfahrung zeigt, dass wir mit 60 nicht auskommen
19:43:11 <bzed> sich halt erstatten lassen und das geld wieder spenden oder so
19:43:41 <madduck> bzed: im zweifelsfall besprichst Du das mit Joey
19:43:53 <RichiH> bzed: da isses einfacher einfach selbst zu zhalen & gut
19:43:56 <bzed> madduck: jup. das meinte ich :)
19:43:59 <madduck> RichiH: dann müssen wir daran halt arbeiten, d.h. besser vorbereitung der einzelnen.
19:44:13 <RichiH> zu viel stress mit reimbursement fuer netto unter 100 euro
19:44:50 <RichiH> madduck: glaube nicht dass das klappen wird
19:45:02 <RichiH> es kommen oefter gleiche theme
19:45:39 <madduck> fakt ist, daß Ganneff um 2100 nicht dazugestossen ist
19:45:44 <madduck> und er ist derjenige, der 2100 wollte
19:45:44 <_rene_> madduck: schreib mir (ins wiki) wenns soweit ist nochmal treffpunkt (hbf, direkt da?) und zeit :)
19:45:47 <RichiH> das wollte ich auch grad sagen
19:45:51 <_rene_> s/ins/oder ins/
19:46:06 <madduck> ich plädiere also weiterhin für 2000
19:46:20 <RichiH> auch ok
19:46:31 <RichiH> und wir buchen seinen slot dann halt auf nach 2100
19:46:31 <madduck> sonst noch jemand mit argumenten für 2100?
19:46:39 <madduck> RichiH: gute idee.
19:46:50 <madduck> NE DAS MEETING DAUERT NUR 60 MINUTEN!
19:47:06 <RichiH> #agreed next meeting 2013-10-23 1800 UTC
19:47:13 <RichiH> ende?
19:47:20 <RichiH> 3
19:47:23 <cts_> 2
19:47:28 <bzed> 11111!1
19:47:30 <RichiH> #endmeeting