17:59:25 <madduck> #startmeeting
17:59:25 <MeetBot> Meeting started Fri Sep 27 17:59:25 2013 UTC.  The chair is madduck. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:59:25 <MeetBot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:59:26 <RichiH> fast schon.... schweizerisch
17:59:28 <madduck> eeeeeh
17:59:33 <madduck> i figured it out!
17:59:40 <madduck> so how does it ping everyone?
17:59:54 <nattie> hallo
17:59:55 <madduck> MeetBot: pingall Meeting!
17:59:55 <MeetBot> Meeting!
17:59:55 <MeetBot> _rene_ azeem_ bzed bzedperia christoph conny Ganneff h01ger madduck marga maxy MeetBot mikapfl Mjollnir` nattie rhalina RichiH tokkee Tolimar XTaran
17:59:55 <MeetBot> Meeting!
18:00:16 * marga hier.
18:00:30 <XTaran> Anwesend.
18:00:41 <madduck> Ich glaube wir haben nicht wirklich eine Agenda, oder?
18:01:10 <madduck> sondern halt Zwischenberichte über Venue Scouting, gelle?
18:01:30 <marga> genau
18:01:52 <RichiH> .
18:01:55 <madduck> na denn, dann darf RichiH mal anfangen…
18:02:00 <madduck> ok? ;)
18:02:06 <RichiH> mit venue?
18:02:15 <madduck> genau
18:02:48 <RichiH> ok
18:02:49 <RichiH> sec
18:03:32 <RichiH> also, die meisten der venues die ich angescrieben habe koennen entweder nicht, wollen nicht, oder antworten nicht
18:03:44 <azeem-mobil> sorry, bin Unterwegs und die Verbindung ist furchtbar
18:03:46 <RichiH> aber eine ist sehr nett
18:03:57 <marga> welche?
18:03:59 <RichiH> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg
18:04:12 <madduck> azeem-mobil: keine sorge. Wenn's was gibt, kannste mir auch /msg schicken und ich bringe das dann zu gegebener zeit an.
18:04:25 <RichiH> das ist die burg in nuernberg; sollten die meisten die in MUC in der schule waren kennen ;)
18:04:40 <RichiH> die wurde kuerzlich komplett umgebaut & modernisiert
18:05:14 <RichiH> einzige offene punkte meinerseits: internet ist "genug" und ich krieg nix detaillierteres und stand heute duerfen wir keine eigenen kabel legen
18:05:31 <RichiH> ansonsten sind alle details im wiki, inkl preisen, raeumen, betten, etc
18:05:48 <marga> RichiH: es steht "20 minute walk from central station".  Aber es hat auch tram oder etwas, oder?
18:05:49 <RichiH> das es nuernberg znetrum ist ist zug/auto/flug kein problem
18:05:56 <azeem-mobil> RichiH: was ist mit dem Ding in Oberhaching?
18:05:59 <RichiH> und es gibt hotels in laufnaehe wenn wer wsa besseres will/braucht
18:06:11 <RichiH> azeem-mobil: die wollen jetzt doch nicht
18:06:28 <RichiH> azeem-mobil: weil 1) zu weit in der zukunft 2) lehrauftrag sport 3) wir zu viele sind
18:06:47 <RichiH> ansonsten waere das noch toller ;)
18:07:08 <RichiH> wenn mal jeder kurz in's wiki guckt & durchliest und mir sagt ob noch fragen sind....
18:07:17 <RichiH> marga: ich find's raus
18:07:29 <marga> Google Maps sagt nur "Walk"
18:07:32 <madduck> RichiH: price is inkl. mwst.?
18:07:58 <madduck> RichiH: gibt es Einzelzimmer?
18:08:25 <madduck> RichiH: Wie viele können die pro Mahlzeit auf einmal abfertigen?
18:09:48 <madduck> Das mit den Kabeln müssen wir noch klären, bzw. Bandbreite allgemein. Hacklabs brauchen Kabelanschluß.
18:10:03 <marga> RichiH: was ist mit DebCamp?  Wir brauchen nicht die ganze Platz für die erste Woche...
18:10:06 <RichiH> sie haben kabel
18:10:17 <RichiH> aber halt wo etc muss imo wenn dann vor ort geklaert werden
18:10:36 <madduck> RichiH: Gibt es einen zweiten Konferenzraum mit >80 Leuten?
18:11:02 <madduck> RichiH: es wäre halt gut, wenn die sich da jetzt schon kooperationsbereit zeigten, aber das kann ja noch kommen…
18:11:27 <RichiH> madduck: es klingt nach inkl mws
18:11:28 <RichiH> t
18:11:33 <madduck> RichiH: bitte abklären.
18:11:44 <RichiH> klar
18:11:53 <RichiH> einzelzimmer nein, aber hotels in laufnaehe
18:12:13 <RichiH> personen pro stunde finde ich raus
18:12:16 <madduck> 15000€/Tag bedeutet 50€/Person bei 300 Leuten. Das ist m.E. in Ordnung
18:12:29 <madduck> oder marga?
18:12:34 <RichiH> marga: debcamp geht. nicht mit zelten aber teilweises mieten ist kein problem
18:12:39 <marga> Wäre es möglich ein bischer wenig Preis? Ich meine, können wir "negotiate"?
18:12:46 <madduck> RichiH: zu gleichen pro-kopf-preisen?
18:12:51 <RichiH> madduck: konf raeume: http://nuernberg.jugendherberge.de/Ausstattung
18:13:18 <RichiH> madduck: auf basis von debconf13 halte ich deen anzahl recht konservativ; da gehen mehr rein
18:14:02 <RichiH> marga: handeln... kA; wenn es konkret wird kann man das verhandeln anfangen -- also wenn sie auf der shortlist landen sollten
18:14:22 <RichiH> madduck: Der Preis pro Person und Nacht beträgt 36,90 € inkl. Frühstück.
18:14:35 <RichiH> ob/wie man das dann auch anders bekommt kA
18:14:47 <madduck> wie kommst du dann auf 14.900€?
18:14:56 <RichiH> Sollten Sie eine Exclusivbelegung des Hauses wünschen, würde ich Ihnen ein Komplettangebot unterbreiten.
18:15:11 <RichiH> vielen Dank für Ihr Interesse an der Exklusivbelegung.
18:15:11 <RichiH> 
18:15:11 <RichiH> Der Preis pro Nacht für 355 Betten, 8 Tagungsräume und den historischen Eppeleinsaal für max. 199 Personen
18:15:11 <RichiH> Beträgt inkl. Vollpension 14900 €.
18:15:11 <RichiH> 
18:15:11 <RichiH> Wir verwöhnen Sie mit einem reichhaltigen Frühstückbuffet, warmem Mittag- und Abendessen in Buffetform.
18:15:12 <RichiH> Die warmen Essen beinhalten Hauptgericht, Salatbuffet und Nachtisch.
18:15:13 <madduck> okay, also wäre das der preis für debcamp und dann ein exkulsivangebot
18:15:35 <madduck> was kostet denn die raummiete für konferenzräume während debcamp?
18:15:46 <RichiH> kA
18:15:57 <madduck> kannst du die fragen weiterleiten?
18:16:51 <madduck> Auch: wie kommen die 14.900 € zusammen? Wenn die nur 355 Betten haben, dann sind 14.900 nicht 36,90/Kopf, sondern 41,97
18:17:16 <madduck> Aber allgemein sieht das sehr gut aus, finde ich.
18:17:25 <marga> Ja.
18:17:48 <madduck> Wir brauchen auch noch Verpflegungskosten (Vollpension sowie nur mittag/abend) für die externen.
18:17:52 <madduck> bzw. die Zelter
18:18:09 <RichiH> madduck: das ist inkl vollpension
18:18:16 <RichiH> die 36,90 sind fruehstueck
18:18:31 <madduck> ah, ich depp.
18:18:36 <RichiH> ob/wo man zelten kann, kA
18:18:47 <madduck> sollen wir mal im wiki eine frageliste zusammenstellen?
18:19:04 <madduck> lass uns das danach machen
18:19:11 <madduck> gehen wir lieber mal die longlist weiter durch
18:19:33 <marga> Ich denke es ist ein bisschen klein
18:19:50 <RichiH> ich hab schon
18:19:55 <marga> Wir brauchen hack-space für 150 ~ 200 leute
18:20:00 <RichiH> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg#TODO
18:20:01 <marga> Und ich finde das nicht
18:20:29 <RichiH> marga: wir haben alle raeume in http://nuernberg.jugendherberge.de/Ausstattung exclusiv
18:20:42 <marga> ja, ich sehe da
18:21:01 <madduck> marga: the multifunction rooms could all be hacklabs
18:21:06 <madduck> marga: the seminar rooms could be bof rooms
18:21:13 <madduck> 4 and 5 i mean
18:21:14 <RichiH> multifunk 1-4: 155
18:21:21 <madduck> 1+2 & 3 would be talk rooms
18:21:24 <RichiH> seminar 5: 30
18:21:35 <marga> Aber wir brauchen 2 talk rooms (Eppeleinsaal, Seminarraum 3), 1 bof room (Seminarraum 1+2), und dann kommen die hacklabs
18:21:52 <madduck> marga: wir brauchen keinen bof raum mit 62 leuten
18:22:08 <RichiH> doch, wenn's wieder um git geht ;)
18:22:18 <marga> ok, das könnte hacklab sein, un Multifunk 4 die BOF room.
18:22:35 <RichiH> sollen wir kurz im wiki ne liste machen zum planen?
18:22:40 <marga> Aber es ist das gleiche, sie sind viele raume aber nicht genug für 150 leute
18:22:46 <RichiH> sonst ist das zu verwirrend und in ner woche weiss es keiner mehr
18:23:05 <marga> RichiH: zum was planen?
18:23:10 <RichiH> welcher raum wozu
18:23:18 <madduck> marga: eppelein + sem 3 for talks, sem4+5 für bofs, multifunc + sem1+2 für hacklabs
18:23:31 <madduck> RichiH: ^
18:23:44 <bzedperia> So wieder da
18:24:13 <madduck> RichiH: okay, du hast also einige fragen und wir machen weiter, oder?
18:24:24 <RichiH> 20:21:07 < RichiH> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg#TODO
18:24:25 <madduck> oder gibt es noch andere themen? marga?
18:24:31 <RichiH> madduck: bitte gegenlesen
18:24:34 <madduck> azeem-mobil: ?
18:24:39 <madduck> RichiH: mache ich später
18:24:42 <RichiH> k
18:24:43 <madduck> nächste venue?
18:24:51 <azeem-mobil> nope
18:24:56 <madduck> ich hätte glatt meetbot verwenden können. ;)
18:24:57 <RichiH> #ACTION RichiH to go through https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg#TODO
18:25:24 <RichiH> #action RichiH to go through https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg#TODO
18:25:27 <bzedperia> Habt ihr was, was ich bei meinen noch tun soll/muss
18:25:28 <RichiH> madduck: mach du mal...?
18:25:40 <madduck> #action RichiH to go through https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg#TODO
18:25:49 <madduck> jetzt musst du es vermutlich dreimal machen.
18:26:12 <madduck> bzedperia: hast Du venues auf der long list? dann kannst du weitermachen, wenn Du willst.
18:26:17 <RichiH> #topic Jugendherberge Nürnberg
18:26:20 <RichiH> #action RichiH to go through https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JugendherbergeNuernberg#TODO
18:26:35 <RichiH> .oO(ok, leck mich MeetBot)
18:26:46 <marga> ? Ich glaube MeetBot werde nicht sagen
18:26:47 <nattie> mach mal #save?
18:26:50 <bzedperia> Altötting
18:27:00 <bzedperia> Köln und Garmisch
18:27:05 <RichiH> marga: in #debian-dpl funktioniert das genau so
18:27:08 <madduck> #save
18:27:12 <madduck> scheiss meetbot
18:27:18 <madduck> lass uns so weitermachen
18:27:20 <RichiH> ja
18:27:23 <madduck> bzedperia: okay, schiess los.
18:27:30 * madduck will irgendwann ins bett
18:27:37 <bzedperia> Bin aber unterwegs, also wäre cool wenn da jemand für mich durchgehen kann, steht alles im wiki
18:27:51 <bzedperia> Altötting wäre mein Favorit
18:28:12 <RichiH> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/Altoetting
18:28:17 <bzedperia> Geht aber nur wirklich wenn die Pilger da weg sind also so ab 20.8.
18:28:36 <bzedperia> Dafür haben wir ein Gebäude für uns allein
18:28:57 <bzedperia> 36k EUR inkl. MwSt etwa
18:29:15 <RichiH> die rechnen mit 100 personen?
18:29:37 <bzedperia> Jugendhaus der Kirche mit Platz für 100 Personen ist in der Nähe
18:29:57 <bzedperia> Mit selbst Versorgung
18:30:03 <bzedperia> Dazu genug Hotels
18:30:27 <madduck> bzedperia: die haben Zeiten auf dem Tagesprogramm. Können wir die Räume auch die Nacht durch nutzen?
18:30:35 <RichiH> hm
18:30:36 <madduck> RichiH: debcamp, danach 400 leute
18:30:44 <bzedperia> Hab ich auch gesehen noch nicht gefragt
18:30:47 * RichiH kann grad nicht kopieren, sec
18:30:52 <madduck> ne stimmt
18:31:01 <madduck> Das Angebot geht über 100 leute
18:31:19 <bzedperia> Aber ist eh kein Essen dabei
18:31:33 <madduck> bzedperia: Ah, man schläft gar nicht dort, nur Konferenz…
18:31:39 <RichiH> • Im Basispreis ist die Mietzeit mit 8 Stunden definiert. Ab der 9. Stunde werden
18:31:39 <RichiH> Verlängerungsstunden hinzugerechnet. Ein Miettag dauert maximal 12 Stunden.
18:31:39 <RichiH> • Am Nutzungstag berechnet sich die Mietzeit von Öffnung bis Schließung des Gebäudes.
18:31:39 <RichiH> Gegebenenfalls verkürzt eine Sperrzeit den Miettag.
18:31:55 <RichiH> noch zu nuernberg: 24/7 war denen egal so lang wir nicht nerven
18:32:24 <madduck> wenn ich mir http://www.forumaltoetting.de/veranstalter/raeume/ anschaue, dann ist das völlig überdimensioniert, nicht?
18:32:35 <bzedperia> Da wir das Gebäude für und haben denk ich nicht dass das ein Problem ist
18:32:36 <RichiH> • Gemäß den Vorgaben aus dem ‚Bau und Betrieb von Versammlungsstätten muss eine
18:32:37 <RichiH> Fachkraft für Veranstaltungstechnik während Generalproben und Veranstaltungen anwesend
18:32:37 <RichiH> sein. Die Kosten hierfür werden weiterberechnet.
18:32:37 <RichiH> • Etwaige zusätzliche Personalkosten (Brandsicherheitswache, Sanitäts- und Rettungsdienst und
18:33:08 <madduck> bzedperia: kannst Du das bitte abklären und wir schauen uns das beim nächsten Mal nochmals an?
18:33:09 <bzedperia> Etwas über dimensioniert ja, aber ich glaube bei dem Preis okay. Sonst können wir auch weniger Räume buchen
18:33:26 <bzedperia> Klar
18:33:31 <madduck> danke
18:33:40 <madduck> Schauen wir uns Köln an!
18:33:53 <madduck> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/KomedKoeln
18:34:23 <bzedperia> Coole location, aber halt mitten in der Stadt mit vor  und Nachteilen
18:34:46 <bzedperia> Verteilt über mehrere Gebäude
18:35:01 <madduck> auch hier sind die mietpreise für 4 und 8 stunden angegeben.
18:35:02 <marga> es sagt "8 stunde"
18:35:08 <bzedperia> Haben Erfahrung mit so Veranstaltungen
18:35:10 <marga> ja, das ist nicht gut :-/
18:35:50 <madduck> bzedperia: bitte auch hier nachfragen, wie das ist wenn wir die gebäude z.B. von 08:00 bis 02:00 haben wollen.
18:35:54 <madduck> oder gar 24/7
18:36:11 <madduck> sieht sonst sehr cool aus.
18:36:13 <RichiH> 02:00 ist bischen frueh, oder?
18:36:24 <marga> die talk rooms können wir nur 8 stunde benutzen, aber für die hacklabs brauchen wir 24/7
18:36:26 <madduck> besser wäre 24/7
18:36:37 <madduck> marga: bof rooms brauchen wir auch >8
18:36:44 <madduck> und dann gibt es noch den werewolf room!
18:37:05 <RichiH> mao
18:37:06 <XTaran> RichiH, madduck: Muss nicht RichiH erst zum Chair gemacht werden, bevor er #-Kommandos nutzen kann?
18:37:15 <bzedperia> Problem ist da imho die Unterkunft
18:37:19 <RichiH> XTaran: hat bei madduck auch nicht getan
18:37:28 <bzedperia> Köln kann sehr teuer sein
18:37:31 <RichiH> aber auch egal
18:37:41 * XTaran ist noch am Backlog. Kam ein Telefonat dazwischen...
18:38:00 <bzedperia> Wenn da irgendwo Messe ist sind Zimmer nicht mehr zu bezahlen
18:38:08 <madduck> stimmt.
18:38:25 <madduck> aber das ließe sich wohl abklären.
18:38:57 <madduck> bzedperia: ich habe Dir TODOs hinzugefügt ;)
18:39:02 <RichiH> ob in 1.5 jahren ne messe ist?
18:39:03 <marga> "various hotels close", how close?
18:39:23 <madduck> RichiH: ja. sicherlich. messen werden viel früher geplant als wir angefangen haben.
18:39:32 <madduck> RichiH: bzw. wir holen uns halt hotelkontingente ;)
18:39:39 <RichiH> k
18:40:51 <madduck> marga: I assume <1km, judging just from the birdseye photo
18:40:56 <madduck> it's downtown
18:41:01 <bzedperia> Nicht unbedingt,  reed plant zb Messe Termine teilweise erst das Jahr vorher
18:41:28 <marga> In Google Maps sehe ich an NH, das wäre sicher zu teuer, und dann in der Nähe gibt es viele, aber si sehen kleine aus
18:41:32 <bzedperia> Hotels... Ich kenne mindestens 5 in Reichweite zu Fuß
18:41:43 <azeem-mobil> aber sollen dann alle im Hotel wohnen oder gibts da sonstige Unterkunft?
18:42:09 <bzedperia> Jugendherberge
18:42:30 <madduck> bzedperia: soweit ich das sehe sind alle drei venues ohne schlafmöglichkeiten, d.h. du müßtest bitte abklären, wo wir alle unterkommen sollen. Und eben: idealerweise nur eine Jugendherberge wenn wir schon Kongresszentrum separat haben
18:42:31 <azeem-mobil> ah, ok, wie weit ist die weg?
18:42:40 <madduck> wir müssen die anzahl der vertragspartner ganz ganz klein halten.
18:42:46 <azeem-mobil> ack
18:43:01 <XTaran> madduck: Was ist der Grund dafür?
18:43:12 <madduck> XTaran: Chaos.
18:43:29 <madduck> XTaran: je größer der Vertrag, desto größer die Sanktionen, desto verläßlicher
18:43:46 <madduck> Außerdem ist jeder Vertrag Verhandlungssache und komplex, und da will man sich nicht mehr als max. 3 antun
18:43:49 <XTaran> madduck: Ok
18:43:52 <azeem-mobil> die Sache mit mehreren JGH in Edinburgh war nicht tolo
18:43:57 <azeem-mobil> toll*
18:43:57 <madduck> Und dann müssen die ja auch noch alle zusammenspielen.
18:44:50 <marga> ja, stimmt.
18:44:59 <madduck> max 1 kongress und 2 unterkünfte; besser 1 & 1; am besten: alles an einem ort
18:45:06 <bzedperia> Ich schau erst mal in aö. Köln ist mit Sicherheit teuer
18:45:07 <marga> genau
18:45:20 <madduck> bzedperia: super. danke. AÖ schaut schön aus.
18:45:32 <madduck> ich habe mir zwischenzeitlich auch Garmisch angeschaut
18:45:37 <madduck> ähnliche situation hier, stimmt's?
18:46:09 <marga> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/GarmischPatenkirchen ?
18:46:10 <bzedperia> Teurer. Viele Touristen. Zu großes kzentrum
18:46:32 <bzedperia> Dafür halt von der Aussicht her toll
18:46:37 <madduck> ich liebe garmisch ;)
18:46:48 <madduck> und im mai/juni ist das dort erstens noch schöner und zweitens nicht so voll.
18:47:03 <madduck> garmisch wäre mein favorit allein vom ort her ;)
18:47:12 <RichiH> garmisch im mai haette in der tat was ;)
18:47:47 <madduck> bzedperia: ich habe dir dort auch drei todos reingeschrieben.
18:47:59 <madduck> schauen wir uns die drei beim nächsten mal nochmals an!
18:48:23 <madduck> wer macht darmstadt?
18:48:28 <bzedperia> Ja. Das könnte klappen. Halt nur die Frage mit großer Unterkunft. Oder man schaut ob der VerkehrSv. Das alles machen kann. Denen gehört das kzentrum
18:48:31 <bzedperia> Ah ich.
18:48:59 <bzedperia> Aber da bitte mal das wiki nehmen,  kann nicht mehr schreiben
18:49:16 <madduck> Darmstadt schaut mir nicht wirklich brauchbar aus, weil keine Unterkünfte…
18:49:31 <marga> stimmt
18:49:38 <bzedperia> Teuer,  groß,  dafür Internet++++
18:50:16 <madduck> auch hier: stundenbegrenzung, unterkünfte
18:50:23 <RichiH> jo
18:50:31 <madduck> bzedperia: klingt eher so, als ob das wieder von der longlist sollte…
18:51:24 <madduck> internet wird in darmstadt separat verrechnet d.h. ist nicht im preis inbegriffen
18:51:39 <madduck> und die wollen schon 75000 € und das ist *nur* konferenz ohne internet
18:51:44 * madduck ist für rausschmiss
18:51:45 <madduck> ;)
18:52:37 <bzedperia> Internet können wir selbst bekommen von der Uni
18:52:40 <RichiH> wer laptopstrom einzeln & pro tag abrechnet wird sonst super flexibel sein....
18:52:47 <XTaran> bzedperia: Aussicht hatten wir schon in Vaumarcus, dass braucht's so schnell nicht wieder. ;-)
18:53:01 <XTaran> RichiH: O.o Nee, oder?
18:53:10 <madduck> XTaran: doch
18:53:11 <RichiH> 4. 3.
18:53:12 <RichiH> 50 Laptop-Strom pro Teilnehmer
18:53:12 <RichiH> 1,00 VA
18:53:12 <RichiH> 5,00 €
18:53:12 <RichiH> 250,00 €
18:53:12 <RichiH> 19%
18:53:14 <madduck> aber nicht pro tag, sondern pro raum.
18:53:17 <XTaran> RichiH: Steckdosen mit Vorhängeschloss?
18:53:22 <madduck> nein, pauschale
18:53:27 <madduck> sauteuer
18:53:29 <XTaran> Achso.
18:53:32 <XTaran> Trotzdem
18:53:47 <RichiH> XTaran: ne, haussklave mit kloetenklatscher wenn du ohne lizenz strom ziehst
18:54:08 <madduck> 1 konferenztechniker/raum/tag == 450€ brutto
18:54:19 <RichiH> das wollte ich grad sagen
18:54:22 * madduck ist gegen darmstadt
18:54:32 <RichiH> also ich hab bei der liste ein schlechtes gefuehl
18:54:49 <RichiH> die sind 100% starr, stur, und wollen dreimal kohle fuer zweimal nein sagen
18:54:52 <madduck> ja, da könnten viele versteckte kosten auf uns zu kommen bzw. viel limiten
18:54:57 * XTaran sogar ein _sehr_ schlechtes. Die wollen keine Kunden.
18:55:22 <RichiH> "ach sie wollen nachts licht"?
18:55:23 <bzedperia> Ja Darmstadt würde ich streichen
18:55:35 <RichiH> bzedperia: sollen wir/machst du?
18:55:38 <madduck> ich
18:55:42 <bzedperia> Bitte ihr
18:55:45 <madduck> done
18:55:47 <RichiH> k
18:55:48 <XTaran> RichiH: Tagsüber bite auch. ;-)
18:55:57 <XTaran> +t
18:55:58 <madduck> gut, dann nur noch meine
18:56:15 <madduck> frankfurt, heidelberg, allgäu, dortmund
18:56:32 <madduck> allgäu ist in einem hotel: https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/AllgaeuStern
18:56:47 <madduck> ziemlich teuer, eher so bei 70–80€/person/tag
18:57:00 <madduck> verhandelbar
18:57:02 <madduck> aber dennoch…
18:57:15 <RichiH> allgaeu is halt von der landschaft einfach saugeil
18:57:37 <madduck> allein schon 350 leute wahrend debconf >200000€
18:57:49 <madduck> dafür wäre wirklich alles an einem ort.
18:57:52 <XTaran> Ah, Sonthofen
18:58:04 <marga> Wie viele betten hat es?
18:58:17 <madduck> mein vorschlag: ich rede nochmal mit denen und mache denen klar, daß sie noch viel zu teuer sind.
18:58:20 <madduck> marga: sec
18:58:33 <madduck> OH NEVERMIND
18:58:36 <marga> 398 Zimmern
18:58:47 <madduck> they almost only have double beds, separate mattresses but one bed for two
18:58:55 <madduck> i thought that was a showstopper
18:59:00 <marga> ja
18:59:01 <madduck> but I forgot to remove them.
18:59:08 <RichiH> :(
18:59:09 * madduck removes
18:59:10 <marga> aber auch in 5 betten raumen?
18:59:25 <madduck> nein, dort sind es 1* doppelbett + 3 einzelbetten
18:59:47 <marga> uhm...
18:59:48 <nattie> schade...
18:59:49 <RichiH> das sind familienzimmer
18:59:54 <marga> Ja
18:59:59 <RichiH> eltern & kinder
19:00:00 <nattie> die venue waere schoen gewesen, aber das geht nicht
19:00:07 <madduck> ist gestrichen
19:00:10 <madduck> Heidelberg…
19:00:16 <madduck> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/HeidelbergIntl
19:00:25 <madduck> das ist mein momentaner favorit, denke ich.
19:00:32 <madduck> single location
19:00:36 <marga> Ja, ich hatte dieses gekugkt.
19:00:55 <marga> Preis?
19:01:00 <madduck> es ist ein bisschen außerhalb, aber 2–3km kann jeder laufen.
19:01:07 <nattie> jeder?
19:01:11 <madduck> naja
19:01:14 <madduck> es gibt noch kein angebot
19:01:27 <madduck> nattie: es gibt busse
19:01:34 <nattie> just checking
19:01:40 <XTaran> Das vierte Bild auf http://www.jugendherberge.de/Jugendherbergen/Heidelberg%20International10/Portraet erinnert an DebConf Gruppenfoto. :)
19:01:43 <madduck> marga: ich gehe von 30–45€ aus
19:02:01 <XTaran> madduck: 2-3km Laufen?!?
19:02:06 <marga> Wann denkst du sie werden ein Angebot machen?
19:02:10 <madduck> bis zum drogeriemarkt
19:02:17 <madduck> marga: sobald ich sie nochmal anrufe
19:02:20 <madduck> das mache ich nächste woche
19:02:30 <madduck> aber die bleiben mal auf der long list denke ich.
19:02:34 <RichiH> XTaran: du hast dein fahrrad ;)
19:02:43 <XTaran> RichiH: Zum Glück!
19:02:47 <marga> Ja, genau, bis wir die Preise haben :)
19:02:58 <RichiH> madduck: wie viele talk rooms?
19:03:01 <RichiH> talk rooms hosting up to 250 people
19:03:02 <RichiH> 8 small rooms for BoFs etc.
19:03:07 <RichiH> d.h.?
19:03:13 <madduck> RichiH: viele viele
19:03:16 <RichiH> k
19:03:17 <madduck> http://www.jugendherberge.de/Jugendherbergen/Heidelberg International10/Ausstattung
19:03:20 <madduck> ganz unten
19:03:25 <madduck> 250, dann 125 und noch ca. 15 weitere
19:03:36 <madduck> 10 weitere
19:03:41 <madduck> das reicht locker
19:03:49 <RichiH> nice
19:03:59 <RichiH> das ist besser als nuernberg
19:04:08 <madduck> aber bei 435 betten werden wir keine exklusivnutzung hinbekommen
19:04:14 <madduck> aber ich werde auch das mal anbieten lassen.
19:04:20 <RichiH> ja
19:04:23 <madduck> wobei uns ja wurscht ist, wenn noch jemand dazukommt
19:04:27 <madduck> kann ja sogar sehr lustig sein ;)
19:04:34 <madduck> solang wir unsere räume haben.
19:04:51 <madduck> noch fragen, die ich stellen sollte?
19:05:57 <marga> ich kann an keine andere frage denken
19:06:15 <marga> Am wichtigsten sind die Preise :)
19:06:19 <madduck> okay, ich hole mir mal ein angebot.
19:06:47 <madduck> #action madduck angebot aus heidelberg
19:06:52 <madduck> blödes meetbot
19:06:53 <RichiH> madduck: guck mal meine TODO an
19:07:01 <madduck> RichiH: mache ich nach dem meeting.
19:07:02 <RichiH> zB personen pro zeit essen, etc
19:07:13 <RichiH> nein, ich meine "meine todo passt zu heidelberg"
19:07:14 <madduck> RichiH: ja, wollte ich sowieso genau deswegen auch
19:07:17 <madduck> schon klar.
19:07:18 <RichiH> ok
19:07:25 <RichiH> dann keine fragen
19:07:38 <RichiH> taugt mir bisher neben nuernberg am meisten weil alles on site
19:07:40 <madduck> vermutlich können wir nürnberg und heidelberg mal auf eine medium list setzen.
19:07:47 * madduck tut
19:07:56 <RichiH> lass erst fertig machen
19:07:58 * RichiH muss hier raus
19:08:09 <madduck> ok
19:08:10 <madduck> dortmund:
19:08:19 <madduck> die wollen uns haben, wie es scheint, angebote etc. alles auf dem wiki
19:08:30 <madduck> aber die konferenzräume sind nicht groß genug
19:08:38 <madduck> und es gibt leider keine zeche o.ä. in der nähe
19:08:42 * azeem-mo1il ist im Zelt, die Verbindung wird schlecht
19:08:58 <madduck> http://www.jugendherberge.de/Jugendherbergen/Jugendgaestehaus%20Dortmund641/Portraet
19:09:41 <madduck> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/JGHDortmund
19:09:55 <madduck> their mail server is driving me nuts
19:09:59 <marga> ja, es sieht klein aus
19:10:17 <madduck> argh
19:10:22 <madduck> Da fehlt vieles an Informationen
19:10:29 <madduck> ich hatte neulich fast eine Stunde mit denen telefoniert
19:10:30 <marga> http://www.jugendherberge.de/Jugendherbergen/Jugendgaestehaus%20Dortmund641/Ausstattung
19:10:39 <madduck> vielleicht habe ich vergessen, die Wikiseite zu speichern???
19:10:46 <marga> 130, 120, 50, 15, 15
19:10:56 <marga> :-/
19:11:13 <madduck> marga: meinst Du wirklich, wir brauchen mehr Platz für die Talks?
19:11:19 <marga> hacklabs
19:11:32 <RichiH> 15 ist selbst fuer bof klein
19:11:43 <RichiH> und ja, hacklabs
19:11:46 <madduck> stimmt, es sind nur 5 räume
19:12:05 <madduck> ich meine mich zu erinnern, daß es unweit noch ein kongresszentrum gibt
19:12:14 <madduck> mit denen arbeiten die ab und zu zusammen
19:12:19 <madduck> ich werde nochmal anrufen.
19:13:03 <madduck> zuletzt: Frankfurt
19:13:06 <madduck> "Wegscheide"
19:13:09 <madduck> https://wiki.debconf.org/wiki/DebConf15/Germany/PossibleVenues/SLHWegscheide
19:13:17 <madduck> Sieht sehr gut aus (ich war da auch schon mal)
19:13:23 <madduck> aber die haben kein Upstream
19:13:32 <marga> kein?
19:13:37 <madduck> DSL
19:13:42 <marga> ah...
19:13:49 <madduck> ich muss also nochmal anfragen, wie da die aussichten sind.
19:14:04 <marga> und die Preise?
19:14:48 <madduck> ca. 30€
19:14:57 <madduck> that is if we convince them that we are non-profit
19:15:01 <madduck> else it's 58€
19:15:07 <marga> es sieht sehr änhlich mit Le Camp
19:15:48 <madduck> es ist sehr schön und gefällt mir am besten von allen, die ich bislang gesehen habe
19:15:55 <madduck> but:
19:16:16 <madduck> es gibt keinen supermarkt etc. in der nähe
19:16:18 <madduck> und auch keine hotels
19:16:41 <madduck> aber dafür eine Dorfdisko!
19:16:48 <marga> ?
19:16:59 <madduck> a dance hall for locals ;)
19:17:02 <marga> Ah
19:17:13 <marga> Es ist zu wie Le Camp für mich
19:17:29 <madduck> siehe http://www.schullandheim-wegscheide.de/info-service/ und "Satellite View" ;)
19:17:37 <madduck> remove, I think.
19:17:38 <RichiH> disko? hacklab!
19:18:14 <madduck> it's across the road
19:18:18 * madduck removed
19:18:23 <madduck> so that was the long list.
19:18:25 <RichiH> huebsche location, aber in der tat sehr le camp
19:18:38 <RichiH> sind wir durch?
19:18:39 <madduck> which is down to 4 and 2 on the medium list
19:18:43 <RichiH> aye
19:19:04 <madduck> also: alle weitermachen, es gibt noch viel zu tun und viele locations, die wir noch nicht geprüft haben
19:19:05 <RichiH> medium list is empty
19:19:12 <RichiH> ah
19:19:15 <RichiH> sind unter unsuitable ;)
19:19:28 <madduck> nein!
19:19:33 <madduck> syntax
19:19:51 <madduck> fixed
19:19:55 <madduck> nächstes meeting?
19:20:15 <RichiH> wtf
19:20:43 <RichiH> ok, passt wieder
19:20:54 <RichiH> naechstes meeting 2 wochen
19:21:05 <RichiH> sonst is keine luft mehr fuer ne letzte runde
19:21:12 <madduck> 11.10. gleiche zeit gleicher ort?
19:21:17 <madduck> mir wäre ja !freitag lieber
19:21:17 <RichiH> ok
19:21:24 <RichiH> dann 09.10
19:21:29 <RichiH> wg marga
19:21:29 <marga> dienstag?
19:21:30 <madduck> 9.10.?
19:21:37 <madduck> dienstag bin ich in NRW
19:21:37 <RichiH> mir auch egal
19:21:39 <marga> mittwoch auch ok.
19:21:44 <RichiH> also 09.10.
19:21:53 <madduck> bzedperia, azeem-mo1il?
19:21:56 <RichiH> wer schickt das rum?
19:21:59 <madduck> RichiH: mache ich gerne
19:22:05 <madduck> XTaran, rhalina?
19:22:07 <XTaran> Do + Fr sind hier (abwechselnd) schlecht, aber nehmt mal nicht allzuviel Rücksicht auf mich.
19:22:08 <RichiH> fine by me
19:22:17 <RichiH> XTaran: wir haben mittwoch
19:22:34 <bzedperia> Dienstag ist schlecht, Montag eher vermutlich
19:22:39 <XTaran> RichiH: War nicht schnell genug am Tippen.
19:22:43 <RichiH> ok
19:22:44 <madduck> bzedperia: mittwoch?
19:22:53 <XTaran> Mittwoch ist gut hier.
19:22:54 * RichiH off; bitte per email rueckbestaetigen
19:22:56 <RichiH> #endmeeting
19:23:00 <madduck> #endmeeting